<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.xtranews.de/wp-content/themes/wt_metro/style.css" />
<link rel="pingback" href="https://www.xtranews.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "https://www.xtranews.de/wp-content/themes/wt_metro";
</script>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baerl und Bruckhausen -</title>
<link rel="canonical" href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baerl und Bruckhausen -" />
<meta property="og:description" content="Der 18. November 2016 stand für den SPD-Bundestagsabgeordneten Mahmut Özdemir ganz im Zeichen der kleinen Mitbürger Duisburgs. Wie auch in den Jahren zuvor beteiligte sich der SPD-Politiker am „Aktionstag Kinderrechte“, an dem UNICEF an die Unterzeichnung der UN-Kinderrechtskonvention am 20. November 1989 erinnert. Auf Einladung der Schulleiterin Nicole Wardenbach besuchte der Abgeordnete die Evangelische Grundschule..." />
<meta property="og:url" content="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html" />
<meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg" />
<meta property="article:publisher" content="https://www.facebook.com/Xtranews-108246339223732/" />
<meta property="article:tag" content="Duisburg" />
<meta property="article:section" content="Duisburg" />
<meta property="article:published_time" content="2016-11-22T15:26:51+00:00" />
<meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2016/11/161122-1.jpg" />
<meta property="og:image:width" content="3543" />
<meta property="og:image:height" content="2362" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der 18. November 2016 stand für den SPD-Bundestagsabgeordneten Mahmut Özdemir ganz im Zeichen der kleinen Mitbürger Duisburgs. Wie auch in den Jahren zuvor beteiligte sich der SPD-Politiker am „Aktionstag Kinderrechte“, an dem UNICEF an die Unterzeichnung der UN-Kinderrechtskonvention am 20. November 1989 erinnert. Auf Einladung der Schulleiterin Nicole Wardenbach besuchte der Abgeordnete die Evangelische Grundschule..." />
<meta name="twitter:title" content="Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baerl und Bruckhausen -" />
<meta name="twitter:site" content="@xtranews_" />
<meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2016/11/161122-1.jpg" />
<meta name="twitter:creator" content="@xtranews_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.xtranews.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed" />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baerl und Bruckhausen Kommentar-Feed" href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xtranews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://wp.me/pDKYh-MYc' />
<link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2016%2F11%2F22%2Fmahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2016%2F11%2F22%2Fmahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html&#038;format=xml" />
<link href='https://www.xtranews.de/wp-content/uploads/am_assets/head-all-721290b4550f5d7f297f321b199c9d57.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://www.xtranews.de/wp-content/uploads/am_assets/header-8c9239849a787388d5c49b89558d5cd0.js'></script>

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.xtranews.de/wp-content/plugins/wp-links/icons/external-link-blue-default03.png") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg"  />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5466114114895062",
    enable_page_level_ads: true
  });
</script>
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html/amp" />
<style id="custom-css-css">.startseite-hinweis {
	padding:5px 10px 5px 75px;
	border:1px solid #bbc0a2;
	position:relative;
	top:-14px;
	color:#222;
}

.der-beitrag .startseite-hinweis {
	top:0;
}

.single .startseite-hinweis {
	position:static;
}

.inhalt .startseite-hinweis a {
	text-decoration:none;
	border:none;
}

.inhalt .startseite-hinweis a:hover {
	text-decoration:underline;
	border:none;
}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="9c52b13df8e79cbb3a7df13c33c8abb1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161109_120825">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</script></head>
<body class="single single-post postid-188244 single-format-standard">

<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="https://www.xtranews.de" title="xtranews  &#8211; das Newsportal aus Duisburg">
						<img src="https://www.xtranews.de/wp-content/uploads/2015/03/logo11-292x97.jpg" alt="xtranews  &#8211; das Newsportal aus Duisburg" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				Dienstag, 22. November 2016			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="https://www.xtranews.de/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/pages/Xtranews/108246339223732">Facebook</a></li>
										
											<li><a class="gplus" href="https://plus.google.com/b/106790222252369565079/+XtranewsDe">Google+</a></li>
										
											<li><a class="rss" href="https://www.xtranews.de/feed">RSS</a></li>
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="http://www.xtranews.de/">Startseite</a></li>
<li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li>
<li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li>
<li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321"><a href="https://www.xtranews.de/category/parteien">Politik</a></li>
<li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85322"><a href="https://www.xtranews.de/category/regional">Regional</a></li>
<li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323"><a href="https://www.xtranews.de/category/sport">Sport</a></li>
<li id="menu-item-188166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188166"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">

<section id="primary">
	<div id="content" role="main">
	
					
<article id="post-188244" class="post-188244 post type-post status-publish format-standard has-post-thumbnail hentry category-duisburg-regional tag-duisburg">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="https://www.xtranews.de/2016/11/22/beschaeftigte-der-stadtverwaltung-duisburg-verfassen-resolution-an-den-rat-der-stadt-id17188241.html" rel="prev">Beschäftigte der Stadtverwaltung Duisburg verfassen Resolution an den Rat der Stadt</a></div></div>				<div class="next"><div class="wrap"><a href="https://www.xtranews.de/2016/11/22/duisburg-film-this-is-not-a-coup-this-is-eu-wird-in-hochfeld-gezeigt-id20188248.html" rel="next">Duisburg: Film „This is not a coup – this is EU&#8220; wird in Hochfeld gezeigt</a></div></div>			</div>
			<header class="entry-header">
		<h1 class="entry-title">Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baerl und Bruckhausen</h1>
		<div class="entry-meta">			
			<span class="date">22. November 2016 </span>
			<span class="author"><a href="https://www.xtranews.de/author/redaktion" title="Beiträge von Redaktion" rel="author">Redaktion</a></span>
			<span class="category"><a href="https://www.xtranews.de/category/regional/duisburg-regional" rel="category tag">Duisburg</a></span>
							<span class="comments"><a href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html#respond">No comments</a></span>		
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<div id="attachment_188245" style="width: 310px" class="wp-caption alignleft"><a href="https://www.xtranews.de/wp-content/uploads/2016/11/161122-1.jpg"  ><img class="size-medium wp-image-188245" src="https://www.xtranews.de/wp-content/uploads/2016/11/161122-1-300x200.jpg" alt="v.l.n.r. Mahmut Özdemir, MdB,  Cornelia Beck: Unicef, Gabriele Lützenkirchen-Modro: Schulrätin, Stephan Wedding: Fraktion junges Duisburg, Hans-Joachim Paschmann: Bezirksbürgermeister, Nicole Wardenbach: Schulleiterin, Andreas Klumb: Gemeindepfarrer" width="300" height="200" srcset="https://www.xtranews.de/wp-content/uploads/2016/11/161122-1-300x200.jpg 300w, https://www.xtranews.de/wp-content/uploads/2016/11/161122-1-150x100.jpg 150w, https://www.xtranews.de/wp-content/uploads/2016/11/161122-1-1200x800.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">v.l.n.r. Mahmut Özdemir, MdB, Cornelia Beck: Unicef, Gabriele Lützenkirchen-Modro: Schulrätin, Stephan Wedding: Fraktion junges Duisburg, Hans-Joachim Paschmann: Bezirksbürgermeister, Nicole Wardenbach: Schulleiterin, Andreas Klumb: Gemeindepfarrer</p></div>
<p>Der 18. November 2016 stand für den SPD-Bundestagsabgeordneten Mahmut Özdemir ganz im Zeichen der kleinen Mitbürger Duisburgs. Wie auch in den Jahren zuvor beteiligte sich der SPD-Politiker am „Aktionstag Kinderrechte“, an dem UNICEF an die Unterzeichnung der UN-Kinderrechtskonvention am 20. November 1989 erinnert. Auf Einladung der Schulleiterin Nicole Wardenbach besuchte der Abgeordnete die Evangelische Grundschule Waldstraße, wo er in der Aula der Schule von den mit vielen Fragen vorbereiteten Schülern der dritten und vierten Klassen erwartet wurde. Diese stellten ihm vielseitige Fragen zu seinem Beruf als Politiker, aber auch zu den ihnen zustehenden Kinderrechten. Im Anschluss an das Gespräch begeisterten die Kinder ihren Gast mit der Aufführung ihres einstudierten „Kinderrechte-Rap“. Özdemir nahm als Geschenk und Erinnerung selbstgemalte Karten mit und versprach, diese in Duisburg und Berlin auf dem Schreibtisch aufzustellen.</p>
<p>Mahmut Özdemir zu seinem Besuch: „Ich bin von den Fragen der Kinder sehr beeindruckt gewesen. Es ist schön, wenn nicht nur die Erwachsenen untereinander über Kinderrechte reden. Für ihr Heranwachsen ist es von großer Bedeutung, dass die Kinder auch selbst die Mündigkeit lernen, sich mit ihren Rechten zu beschäftigen und dass sie sich auch kritisch mit dem Handeln der Erwachsenen auseinandersetzen.“</p>
<div id="attachment_188246" style="width: 310px" class="wp-caption alignleft"><a href="https://www.xtranews.de/wp-content/uploads/2016/11/161122-2.jpg"  ><img class="size-medium wp-image-188246" src="https://www.xtranews.de/wp-content/uploads/2016/11/161122-2-300x200.jpg" alt="Mahmut Özdemir, MdB mit den Kindern der Kita Dieselstraße beim Bundesweiten Vorlesetag" width="300" height="200" srcset="https://www.xtranews.de/wp-content/uploads/2016/11/161122-2-300x200.jpg 300w, https://www.xtranews.de/wp-content/uploads/2016/11/161122-2-150x100.jpg 150w, https://www.xtranews.de/wp-content/uploads/2016/11/161122-2-1200x801.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Mahmut Özdemir, MdB mit den Kindern der Kita Dieselstraße beim Bundesweiten Vorlesetag</p></div>
<p>Der zweite Besuchstermin an diesem Tag führte den Politiker im Rahmen des Bundesweiten Vorlesetages in die Städtische Kindertageseinrichtung Dieselstraße. Die Kinder lauschten gebannt den Erzählungen ihres Vorlesers. Der SPD-Bundestagsabgeordnete hatte sichtlich viel Freude dabei, den kleinen Zuhörern von den Abenteuern der kleinen Maus „Frederick“ zu erzählen. Im Anschluss erfolgte die feierliche Übergabe von Urkunden an die Teilnehmer des Vorlesetages.</p>
<p>Özdemir über seine Teilnahme am Bundesweiten Vorlesetag: „Ich habe mir ganz bewusst die Zeit genommen, weil ich davon überzeugt bin, dass durch Vorlesen bei Kindern der Spaß am Lesen geweckt wird. Dies ist eine wichtige Voraussetzung für ihren zukünftigen Bildungsweg. Mir hat die Aktion mit den Kindern sehr viel Spaß gemacht. Ich habe neue Kinderbücher und tolle Geschichten kennen gelernt. Vielen Dank an die Einrichtung, insbesondere an die Leiterin, Eva Haasler, für diese wunderbare Gelegenheit. Ich freue mich bereits auf den nächsten Vorlesetag!“</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-188244" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-188244" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-188244" class="share-google-plus-1 sd-button share-icon" href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.xtranews.de/2009/11/15/spd-parteitag-beschliesst-leitantrag-id568605.html" rel="bookmark" title="SPD-Parteitag beschlie&szlig;t Leitantrag">SPD-Parteitag beschlie&szlig;t Leitantrag </a> <small>Auf dem SPD-Parteitag in Dresden wurde am Samstag, 14. November 2009, folgender Leitantrag beschlossen: I. Die SPD nach der Bundestagswahl...</small></li>
<li><a href="https://www.xtranews.de/2009/11/14/rede-sigmar-gabriel-auf-dem-spd-bundesparteitag-id328562.html" rel="bookmark" title="Rede Sigmar Gabriel auf dem SPD-Bundesparteitag">Rede Sigmar Gabriel auf dem SPD-Bundesparteitag </a> <small>Image by xtranews.de via Flickr Liebe Gäste, liebe Freunde der Sozialdemokratie, liebe Genossinnen und Genossen und liebe Beate Sieweke aus...</small></li>
<li><a href="https://www.xtranews.de/2016/05/16/vorwaerts-sonst-vergessen-id54185870.html" rel="bookmark" title="Vorwärts, sonst vergessen">Vorwärts, sonst vergessen </a> <small>Vom SPD-Wähler zum Heimatlosen – und wieder zurück? Ein Beitrag von Jens Schmidt zur aktuellen Debatte „Sozialdemokratie, quo vadis?“ Nachdem...</small></li>
<li><a href="https://www.xtranews.de/2014/11/21/baerbel-bas-11-bundesweiter-vorlesetag-id4382441.html" rel="bookmark" title="Bärbel Bas: 11. Bundesweiter Vorlesetag">Bärbel Bas: 11. Bundesweiter Vorlesetag </a> <small>Im Rahmen des 11. Bundesweiten Vorlesetages am 20. November 2014 hat die SPD-Bundestagsabgeordnete Bärbel Bas gemeinsam mit der Neudorfer SPD-Ratsfrau...</small></li>
<li><a href="https://www.xtranews.de/2011/11/30/arbeitslose-in-duisburg-unter-30-000er-marke-id3255113.html" rel="bookmark" title="Arbeitslose in Duisburg unter 30.000er Marke">Arbeitslose in Duisburg unter 30.000er Marke </a> <small>Duisburg &#8211; „Der November hat erstmals seit 2008 die Zahl der in Duisburg arbeitslos gemeldeten Personen wieder knapp unter die...</small></li>
<li><a href="https://www.xtranews.de/2009/11/12/8000-vorleser-beim-bundesweiten-vorlesetag-von-zeit-und-stiftung-lesen-id068410.html" rel="bookmark" title="8000 Vorleser beim bundesweiten Vorlesetag von ZEIT und Stiftung Lesen">8000 Vorleser beim bundesweiten Vorlesetag von ZEIT und Stiftung Lesen </a> <small>Image by wortmeer via Flickr Hamburg (ots) &#8211; Rund 8000 Vorleserinnen und Vorleser engagieren sich am 13. November, dem 6....</small></li>
<li><a href="https://www.xtranews.de/2015/06/24/baerbel-bas-und-mahmut-oezdemir-verabschieden-ihre-stipendiatinnen-id21183097.html" rel="bookmark" title="Bärbel Bas und Mahmut Özdemir verabschieden ihre StipendiatInnen">Bärbel Bas und Mahmut Özdemir verabschieden ihre StipendiatInnen </a> <small>Die SPD-Bundestagsabgeordneten Bärbel Bas und Mahmut Özdemir haben heute im Café Museum ihre StipendiatInnen für das Parlamentarische Patenschaftsprogramm (PPP) 2015/2016...</small></li>
<li><a href="https://www.xtranews.de/2016/03/09/mahmut-oezdemir-wirbt-auf-der-internationalen-tourismus-boerse-itb-in-berlin-fuer-duisburg-id10184942.html" rel="bookmark" title="Mahmut Özdemir wirbt  auf der Internationalen Tourismus-Börse (ITB) in Berlin für Duisburg">Mahmut Özdemir wirbt  auf der Internationalen Tourismus-Börse (ITB) in Berlin für Duisburg </a> <small>Der Duisburger Bundestagsabgeordnete Mahmut Özdemir, MdB wurde am heutigen Vormittag von Bruno Sagurna, Aufsichtsratsvorsitzender der Ruhr Tourismus GmbH und zugleich...</small></li>
<li><a href="https://www.xtranews.de/2015/05/29/duisburg-mahmut-oezdemir-unterstuetzt-das-projekt-jugend-fuer-politik-gewinnen-id09182764.html" rel="bookmark" title="Duisburg: Mahmut Özdemir unterstützt das Projekt „Jugend für Politik gewinnen“">Duisburg: Mahmut Özdemir unterstützt das Projekt „Jugend für Politik gewinnen“ </a> <small>Im Rahmen des Projektes „Jugend für Politik gewinnen“ der Herbert-Grillo-Gesamtschule in Kooperation mit dem aktuellen forum nrw e.V. stellte sich...</small></li>
<li><a href="https://www.xtranews.de/2012/09/20/bundestagswahl-duisburger-spd-sucht-nachfolger-fur-pflug-id2865191.html" rel="bookmark" title="Bundestagswahl: Duisburger SPD sucht Nachfolger für Pflug">Bundestagswahl: Duisburger SPD sucht Nachfolger für Pflug </a> <small>Etwa ein Jahr vor der nächsten Bundestagswahl haben die Sozialdemokraten damit begonnen, sich auf die Suche nach ihren Kandidaten für...</small></li>
</ol>
</div>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			<a href="https://www.xtranews.de/tag/duisburg" rel="tag">Duisburg</a> 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-188244 -->

					<div class="entry-author">	
				<h3 class="title">About Redaktion</h3>
				<div class="author-avatar">
									</div><!-- /author-avatar -->				
				<div class="author-description">					
										<div id="author-link">
						<a href="https://www.xtranews.de/author/redaktion" rel="author">
							View all posts by Redaktion <span class="meta-nav">&rarr;</span>						</a>
					</div><!-- /author-link	-->
				</div><!-- /author-description -->
			</div><!-- /author-info -->
		
				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="https://twitter.com/share" class="twitter-share-button"
					data-url="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html"
					data-text="Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baerl und Bruckhausen"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="https://pinterest.com/pin/create/button/?url=https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html&media=https://www.xtranews.de/wp-content/uploads/2016/11/161122-1-150x100.jpg&description=Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baerl und Bruckhausen" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
					
		
		
					<div id="comments">
	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=9475353&#038;postid=188244&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.4&#038;sig=78535188f5f0d774aab3a852dbd8c1a5d938bf3a#parent=https%3A%2F%2Fwww.xtranews.de%2F2016%2F11%2F22%2Fmahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Neuste Artikel</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/11/22/duisburg-film-this-is-not-a-coup-this-is-eu-wird-in-hochfeld-gezeigt-id20188248.html" rel="bookmark" title="Permanent Link to Duisburg: Film „This is not a coup – this is EU&#8220; wird in Hochfeld gezeigt">
						Duisburg: Film „This is not a coup – this is EU&#8220; wird in Hochfeld gezeigt	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">22. November</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/11/22/duisburg-film-this-is-not-a-coup-this-is-eu-wird-in-hochfeld-gezeigt-id20188248.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html" rel="bookmark" title="Permanent Link to Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baerl und Bruckhausen">
						Mahmut Özdemir feierte den Aktionstag Kinderrechte und den Bundesweiten Vorlesetag in Baer...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">22. November</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/11/22/beschaeftigte-der-stadtverwaltung-duisburg-verfassen-resolution-an-den-rat-der-stadt-id17188241.html" rel="bookmark" title="Permanent Link to Beschäftigte der Stadtverwaltung Duisburg verfassen Resolution an den Rat der Stadt">
						Beschäftigte der Stadtverwaltung Duisburg verfassen Resolution an den Rat der Stadt	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">22. November</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/11/22/beschaeftigte-der-stadtverwaltung-duisburg-verfassen-resolution-an-den-rat-der-stadt-id17188241.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/11/22/streik-der-lufthansa-piloten-fluggesellschaft-streicht-30-fluege-von-und-nach-duesseldorf-id07188238.html" rel="bookmark" title="Permanent Link to Streik der Lufthansa-Piloten: Fluggesellschaft  streicht 30 Flüge von und nach Düsseldorf">
						Streik der Lufthansa-Piloten: Fluggesellschaft  streicht 30 Flüge von und nach Düsseldorf...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">22. November</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/11/22/streik-der-lufthansa-piloten-fluggesellschaft-streicht-30-fluege-von-und-nach-duesseldorf-id07188238.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/11/22/bka-kriminalstatistische-auswertung-zu-gewalt-in-partnerschaften-id18188235.html" rel="bookmark" title="Permanent Link to BKA: Kriminalstatistische Auswertung zu Gewalt in Partnerschaften">
						BKA: Kriminalstatistische Auswertung zu Gewalt in Partnerschaften	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">22. November</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/11/22/bka-kriminalstatistische-auswertung-zu-gewalt-in-partnerschaften-id18188235.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="like_box_widget_facbook-2" class="widget like_box_widget_facbook"><h3>Werde Fan</h3><div class="fb-page" data-href="https://www.facebook.com/Xtranews-108246339223732" data-width="280" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Xtranews-108246339223732"><a href="https://www.facebook.com/Xtranews-108246339223732"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="https://wordpress.org/plugins/contact-forms-builder">WordPress Contact Form</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><aside id="recent-comments-8" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">BrYo</span> bei <a href="https://www.xtranews.de/2016/11/18/spd-duisburg-trauert-um-juergen-feuchtner-id37188173.html#comment-21665">SPD Duisburg trauert um Jürgen Feuchtner</a></li><li class="recentcomments"><span class="comment-author-link">DuMo</span> bei <a href="https://www.xtranews.de/2016/11/18/spd-duisburg-trauert-um-juergen-feuchtner-id37188173.html#comment-21664">SPD Duisburg trauert um Jürgen Feuchtner</a></li><li class="recentcomments"><span class="comment-author-link">colonelpanic</span> bei <a href="https://www.xtranews.de/2016/11/14/duisburg-rheinhausen-dubioser-sozialarbeiter-gruendet-neuen-verein-und-sammelt-spenden-id47188086.html#comment-21663">Duisburg Rheinhausen: Dubioser &#8222;Sozialarbeiter&#8220; gründet neuen Verein und sammelt Spenden</a></li><li class="recentcomments"><span class="comment-author-link">Rainer Wahnsinn</span> bei <a href="https://www.xtranews.de/2016/11/14/duisburg-rheinhausen-dubioser-sozialarbeiter-gruendet-neuen-verein-und-sammelt-spenden-id47188086.html#comment-21662">Duisburg Rheinhausen: Dubioser &#8222;Sozialarbeiter&#8220; gründet neuen Verein und sammelt Spenden</a></li><li class="recentcomments"><span class="comment-author-link">i gatta</span> bei <a href="https://www.xtranews.de/2016/10/31/duisburger-auf-die-barrikaden-id25187602.html#comment-21659">Duisburger, auf die Barrikaden!</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href='https://www.xtranews.de/tag/adolf-sauerland' class='tag-link-130 tag-link-position-1' title='337 Themen' style='font-size: 12.347826086957pt;'>Adolf Sauerland</a>
<a href='https://www.xtranews.de/tag/afghanistan' class='tag-link-559 tag-link-position-2' title='230 Themen' style='font-size: 10.869565217391pt;'>Afghanistan</a>
<a href='https://www.xtranews.de/tag/angela-merkel' class='tag-link-164 tag-link-position-3' title='423 Themen' style='font-size: 13.217391304348pt;'>Angela Merkel</a>
<a href='https://www.xtranews.de/tag/berlin' class='tag-link-658 tag-link-position-4' title='183 Themen' style='font-size: 10pt;'>Berlin</a>
<a href='https://www.xtranews.de/tag/bund' class='tag-link-1159 tag-link-position-5' title='111 Themen' style='font-size: 8.1739130434783pt;'>Bund</a>
<a href='https://www.xtranews.de/tag/bundesregierung' class='tag-link-110 tag-link-position-6' title='145 Themen' style='font-size: 9.1304347826087pt;'>Bundesregierung</a>
<a href='https://www.xtranews.de/tag/bundestag' class='tag-link-607 tag-link-position-7' title='106 Themen' style='font-size: 8pt;'>Bundestag</a>
<a href='https://www.xtranews.de/tag/bundestagswahl' class='tag-link-97 tag-link-position-8' title='161 Themen' style='font-size: 9.5652173913043pt;'>Bundestagswahl</a>
<a href='https://www.xtranews.de/tag/bundeswehr' class='tag-link-947 tag-link-position-9' title='183 Themen' style='font-size: 10pt;'>Bundeswehr</a>
<a href='https://www.xtranews.de/tag/cdu' class='tag-link-24 tag-link-position-10' title='926 Themen' style='font-size: 16.173913043478pt;'>CDU</a>
<a href='https://www.xtranews.de/tag/csu' class='tag-link-122 tag-link-position-11' title='212 Themen' style='font-size: 10.608695652174pt;'>CSU</a>
<a href='https://www.xtranews.de/tag/dusseldorf' class='tag-link-125 tag-link-position-12' title='147 Themen' style='font-size: 9.2173913043478pt;'>Düsseldorf</a>
<a href='https://www.xtranews.de/tag/destatis' class='tag-link-688 tag-link-position-13' title='105 Themen' style='font-size: 8pt;'>Destatis</a>
<a href='https://www.xtranews.de/tag/dgb' class='tag-link-254 tag-link-position-14' title='240 Themen' style='font-size: 11.04347826087pt;'>DGB</a>
<a href='https://www.xtranews.de/tag/die-linke' class='tag-link-19 tag-link-position-15' title='600 Themen' style='font-size: 14.521739130435pt;'>DIE LINKE</a>
<a href='https://www.xtranews.de/tag/dortmund' class='tag-link-2364 tag-link-position-16' title='148 Themen' style='font-size: 9.2173913043478pt;'>Dortmund</a>
<a href='https://www.xtranews.de/tag/duisburg' class='tag-link-20 tag-link-position-17' title='4.350 Themen' style='font-size: 22pt;'>Duisburg</a>
<a href='https://www.xtranews.de/tag/essen' class='tag-link-295 tag-link-position-18' title='198 Themen' style='font-size: 10.347826086957pt;'>Essen</a>
<a href='https://www.xtranews.de/tag/eu' class='tag-link-1422 tag-link-position-19' title='111 Themen' style='font-size: 8.1739130434783pt;'>EU</a>
<a href='https://www.xtranews.de/tag/fcr-2001-duisburg' class='tag-link-10508 tag-link-position-20' title='114 Themen' style='font-size: 8.2608695652174pt;'>FCR 2001 Duisburg</a>
<a href='https://www.xtranews.de/tag/fdp' class='tag-link-26 tag-link-position-21' title='670 Themen' style='font-size: 14.95652173913pt;'>FDP</a>
<a href='https://www.xtranews.de/tag/frank-walter-steinmeier' class='tag-link-86 tag-link-position-22' title='126 Themen' style='font-size: 8.6086956521739pt;'>Frank Walter Steinmeier</a>
<a href='https://www.xtranews.de/tag/fussball' class='tag-link-1523 tag-link-position-23' title='125 Themen' style='font-size: 8.6086956521739pt;'>Fußball</a>
<a href='https://www.xtranews.de/tag/grune' class='tag-link-363 tag-link-position-24' title='203 Themen' style='font-size: 10.434782608696pt;'>Grüne</a>
<a href='https://www.xtranews.de/tag/gruene' class='tag-link-9658 tag-link-position-25' title='147 Themen' style='font-size: 9.2173913043478pt;'>Grüne.</a>
<a href='https://www.xtranews.de/tag/guido-westerwelle' class='tag-link-1224 tag-link-position-26' title='157 Themen' style='font-size: 9.4782608695652pt;'>Guido Westerwelle</a>
<a href='https://www.xtranews.de/tag/hannelore-kraft' class='tag-link-567 tag-link-position-27' title='168 Themen' style='font-size: 9.7391304347826pt;'>Hannelore Kraft</a>
<a href='https://www.xtranews.de/tag/hartz-iv' class='tag-link-556 tag-link-position-28' title='188 Themen' style='font-size: 10.173913043478pt;'>Hartz IV</a>
<a href='https://www.xtranews.de/tag/internet' class='tag-link-1102 tag-link-position-29' title='127 Themen' style='font-size: 8.695652173913pt;'>Internet</a>
<a href='https://www.xtranews.de/tag/israel' class='tag-link-2040 tag-link-position-30' title='123 Themen' style='font-size: 8.5217391304348pt;'>Israel</a>
<a href='https://www.xtranews.de/tag/jurgen-ruttgers' class='tag-link-219 tag-link-position-31' title='134 Themen' style='font-size: 8.8695652173913pt;'>Jürgen Rüttgers</a>
<a href='https://www.xtranews.de/tag/karl-theodor-zu-guttenberg' class='tag-link-218 tag-link-position-32' title='137 Themen' style='font-size: 8.9565217391304pt;'>Karl-Theodor zu Guttenberg</a>
<a href='https://www.xtranews.de/tag/kultur' class='tag-link-43782 tag-link-position-33' title='107 Themen' style='font-size: 8pt;'>Kultur</a>
<a href='https://www.xtranews.de/tag/loveparade' class='tag-link-5633 tag-link-position-34' title='433 Themen' style='font-size: 13.304347826087pt;'>Loveparade</a>
<a href='https://www.xtranews.de/tag/msv-duisburg' class='tag-link-234 tag-link-position-35' title='499 Themen' style='font-size: 13.826086956522pt;'>MSV Duisburg</a>
<a href='https://www.xtranews.de/tag/nrw' class='tag-link-250 tag-link-position-36' title='806 Themen' style='font-size: 15.652173913043pt;'>NRW</a>
<a href='https://www.xtranews.de/tag/piraten' class='tag-link-850 tag-link-position-37' title='482 Themen' style='font-size: 13.652173913043pt;'>PIRATEN</a>
<a href='https://www.xtranews.de/tag/piratenpartei' class='tag-link-401 tag-link-position-38' title='593 Themen' style='font-size: 14.434782608696pt;'>Piratenpartei</a>
<a href='https://www.xtranews.de/tag/polizei' class='tag-link-325 tag-link-position-39' title='402 Themen' style='font-size: 13.04347826087pt;'>Polizei</a>
<a href='https://www.xtranews.de/tag/presseschau' class='tag-link-40772 tag-link-position-40' title='113 Themen' style='font-size: 8.2608695652174pt;'>Presseschau</a>
<a href='https://www.xtranews.de/tag/sigmar-gabriel' class='tag-link-1130 tag-link-position-41' title='132 Themen' style='font-size: 8.7826086956522pt;'>Sigmar Gabriel</a>
<a href='https://www.xtranews.de/tag/spd' class='tag-link-23 tag-link-position-42' title='1.303 Themen' style='font-size: 17.478260869565pt;'>SPD</a>
<a href='https://www.xtranews.de/tag/ver-di' class='tag-link-36 tag-link-position-43' title='115 Themen' style='font-size: 8.2608695652174pt;'>ver.di</a>
<a href='https://www.xtranews.de/tag/xtranews' class='tag-link-8347 tag-link-position-44' title='218 Themen' style='font-size: 10.695652173913pt;'>xtranews</a>
<a href='https://www.xtranews.de/tag/zdf' class='tag-link-1250 tag-link-position-45' title='109 Themen' style='font-size: 8.0869565217391pt;'>ZDF</a></div>
</aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="enhancedtextwidget-11" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.queeniekleid.de' >Queeniekleid Abendkleider Online</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.missydress.de' target='_blank'>MissyDress.de</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >KreditkartenVergleich.eu</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' target='_blank'>Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.vickydressy.ch/abendkleider-schweiz-online.html' >Abendkleider</a></h3><div class="textwidget widget-text"></div></aside><aside id="pages-4" class="widget widget_pages"><h3>Seiten</h3>		<ul>
			<li class="page_item page-item-56113"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li>
<li class="page_item page-item-6686"><a href="https://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li>
<li class="page_item page-item-84798"><a href="https://www.xtranews.de/heimat">HEIMAT</a></li>
<li class="page_item page-item-147"><a href="https://www.xtranews.de/impressum">Impressum</a></li>
<li class="page_item page-item-70599"><a href="https://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li>
		</ul>
		</aside><aside id="categories-7" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein" >Allgemein</a>
<ul class='children'>
	<li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama" >Panorama</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht" >Recht</a>
</li>
	<li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a>
</li>
	<li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline" >Headline</a>
</li>
	<li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat" >HEIMAT</a>
</li>
	<li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche" >Kirche</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur" >Medien</a>
</li>
	<li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur" >Musik</a>
</li>
	<li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a>
</li>
	<li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin" >Magazin</a>
</li>
	<li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a>
<ul class='children'>
	<li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers" >Evers</a>
</li>
	<li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga" >Jurga</a>
</li>
	<li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten" >Klouten</a>
</li>
	<li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners" >Meiners</a>
</li>
	<li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens" >Obens</a>
</li>
	<li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a>
</li>
	<li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess" >Spließ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a>
<ul class='children'>
	<li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a>
</li>
	<li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales" >Soziales</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a>
<ul class='children'>
	<li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional" >Bochum</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn" >Bonn</a>
</li>
	<li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a>
</li>
	<li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a>
</li>
	<li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/regional/duisburg-regional" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a>
</li>
	<li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a>
</li>
	<li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional" >Essen</a>
</li>
	<li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a>
</li>
	<li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten" >Herten</a>
</li>
	<li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk" >HSK</a>
</li>
	<li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld" >Krefeld</a>
</li>
	<li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a>
</li>
	<li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers" >Moers</a>
</li>
	<li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim" >Mülheim</a>
</li>
	<li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland" >Münsterland</a>
</li>
	<li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a>
</li>
	<li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a>
</li>
	<li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a>
</li>
	<li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl" >OWL</a>
</li>
	<li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a>
</li>
	<li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional" >Voerde</a>
</li>
	<li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel" >Wesel</a>
</li>
	<li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport" >Sport</a>
</li>
	<li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video" >Video</a>
</li>
	<li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a>
</li>
</ul>
</li>
		</ul>
</aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="wellthemes_adsingle_widget-2" class="widget widget_adsingle"></aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2009 - 2016 xtranews  - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a>
			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type='text/javascript'>
/* <![CDATA[ */
;var cnArgs={'ajaxurl':'https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php','hideEffect':'fade','onScroll':'','onScrollOffset':'100','cookieName':'cookie_notice_accepted','cookieValue':'TRUE','cookieTime':'2592000','cookiePath':'\/','cookieDomain':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xtranews.de/wp-content/uploads/am_assets/footer-c5ec22aa649630dc9881555be3355f3b.js' async></script>	<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5168168-5', 'auto');
  ga('send', 'pageview');

</script>


				
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.stat5.xtranews.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stat5.xtranews.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stat5.xtranews.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.xtranews.de\/2016\/11\/22\/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html":188244};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/11/22/mahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.xtranews.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9475353&postid=188244&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.4&sig=78535188f5f0d774aab3a852dbd8c1a5d938bf3a#parent=https%3A%2F%2Fwww.xtranews.de%2F2016%2F11%2F22%2Fmahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9475353&postid=188244&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.4&sig=78535188f5f0d774aab3a852dbd8c1a5d938bf3a#parent=https%3A%2F%2Fwww.xtranews.de%2F2016%2F11%2F22%2Fmahmut-oezdemir-feierte-den-aktionstag-kinderrechte-und-den-bundesweiten-vorlesetag-in-baerl-und-bruckhausen-id51188244.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'9475353',post:'188244',tz:'1',srv:'www.xtranews.de'} ]);
	_stq.push([ 'clickTrackerInit', '9475353', '188244' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>
</body>
</html>