<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="theme-color" content="#dd3333"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5168168-5"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5466114114895062",enable_page_level_ads:true});</script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-5168168-5');</script> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700"/><link rel="dns-prefetch" href="https://c0.wp.com/"><link rel="dns-prefetch" href="https://i0.wp.com/"><link rel="dns-prefetch" href="https://s0.wp.com/"><link rel="dns-prefetch" href="https://i1.wp.com/"><link rel="dns-prefetch" href="https://code.jquery.com/"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"><link rel="dns-prefetch" href="https://fonts.googleapis.com/"><link rel="dns-prefetch" href="https://adservice.google.ca/"><link rel="dns-prefetch" href="https://adservice.google.com/"><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php"> <script>var disableStr='ga-disable-UA-5168168-5';if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}</script><link type="text/css" media="all" href="https://www.xtranews.de/wp-content/cache/autoptimize/css/A.autoptimize_c47316bb8b8ab370531df0a9f16531aa.css.pagespeed.cf.5Q3sVak8Pf.css" rel="stylesheet"/><title>Medizinstudium im Ausland: Für immer mehr deutsche eine Option - xtranews - das Newsportal aus Duisburg</title><link rel="canonical" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Medizinstudium im Ausland: Für immer mehr deutsche eine Option - xtranews - das Newsportal aus Duisburg"/><meta property="og:description" content="Mittlerweile studieren so viele deutsche in Internationalen Ländern, wie noch nie. Bereits im Jahre 2014 waren es fast 150.000 Studenten und die Zahl steigt kontinuierlich weiter. Die Organisation OECD erhebt regelmäßig Daten und Studien, welche Studenten berücksichtigt, die mindestens für ein Jahr im Ausland studiert haben. Vor allem das Medizinstudium im Ausland wird immer populärer aufgrund einiger Vorteile und Kriterien. Doch aus welchem Grund entscheiden sich immer mehr deutsche für ein Medizinstudium im internationalen Bereich? Das und vieles mehr wird in diesem Beitrag geklärt. Worin unterscheidet sich das Studium in dem zu Deutschland? Der Kerngedanke des Studiums in anderen Ländern &hellip;"/><meta property="og:url" content="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"/><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg"/><meta property="article:tag" content="Ausland"/><meta property="article:tag" content="Auslandsstudium"/><meta property="article:tag" content="Medizinstudium"/><meta property="article:tag" content="Student"/><meta property="article:section" content="Panorama"/><meta property="article:published_time" content="2019-08-08T16:53:07+00:00"/><meta property="article:modified_time" content="2019-08-08T16:54:03+00:00"/><meta property="og:updated_time" content="2019-08-08T16:54:03+00:00"/><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280-300x225.jpg"/><meta property="og:image:secure_url" content="https://www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280-300x225.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Mittlerweile studieren so viele deutsche in Internationalen Ländern, wie noch nie. Bereits im Jahre 2014 waren es fast 150.000 Studenten und die Zahl steigt kontinuierlich weiter. Die Organisation OECD erhebt regelmäßig Daten und Studien, welche Studenten berücksichtigt, die mindestens für ein Jahr im Ausland studiert haben. Vor allem das Medizinstudium im Ausland wird immer populärer aufgrund einiger Vorteile und Kriterien. Doch aus welchem Grund entscheiden sich immer mehr deutsche für ein Medizinstudium im internationalen Bereich? Das und vieles mehr wird in diesem Beitrag geklärt. Worin unterscheidet sich das Studium in dem zu Deutschland? Der Kerngedanke des Studiums in anderen Ländern [&hellip;]"/><meta name="twitter:title" content="Medizinstudium im Ausland: Für immer mehr deutsche eine Option - xtranews - das Newsportal aus Duisburg"/><meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280-300x225.jpg"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.xtranews.de/#website","url":"https://www.xtranews.de/","name":"xtranews  - das Newsportal aus Duisburg","potentialAction":{"@type":"SearchAction","target":"https://www.xtranews.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html#primaryimage","url":"https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?fit=1280%2C959&ssl=1","width":1280,"height":959},{"@type":"WebPage","@id":"https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html#webpage","url":"https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html","inLanguage":"de-DE","name":"Medizinstudium im Ausland: F\u00fcr immer mehr deutsche eine Option - xtranews - das Newsportal aus Duisburg","isPartOf":{"@id":"https://www.xtranews.de/#website"},"primaryImageOfPage":{"@id":"https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html#primaryimage"},"datePublished":"2019-08-08T16:53:07+00:00","dateModified":"2019-08-08T16:54:03+00:00","author":{"@id":"https://www.xtranews.de/#/schema/person/e985f71b73a450c0904e8a76b85b2bd4"}},{"@type":["Person"],"@id":"https://www.xtranews.de/#/schema/person/e985f71b73a450c0904e8a76b85b2bd4","name":"Manuela Ihnle","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//code.jquery.com'/><link href='https://api.flickr.com' rel='preconnect'/><link href='https://googleads.g.doubleclick.net' rel='preconnect'/><link href='https://farm4.staticflickr.com' rel='preconnect'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://farm1.staticflickr.com' rel='preconnect'/><link href='https://adservice.google.ca' rel='preconnect'/><link href='https://adservice.google.com' rel='preconnect'/><link href='https://www.googletagservices.com' rel='preconnect'/><link href='https://pagead2.googlesyndication.com' rel='preconnect'/><link href='https://code.jquery.com' rel='preconnect'/><link href='https://cdn.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed"/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed"/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Medizinstudium im Ausland: Für immer mehr deutsche eine Option Kommentar-Feed" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html/feed"/><meta property="og:title" content="Medizinstudium im Ausland: Für immer mehr deutsche eine Option"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"/><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg"/><meta property="og:image" content=""/><link rel='stylesheet' id='jquery-core-css-css' href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all'/> <script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js'></script> <script type='text/javascript'>var LWA={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script> <link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.2.2"/><link rel='shortlink' href='https://wp.me/p8eueB-Q0O'/><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"/><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">var ajaxurl='https://www.xtranews.de/wp-admin/admin-ajax.php';</script> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel="amphtml" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html/amp"><link rel="icon" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/><link rel="icon" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=180%2C180&#038;ssl=1"/><meta name="msapplication-TileImage" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=256%2C256&#038;ssl=1"/></head><body class="post-template-default single single-post postid-199938 single-format-standard cookies-not-set"><div id="page-wrap" class='wide'><div id="main-mobile-menu"><div class="block"><div id="mobile-inner-header"><h3 class="menu-title"> xtranews &#8211; das Newsportal aus Duisburg</h3><div class="mobile-menu-close"><i class="fa fa-long-arrow-left"></i></div></div><div class="main-menu"><h3 class="menu-location-title"> Hauptmenü</h3><div id="mobile-menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322 menu-category-203"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315 menu-category-54"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320 menu-category-4631"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321 menu-category-8"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323 menu-category-3677"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-196754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></div></div></div></div><div id="page-inner-wrap"><div class="page-cover mobile-menu-close"></div><div class="bk-page-header"><div class="header-wrap header-1"><div class="top-bar" style="display: ;"><div class="bkwrapper container"></div></div><div class="header container"><div class="row"><div class="col-md-12"><div class="header-inner "><div class="logo"><h1> <a href="https://www.xtranews.de"> <img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg" alt="logo"/> </a></h1></div></div></div></div></div><nav class="main-nav"><div class="main-nav-inner bkwrapper container"><div class="main-nav-container clearfix"><div class="main-nav-wrap"><div class="mobile-menu-wrap"><h3 class="menu-title"> xtranews &#8211; das Newsportal aus Duisburg</h3> <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a></div><div id="main-menu" class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322 menu-category-203"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315 menu-category-54"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320 menu-category-4631"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321 menu-category-8"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323 menu-category-3677"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></div></div><div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://www.xtranews.de/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Durchsuche diese Seite..."></fieldset></form><div id="ajax-search-result"></div></div></div></div></nav></div></div><div id="back-top"><i class="fa fa-long-arrow-up"></i></div><div class="single-page sidebar-right"><div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article"><div class="article-content-wrap"><div class="row bksection bk-in-single-page clearfix"><div class="main col-md-8"><div class="singletop"><div class="post-category"><a class="bk-color-term-44256" href="https://www.xtranews.de/category/bildung">Bildung</a><a class="bk-color-term-788" href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a><a class="bk-color-term-3346" href="https://www.xtranews.de/category/allgemein/wissenschaft">Wissenschaft</a></div><div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/category/bildung"><span itemprop="title">Bildung</span></a></span><span class="delim">&rsaquo;</span><span class="current">Medizinstudium im Ausland: Für immer mehr deutsche eine Option</span></div></div></div><div class="s_header_wraper"><div class="s-post-header"><h1 itemprop="headline"> Medizinstudium im Ausland: Für immer mehr deutsche eine Option</h1><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>8. August 2019</div><div class="views"><i class="fa fa-eye"></i>52</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div></div></div><div class="bk-share-box-top"> <span>Teilen:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html&amp;text=Medizinstudium%20im%20Ausland:%20Für%20immer%20mehr%20deutsche%20eine%20Option','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html&amp;text=Medizinstudium%20im%20Ausland:%20Für%20immer%20mehr%20deutsche%20eine%20Option"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div><div class="article-content  clearfix" itemprop="articleBody"><div id="attachment_199939" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-199939" class="wp-image-199939 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=300%2C225&#038;ssl=1" alt width="300" height="225" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=334%2C250&amp;ssl=1 334w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=1024%2C767&amp;ssl=1 1024w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=801%2C600&amp;ssl=1 801w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=300%2C225&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-199939" class="wp-image-199939 size-medium" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=334%2C250&amp;ssl=1 334w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=1024%2C767&amp;ssl=1 1024w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?resize=801%2C600&amp;ssl=1 801w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/08/the-audience-1254036_1280.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/></noscript><p id="caption-attachment-199939" class="wp-caption-text">Quelle: pixabay.com</p></div><p>Mittlerweile studieren so viele deutsche in Internationalen Ländern, wie noch nie. Bereits im Jahre 2014 waren es fast 150.000 Studenten und die Zahl steigt kontinuierlich weiter.<br/> Die Organisation OECD erhebt regelmäßig Daten und Studien, welche Studenten berücksichtigt, die mindestens für ein Jahr im Ausland studiert haben.<br/> Vor allem das Medizinstudium im Ausland wird immer populärer aufgrund einiger Vorteile und Kriterien. Doch aus welchem Grund entscheiden sich immer mehr deutsche für ein Medizinstudium im internationalen Bereich? Das und vieles mehr wird in diesem Beitrag geklärt.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width=document.body.clientWidth;if(quads_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=1024&&quads_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=768&&quads_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width<768){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><h2>Worin unterscheidet sich das Studium in dem zu Deutschland?</h2><p>Der Kerngedanke des Studiums in anderen Ländern unterscheidet sich nicht zu dem in Deutschland. Dennoch gibt es einige Punkte, die unterschiedlich sind und von vielen so in Deutschland gewünscht werden.<br/> Das Medizinstudium ist in Deutschland sehr beliebt. Die Anzahl der Bewerber ist so hoch, dass es keine Seltenheit ist, dass Bewerber mehrere Jahre auf eine Warteliste müssen. Und das obwohl die Anforderungen an das <a href="https://www.xtranews.de/2017/10/25/moeglichkeiten-zur-finanzierung-des-studiums-id28193960.html">Studium</a> exorbitant hoch sind. In der Regel ist ein Abitur mit einem Notendurchschnitt von 1,2 die Mindestanforderung.<br/> Dort findet sich bereits der erste Unterschied zum Studium im Ausland. In vielen anderen Ländern sind die Aufnahmebedingungen wesentlich lockerer. Jedenfalls was den NC angeht. Internationale Universitäten gehen mit diesen Anforderungen anderes um. Vielen sind lediglich die Noten in den relevanten Fächern, wie Mathe, Biologie und Physik wichtig. Ob jemand in Sport oder Religion eine 3 oder 4 hat, ist dabei irrelevant.<br/> Weiterhin werden dort persönliche Gespräche und Aufnahmetests durchgeführt, um den Bewerber näher kennenzulernen. Es Abiturient mit einem Durchschnitt von 1,0 bringt keiner Universität etwas, wenn seine Persönlichkeit der Note einer 4,0 gleicht.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2019/08/02/ein-philosophisches-forschungsprojekt-ueber-gewalt-id54199852.html" target="_self" class="uebe5afc667a1651902dcc069b62c1391"><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uebe5afc667a1651902dcc069b62c1391-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">Ein philosophisches Forschungsprojekt über Gewalt</span></div></div></div><div class="ctaButton"></div></a></div><h3>Internationale Vorteile auf persönlicher Ebene</h3><p>Neben all diesen studentischen Vorteilen bringt das Studium im internationalen Bereich aber auch persönliche Vorteile mit sich. Zuerst einmal sollte erwähnt werden, dass ein Studium aus dem EU Ausland zu 100 % auch in Deutschland anerkannt wird.<br/> Weiterhin wird man über mehrere Jahre im Ausland leben. Vor allem England, Österreich und Tschechien sind beliebt. Dabei wird man seine Englisch Kenntnisse nicht nur auf ein neues Level bringen, sondern gleichzeitig die Landessprache erlernen.<br/> Außerhalb des Studium wird man selbstständiger und lernt die Menschen in der Stadt kennen und somit auch deren Kultur. All diese Aspekte können einem bei einem Bewerbungsgespräch später die entscheidenden Vorteile verschaffen.<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-199938" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-199938" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-199938" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="s-tags"><span>Stichworte</span><a href="https://www.xtranews.de/tag/ausland" title="Zeige alle mitAusland getaggten Beiträge">Ausland</a><a href="https://www.xtranews.de/tag/auslandsstudium" title="Zeige alle mitAuslandsstudium getaggten Beiträge">Auslandsstudium</a><a href="https://www.xtranews.de/tag/medizinstudium" title="Zeige alle mitMedizinstudium getaggten Beiträge">Medizinstudium</a><a href="https://www.xtranews.de/tag/student" title="Zeige alle mitStudent getaggten Beiträge">Student</a></div><div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Vorheriger Artikel</span><h3><a href="https://www.xtranews.de/2019/08/08/duisburg-wilhelm-lehmbruck-und-der-erste-weltkrieg-vortrag-von-prof-dr-manfred-schneckenburger-id13199935.html">Duisburg: Wilhelm Lehmbruck und der Erste Weltkrieg ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>Nächster Artikel</span><h3><a href="https://www.xtranews.de/2019/08/08/entertainment-zu-jeder-zeit-black-jack-erobern-die-digitale-welt-id54190165.html">Entertainment zu jeder Zeit – Black Jack ...</a></h3></div></div></div><div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Anteile</div></div></div><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html" data-text="Medizinstudium im Ausland: Für immer mehr deutsche eine Option" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html&amp;text=Medizinstudium%20im%20Ausland:%20Für%20immer%20mehr%20deutsche%20eine%20Option','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html&amp;text=Medizinstudium%20im%20Ausland:%20Für%20immer%20mehr%20deutsche%20eine%20Option"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html" data-text="Medizinstudium im Ausland: Für immer mehr deutsche eine Option" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html" data-text="Medizinstudium im Ausland: Für immer mehr deutsche eine Option" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html" data-text="Medizinstudium im Ausland: Für immer mehr deutsche eine Option" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F08%2F08%2Fmedizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div><div class="bk-author-box clearfix"><div class="bk-author-avatar"><a href="https://www.xtranews.de/author/manuela"></a></div><div class="author-info"><h3><a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></h3></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Medizinstudium im Ausland: Für immer mehr deutsche eine Option"><meta itemprop="datePublished" content="2019-08-08T18:53:07+00:00"><meta itemprop="dateModified" content="2019-08-08T18:54:03+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/><div class="related-box"><h3> <a id="s-related-article-tab" class="related-tab 199938 active" href="#">In Verbindung stehende Artikel</a> <a id="s-more-from-author" class="related-tab 199938 " href="#">Mehr vom Autor</a></h3><div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 noPostThumbnail"><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a><a class="bk-color-term-190" href="https://www.xtranews.de/category/wirtschaft">Wirtschaft</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/10/08/csu-politiker-uhl-fdp-will-billige-arbeitskraefte-aus-dem-ausland-id186253.html">CSU-Politiker Uhl: &quot;FDP will billige Arbeitskr&auml;fte aus dem Ausland&quot;</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>8. Oktober 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/11/27/rog-abloesung-von-brender-wuerde-staatsferne-des-rundfunks-verletzen-id079104.html"></a></div><div class="post-category"><a class="bk-color-term-54" href="https://www.xtranews.de/category/kultur">Kultur</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/11/27/rog-abloesung-von-brender-wuerde-staatsferne-des-rundfunks-verletzen-id079104.html">ROG: Abl&ouml;sung von Brender w&uuml;rde Staatsferne des Rundfunks verletzen</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>27. November 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 noPostThumbnail"><div class="post-category"><a class="bk-color-term-1" href="https://www.xtranews.de/category/allgemein">Allgemein</a><a class="bk-color-term-788" href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a><a class="bk-color-term-911" href="https://www.xtranews.de/category/wirtschaft/verbraucher">Verbraucher</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2019/08/07/krankheit-im-ausland-was-ist-zu-beachten-id03199927.html">Krankheit im Ausland – Was ist zu beachten?</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>7. August 2019</div><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2011/10/02/red-bull-flying-bach-id5853555.html"></a></div><div class="post-category"><a class="bk-color-term-665" href="https://www.xtranews.de/category/regional/duesseldorf">Düsseldorf</a><a class="bk-color-term-54" href="https://www.xtranews.de/category/kultur">Kultur</a><a class="bk-color-term-8773" href="https://www.xtranews.de/category/meinung/meiners">Meiners</a><a class="bk-color-term-4631" href="https://www.xtranews.de/category/meinung">Meinung</a><a class="bk-color-term-10437" href="https://www.xtranews.de/category/kultur/musik-kultur">Musik</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2011/10/02/red-bull-flying-bach-id5853555.html">Red Bull Flying Bach</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>2. Oktober 2011</div><div class="post-author">Von <a href="https://www.xtranews.de/author/sm">Stefan Meiners</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/11/30/abwrackpraemie-kriminalisten-bis-zu-zehn-prozent-betrug-id139204.html"></a></div><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a><a class="bk-color-term-190" href="https://www.xtranews.de/category/wirtschaft">Wirtschaft</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/11/30/abwrackpraemie-kriminalisten-bis-zu-zehn-prozent-betrug-id139204.html">Abwrackpr&auml;mie: Kriminalisten: Bis zu zehn Prozent Betrug</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30. November 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/11/27/polizei-fahndet-nach-zwei-gefaehrlichen-ausbrechern-id469108.html"><img width="660" height="400" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2009/10/pol1.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2009/10/pol1.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-203" href="https://www.xtranews.de/category/regional">Regional</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/11/27/polizei-fahndet-nach-zwei-gefaehrlichen-ausbrechern-id469108.html">Polizei fahndet nach zwei gef&auml;hrlichen Ausbrechern</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>27. November 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li></ul></div></div><div class="comment-box clearfix"><div id="comments" class="comments-area clear-fix"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Botschaft"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30" aria-required='true'/></p><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..." aria-required='true'/></p><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='199938' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div></div><div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>You may interested</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2010/03/18/wird-hermann-dierkes-zum-belastungstest-fuer-adolf-sauerland-id1013563.html"></a></div><div class="post-category"><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-8773" href="https://www.xtranews.de/category/meinung/meiners">Meiners</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-204"><a itemprop="url" href="https://www.xtranews.de/2010/03/18/wird-hermann-dierkes-zum-belastungstest-fuer-adolf-sauerland-id1013563.html">Wird Hermann Dierkes zum Belastungstest für Adolf Sauerland?</a></h4></div><meta itemprop="author" content="18"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefan Meiners"></span><meta itemprop="headline " content="Wird Hermann Dierkes zum Belastungstest für Adolf Sauerland?"><meta itemprop="datePublished" content="2010-03-18T13:18:10+00:00"><meta itemprop="dateModified" content="2010-03-18T13:55:27+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2010/03/18/wird-hermann-dierkes-zum-belastungstest-fuer-adolf-sauerland-id1013563.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2010/01/20/oppermann-spd-kritisiert-afghanistan-politik-der-koalition-wo-bleibt-die-regierung-id0911219.html"><img width="1" height="1" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/05/reblog_e48.png?resize=1%2C1&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/05/reblog_e48.png?resize=1%2C1&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-8"><a itemprop="url" href="https://www.xtranews.de/2010/01/20/oppermann-spd-kritisiert-afghanistan-politik-der-koalition-wo-bleibt-die-regierung-id0911219.html">Oppermann (SPD) kritisiert Afghanistan-Politik der Koalition: Wo bleibt die Regierung?</a></h4></div><meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thomas Rodenbücher"></span><meta itemprop="headline " content="Oppermann (SPD) kritisiert Afghanistan-Politik der Koalition: Wo bleibt die Regierung?"><meta itemprop="datePublished" content="2010-01-20T11:43:09+00:00"><meta itemprop="dateModified" content="2010-01-20T11:43:12+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2010/01/20/oppermann-spd-kritisiert-afghanistan-politik-der-koalition-wo-bleibt-die-regierung-id0911219.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/05/reblog_e48.png?fit=1%2C1&ssl=1"><meta itemprop="width" content="1"><meta itemprop="height" content="1"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2017/06/18/moenchengladbach-strassenrennen-dringend-weitere-zeugen-gesucht-id52190896.html"><img width="130" height="130" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg?resize=207%2C207&amp;ssl=1 207w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-203" href="https://www.xtranews.de/category/regional">Regional</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-203"><a itemprop="url" href="https://www.xtranews.de/2017/06/18/moenchengladbach-strassenrennen-dringend-weitere-zeugen-gesucht-id52190896.html">Mönchengladbach: Straßenrennen &#8211; dringend weitere Zeugen gesucht</a></h4></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Mönchengladbach: Straßenrennen &#8211; dringend weitere Zeugen gesucht"><meta itemprop="datePublished" content="2017-06-18T14:21:52+00:00"><meta itemprop="dateModified" content="2017-06-18T14:21:52+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2017/06/18/moenchengladbach-strassenrennen-dringend-weitere-zeugen-gesucht-id52190896.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg?fit=1024%2C683&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div><div class="sidebar col-md-4"><aside class="sidebar-wrap stick" id="bk-single-sidebar"><aside id="bk_postlist_widget-2" class="widget widget-postlist"><div class="widget-title-wrap bk-widget-title-term-all"><div class="bk-header"><div class="widget-title"><h3>Neuste Beiträge</h3></div></div></div><div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://www.xtranews.de/2019/08/08/entertainment-zu-jeder-zeit-black-jack-erobern-die-digitale-welt-id54190165.html"><div class="thumb" data-type="background" style="background-image: url()"></div></a><div class="post-c-wrap"><div class="post-category"><a class="bk-color-term-1" href="https://www.xtranews.de/category/allgemein">Allgemein</a><a class="bk-color-term-44115" href="https://www.xtranews.de/category/allgemein/panorama-allgemein">Panorama</a></div><h4 itemprop="name" class="title bk-post-title-term-1"><a itemprop="url" href="https://www.xtranews.de/2019/08/08/entertainment-zu-jeder-zeit-black-jack-erobern-die-digitale-welt-id54190165.html">Entertainment zu jeder Zeit – Black Jack erobern die digitale Welt</a></h4><div class="excerpt">Glücksspiele sind bereits seit vielen Jahrhunderten enorm beliebt. Viele Menschen versuchen auf diese Weise, mit einem relativ kleinen Aufwand einen großen Gewinn zu erzielen. Dabei spielt es kaum eine Rolle, ...</div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Entertainment zu jeder Zeit – Black Jack erobern die digitale Welt"><meta itemprop="datePublished" content="2019-08-08T19:06:54+00:00"><meta itemprop="dateModified" content="2019-08-08T19:08:44+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/08/08/entertainment-zu-jeder-zeit-black-jack-erobern-die-digitale-welt-id54190165.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-44256"><a itemprop="url" href="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html">Medizinstudium im Ausland: Für immer mehr deutsche eine Option</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>8. August 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Medizinstudium im Ausland: Für immer mehr deutsche eine Option"><meta itemprop="datePublished" content="2019-08-08T18:53:07+00:00"><meta itemprop="dateModified" content="2019-08-08T18:54:03+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/08/08/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-1"><a itemprop="url" href="https://www.xtranews.de/2019/08/08/duisburg-wilhelm-lehmbruck-und-der-erste-weltkrieg-vortrag-von-prof-dr-manfred-schneckenburger-id13199935.html">Duisburg: Wilhelm Lehmbruck und der Erste Weltkrieg –Vortrag von Prof. Dr. Manfred Schneckenburger</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div><div class="post-date"><i class="fa fa-clock-o"></i>8. August 2019</div></div></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Duisburg: Wilhelm Lehmbruck und der Erste Weltkrieg –Vortrag von Prof. Dr. Manfred Schneckenburger"><meta itemprop="datePublished" content="2019-08-08T18:49:13+00:00"><meta itemprop="dateModified" content="2019-08-08T18:49:13+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/08/08/duisburg-wilhelm-lehmbruck-und-der-erste-weltkrieg-vortrag-von-prof-dr-manfred-schneckenburger-id13199935.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-1"><a itemprop="url" href="https://www.xtranews.de/2019/08/07/krankheit-im-ausland-was-ist-zu-beachten-id03199927.html">Krankheit im Ausland – Was ist zu beachten?</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>7. August 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Krankheit im Ausland – Was ist zu beachten?"><meta itemprop="datePublished" content="2019-08-07T21:50:03+00:00"><meta itemprop="dateModified" content="2019-08-07T21:50:03+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/08/07/krankheit-im-ausland-was-ist-zu-beachten-id03199927.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/08/07/online-casinos-erfreuen-sich-zunehmender-beliebtheit-id48192921.html"><img width="130" height="130" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="Kevin H. Ship&#039;s Casino via photopin (license)" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?resize=207%2C207&amp;ssl=1 207w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-44115"><a itemprop="url" href="https://www.xtranews.de/2019/08/07/online-casinos-erfreuen-sich-zunehmender-beliebtheit-id48192921.html">Online Casinos erfreuen sich zunehmender Beliebtheit</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>7. August 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Online Casinos erfreuen sich zunehmender Beliebtheit"><meta itemprop="datePublished" content="2019-08-07T21:42:48+00:00"><meta itemprop="dateModified" content="2019-08-07T21:59:23+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/08/07/online-casinos-erfreuen-sich-zunehmender-beliebtheit-id48192921.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?fit=1024%2C680&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="680"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div></div></aside>﻿<aside id="piwigopress-5" class="widget PiwigoPress"><div class="bk-header"><div class="widget-title"><h3>Unsere Fotos</h3></div></div><ul style="clear: both;"><li><a title="Meist besucht" href="https://xtranews.pics/index.php?most_visited">Meist besucht</a></li><li><a title="Am besten bewertet" href="https://xtranews.pics/index.php?best_rated">Am besten bewertet</a></li><li><a title="Am meisten kommentiert" href="https://xtranews.pics/index.php?most_commented">Am meisten kommentiert</a></li><li><a title="Zufällig" href="https://xtranews.pics/random.php">Zufällig</a></li><li><a title="Neue Photos" href="https://xtranews.pics/index.php?recent_pics">Neue Photos</a></li></ul></aside><aside id="categories-5" class="widget widget_categories"><div class="bk-header"><div class="widget-title"><h3>Kategorien</h3></div></div><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein">Allgemein</a><ul class='children'><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein">Panorama</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht">Recht</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen">Veranstaltungen</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft">Wissenschaft</a></li></ul></li><li class="cat-item cat-item-44268"><a href="https://www.xtranews.de/category/antworten">Antworten</a></li><li class="cat-item cat-item-44346"><a href="https://www.xtranews.de/category/arbeitsmarkt">Arbeitsmarkt</a></li><li class="cat-item cat-item-44283"><a href="https://www.xtranews.de/category/ausbildung">Ausbildung</a></li><li class="cat-item cat-item-44256"><a href="https://www.xtranews.de/category/bildung">Bildung</a></li><li class="cat-item cat-item-44294"><a href="https://www.xtranews.de/category/buergerinitiative">Bürgerinitiative</a></li><li class="cat-item cat-item-44265"><a href="https://www.xtranews.de/category/city">City</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/duisburg" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-44389"><a href="https://www.xtranews.de/category/engagement">Engagement</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-44257"><a href="https://www.xtranews.de/category/fragen">Fragen</a></li><li class="cat-item cat-item-44288"><a href="https://www.xtranews.de/category/gastbeitrag">Gastbeitrag</a></li><li class="cat-item cat-item-44255"><a href="https://www.xtranews.de/category/gesundheit">Gesundheit</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline">Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat">HEIMAT</a></li><li class="cat-item cat-item-44450"><a href="https://www.xtranews.de/category/industrie">Industrie</a></li><li class="cat-item cat-item-44348"><a href="https://www.xtranews.de/category/investment">Investment</a></li><li class="cat-item cat-item-44468"><a href="https://www.xtranews.de/category/jugend">Jugend</a></li><li class="cat-item cat-item-44469"><a href="https://www.xtranews.de/category/kinder">Kinder</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche">Kirche</a></li><li class="cat-item cat-item-44376"><a href="https://www.xtranews.de/category/korruption">Korruption</a></li><li class="cat-item cat-item-44467"><a href="https://www.xtranews.de/category/kritik">Kritik</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a><ul class='children'><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur">Medien</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur">Musik</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet">Ruhrgebiet</a></li></ul></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2">LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin">Magazin</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a><ul class='children'><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers">Evers</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga">Jurga</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten">Klouten</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners">Meiners</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens">Obens</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher">Rodenbücher</a></li><li class="cat-item cat-item-44241"><a href="https://www.xtranews.de/category/meinung/schulze">Schulze</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess">Spließ</a></li></ul></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a><ul class='children'><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz">Datenschutz</a></li></ul></li><li class="cat-item cat-item-44270"><a href="https://www.xtranews.de/category/ob">OB</a></li><li class="cat-item cat-item-44338"><a href="https://www.xtranews.de/category/oepnv">ÖPNV</a></li><li class="cat-item cat-item-44387"><a href="https://www.xtranews.de/category/parteien-2">Parteien</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a><ul class='children'><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09">Bundestagswahl</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales">Soziales</a></li></ul></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a><ul class='children'><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional">Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn">Bonn</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional">Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional">Dortmund</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf">Düsseldorf</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional">Essen</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein">Gelsenkirchen</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten">Herten</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk">HSK</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld">Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel">Kreis Wesel</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers">Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim">Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland">Münsterland</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein">Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein">Niedersachsen</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional">Oberhausen</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl">OWL</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein">Ruhrgebiet</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional">Voerde</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel">Wesel</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal">Wuppertal</a></li></ul></li><li class="cat-item cat-item-44285"><a href="https://www.xtranews.de/category/sicherheit">Sicherheit</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport">Sport</a><ul class='children'><li class="cat-item cat-item-44625"><a href="https://www.xtranews.de/category/sport/american-football">American Football</a></li><li class="cat-item cat-item-44626"><a href="https://www.xtranews.de/category/sport/mountainbiking">Mountainbiking</a></li></ul></li><li class="cat-item cat-item-44307"><a href="https://www.xtranews.de/category/stadtrat">Stadtrat</a></li><li class="cat-item cat-item-44458"><a href="https://www.xtranews.de/category/statistik">Statistik</a></li><li class="cat-item cat-item-44246"><a href="https://www.xtranews.de/category/umfrage">Umfrage</a></li><li class="cat-item cat-item-44254"><a href="https://www.xtranews.de/category/umwelt">Umwelt</a></li><li class="cat-item cat-item-44388"><a href="https://www.xtranews.de/category/umweltschutz">Umweltschutz</a></li><li class="cat-item cat-item-44243"><a href="https://www.xtranews.de/category/verwaltung">Verwaltung</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video">Video</a></li><li class="cat-item cat-item-44263"><a href="https://www.xtranews.de/category/wahlen">Wahlen</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a><ul class='children'><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften">Gewerkschaften</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher">Verbraucher</a></li></ul></li><li class="cat-item cat-item-44271"><a href="https://www.xtranews.de/category/xshorties">XSHORTIES</a></li><li class="cat-item cat-item-44266"><a href="https://www.xtranews.de/category/zukunft">Zukunft</a></li></ul></aside></aside></div></div></div></div></div><div class="footer"><div class="footer-lower"><div class="container"><div class="footer-inner clearfix"><div class="bk-copyright">© 2009 - 2019 <a href="https//www.xtranews.de"> xtranews - das Newsportal aus Duisburg </a>. All rights reserved.</div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.xtranews.de\/2019\/08\/08\/medizinstudium-im-ausland-fuer-immer-mehr-deutsche-eine-option-id07199938.html":199938};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.xtranews.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var bkSmoothScroll={"status":"0"};</script> <script type='text/javascript'>var ajax_btn_str={"loadmore":"Mehr laden","nomore":"Keine weiteren Beitr\u00e4ge"};</script> <script type='text/javascript'>var justified_ids=[];var ajax_c={"199938":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"120"};var sharrre_path="https:\/\/www.xtranews.de\/wp-content\/themes\/gloria\/js\/sharrre.php";var fixed_nav="1";var gloria_ssl=["1"];</script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.6',blog:'121663505',post:'199938',tz:'2',srv:'www.xtranews.de'}]);_stq.push(['clickTrackerInit','121663505','199938']);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere Datenschutz-Erklärung!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://www.xtranews.de/datenschutzerklaerung" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div></div><script type="text/javascript" defer src="https://www.xtranews.de/wp-content/cache/autoptimize/js/autoptimize_a112b46102f87966dbb049e7609e4db5.js.pagespeed.jm.1Xz-HWOz5Q.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>