<!DOCTYPE html><html lang="de-DE"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="theme-color" content="#dd3333"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5168168-5"></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5466114114895062",enable_page_level_ads:true});</script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-5168168-5');</script> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700"/><link rel="dns-prefetch" href="https://c0.wp.com/"><link rel="dns-prefetch" href="https://i0.wp.com/"><link rel="dns-prefetch" href="https://s0.wp.com/"><link rel="dns-prefetch" href="https://i1.wp.com/"><link rel="dns-prefetch" href="https://code.jquery.com/"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"><link rel="dns-prefetch" href="https://fonts.googleapis.com/"><link rel="dns-prefetch" href="https://adservice.google.ca/"><link rel="dns-prefetch" href="https://adservice.google.com/"><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php"> <script>var disableStr='ga-disable-UA-5168168-5';if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}</script><link type="text/css" media="all" href="https://www.xtranews.de/wp-content/cache/autoptimize/css/A.autoptimize_b5efba7667a7ad70307c6a95a3ae1b47.css.pagespeed.cf.Axx8n7Gypr.css" rel="stylesheet"/><title>Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel - xtranews - das Newsportal aus Duisburg</title><link rel="canonical" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel - xtranews - das Newsportal aus Duisburg"/><meta property="og:description" content="Anfang Juli wurde der Fall des krebskranken Familienvaters Daniel P. bekannt, der mit seiner Familie zum letzten gemeinsamen Familienurlaub in Ägypten war und dort aufgrund seines kritischen Gesundheitszustandes auf die Intensivstation musste. Aufgrund der hohen Krankenhausrechnungen von mehr als 12.000 € konnte die Familie damals nicht gemeinsam ausreisen. Die bedrückende Situation löste eine Welle der Solidarität in und über Duisburg hinaus aus. Innerhalb von zwei Tagen wurden rund 28.000 € gespendet, so dass die komplette Familie am 05.07. zurück nach Deutschland konnte. Initiiert wurde die Spendenaktion vom zebrakids e.V. und Ex-MSV-Spieler Enis Hajri. Hajri begleitete Daniel bereits seit zwei Jahren &hellip;"/><meta property="og:url" content="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"/><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg"/><meta property="article:tag" content="Enis Hajiri"/><meta property="article:tag" content="Spendenaktion"/><meta property="article:tag" content="zebrakids e.v."/><meta property="article:section" content="Allgemein"/><meta property="article:published_time" content="2019-07-24T08:44:50+00:00"/><meta property="article:modified_time" content="2019-07-24T09:07:23+00:00"/><meta property="og:updated_time" content="2019-07-24T09:07:23+00:00"/><meta property="og:image" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?fit=1998%2C1224&#038;ssl=1"/><meta property="og:image:secure_url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?fit=1998%2C1224&#038;ssl=1"/><meta property="og:image:width" content="1998"/><meta property="og:image:height" content="1224"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Anfang Juli wurde der Fall des krebskranken Familienvaters Daniel P. bekannt, der mit seiner Familie zum letzten gemeinsamen Familienurlaub in Ägypten war und dort aufgrund seines kritischen Gesundheitszustandes auf die Intensivstation musste. Aufgrund der hohen Krankenhausrechnungen von mehr als 12.000 € konnte die Familie damals nicht gemeinsam ausreisen. Die bedrückende Situation löste eine Welle der Solidarität in und über Duisburg hinaus aus. Innerhalb von zwei Tagen wurden rund 28.000 € gespendet, so dass die komplette Familie am 05.07. zurück nach Deutschland konnte. Initiiert wurde die Spendenaktion vom zebrakids e.V. und Ex-MSV-Spieler Enis Hajri. Hajri begleitete Daniel bereits seit zwei Jahren [&hellip;]"/><meta name="twitter:title" content="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel - xtranews - das Newsportal aus Duisburg"/><meta name="twitter:image" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?fit=1998%2C1224&#038;ssl=1"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.xtranews.de/#website","url":"https://www.xtranews.de/","name":"xtranews  - das Newsportal aus Duisburg","potentialAction":{"@type":"SearchAction","target":"https://www.xtranews.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html#primaryimage","url":"https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?fit=1998%2C1224&ssl=1","width":1998,"height":1224},{"@type":"WebPage","@id":"https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html#webpage","url":"https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html","inLanguage":"de-DE","name":"Zebrakids e.V. und Enis Hajri erzielen Spendenerl\u00f6s f\u00fcr todkranken Daniel - xtranews - das Newsportal aus Duisburg","isPartOf":{"@id":"https://www.xtranews.de/#website"},"primaryImageOfPage":{"@id":"https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html#primaryimage"},"datePublished":"2019-07-24T08:44:50+00:00","dateModified":"2019-07-24T09:07:23+00:00","author":{"@id":"https://www.xtranews.de/#/schema/person/e985f71b73a450c0904e8a76b85b2bd4"}},{"@type":["Person"],"@id":"https://www.xtranews.de/#/schema/person/e985f71b73a450c0904e8a76b85b2bd4","name":"Manuela Ihnle","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//code.jquery.com'/><link href='https://api.flickr.com' rel='preconnect'/><link href='https://googleads.g.doubleclick.net' rel='preconnect'/><link href='https://farm4.staticflickr.com' rel='preconnect'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://farm1.staticflickr.com' rel='preconnect'/><link href='https://adservice.google.ca' rel='preconnect'/><link href='https://adservice.google.com' rel='preconnect'/><link href='https://www.googletagservices.com' rel='preconnect'/><link href='https://pagead2.googlesyndication.com' rel='preconnect'/><link href='https://code.jquery.com' rel='preconnect'/><link href='https://cdn.shortpixel.ai' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed"/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed"/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel Kommentar-Feed" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html/feed"/><meta property="og:title" content="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"/><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg"/><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg"/><link rel='stylesheet' id='jquery-core-css-css' href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all'/> <script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js'></script> <script type='text/javascript'>var LWA={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script> <link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.2.2"/><link rel='shortlink' href='https://wp.me/p8eueB-PWx'/><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"/><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">var ajaxurl='https://www.xtranews.de/wp-admin/admin-ajax.php';</script> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel="amphtml" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html/amp"><link rel="icon" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/><link rel="icon" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=180%2C180&#038;ssl=1"/><meta name="msapplication-TileImage" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=256%2C256&#038;ssl=1"/></head><body class="post-template-default single single-post postid-199673 single-format-standard cookies-not-set"><div id="page-wrap" class='wide'><div id="main-mobile-menu"><div class="block"><div id="mobile-inner-header"><h3 class="menu-title"> xtranews &#8211; das Newsportal aus Duisburg</h3><div class="mobile-menu-close"><i class="fa fa-long-arrow-left"></i></div></div><div class="main-menu"><h3 class="menu-location-title"> Hauptmenü</h3><div id="mobile-menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322 menu-category-203"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315 menu-category-54"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320 menu-category-4631"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321 menu-category-8"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323 menu-category-3677"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-196754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></div></div></div></div><div id="page-inner-wrap"><div class="page-cover mobile-menu-close"></div><div class="bk-page-header"><div class="header-wrap header-1"><div class="top-bar" style="display: ;"><div class="bkwrapper container"></div></div><div class="header container"><div class="row"><div class="col-md-12"><div class="header-inner "><div class="logo"><h1> <a href="https://www.xtranews.de"> <img src="https://cdn.shortpixel.ai/client/q_lossy,ret_img/https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg" alt="logo"/> </a></h1></div></div></div></div></div><nav class="main-nav"><div class="main-nav-inner bkwrapper container"><div class="main-nav-container clearfix"><div class="main-nav-wrap"><div class="mobile-menu-wrap"><h3 class="menu-title"> xtranews &#8211; das Newsportal aus Duisburg</h3> <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a></div><div id="main-menu" class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322 menu-category-203"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315 menu-category-54"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320 menu-category-4631"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321 menu-category-8"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323 menu-category-3677"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></div></div><div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://www.xtranews.de/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Durchsuche diese Seite..."></fieldset></form><div id="ajax-search-result"></div></div></div></div></nav></div></div><div id="back-top"><i class="fa fa-long-arrow-up"></i></div><div class="single-page sidebar-right"><div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article"><div class="article-content-wrap"><div class="row bksection bk-in-single-page clearfix"><div class="main col-md-8"><div class="singletop"><div class="post-category"><a class="bk-color-term-1" href="https://www.xtranews.de/category/allgemein">Allgemein</a><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-3337" href="https://www.xtranews.de/category/headline">Headline</a></div><div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/category/allgemein"><span itemprop="title">Allgemein</span></a></span><span class="delim">&rsaquo;</span><span class="current">Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel</span></div></div></div><div class="s_header_wraper"><div class="s-post-header"><h1 itemprop="headline"> Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel</h1><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>24. Juli 2019</div><div class="views"><i class="fa fa-eye"></i>406</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div></div></div><div class="bk-share-box-top"> <span>Teilen:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html&amp;text=Zebrakids%20e.V.%20und%20Enis%20Hajri%20erzielen%20Spendenerlös%20für%20todkranken%20Daniel','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html&amp;text=Zebrakids%20e.V.%20und%20Enis%20Hajri%20erzielen%20Spendenerlös%20für%20todkranken%20Daniel"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div><div class="article-content  clearfix" itemprop="articleBody"><p><img class="alignright size-medium wp-image-199674 jetpack-lazy-image" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=300%2C184&#038;ssl=1" alt width="300" height="184" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=300%2C184&amp;ssl=1 300w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=400%2C245&amp;ssl=1 400w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=768%2C470&amp;ssl=1 768w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=1024%2C627&amp;ssl=1 1024w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=979%2C600&amp;ssl=1 979w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=300%2C184&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright size-medium wp-image-199674" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=300%2C184&#038;ssl=1" alt="" width="300" height="184" srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=300%2C184&amp;ssl=1 300w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=400%2C245&amp;ssl=1 400w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=768%2C470&amp;ssl=1 768w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=1024%2C627&amp;ssl=1 1024w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?resize=979%2C600&amp;ssl=1 979w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/></noscript>Anfang Juli wurde der Fall des krebskranken Familienvaters Daniel P. bekannt, der mit seiner Familie zum letzten gemeinsamen Familienurlaub in Ägypten war und dort aufgrund seines kritischen Gesundheitszustandes auf die Intensivstation musste.</p><p>Aufgrund der hohen Krankenhausrechnungen von mehr als 12.000 € konnte die Familie damals nicht gemeinsam ausreisen. Die bedrückende Situation löste eine Welle der Solidarität in und über Duisburg hinaus aus. Innerhalb von zwei Tagen wurden rund 28.000 € gespendet, so dass die komplette Familie am 05.07. zurück nach Deutschland konnte.</p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width=document.body.clientWidth;if(quads_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=1024&&quads_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=768&&quads_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width<768){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p>Initiiert wurde die Spendenaktion vom zebrakids e.V. und Ex-MSV-Spieler Enis Hajri. Hajri begleitete Daniel bereits seit zwei Jahren durch seine Krankheit und hatte sich in dieser Zeit mit dem jungen Familienvater angefreundet. 2018 war der Vater eines Sohnes dann mit seiner Familie Gast in der zebrakids-Hospizloge beim MSV Duisburg. Bereits vor seinem Ägyptenurlaub hatte Daniel seine Beerdigung geplant, denn die Ärzte machten deutlich, dass ihm nicht mehr viel Zeit blieb. Unter anderem hatte Daniel gewünscht, dass ein eigens von ihm für seinen Sohn gebautes MSV-Schaukelpferd zugunsten der zebrakids versteigert werden sollte. Damit wollte sich Daniel für den unvergesslichen Tag in der zebrakids-Loge bedanken. Das Schaukelpferd übergab er dann Enis Hajri, der sich darum kümmerte, dass der aktuelle MSV-Kader das Schmuckstück noch zusätzlich signierte.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2019/07/23/kfc-uerdingen-leiht-boubacar-barry-aus-id10199632.html" target="_self" class="ud9beca3f0320f7a8ee48f13b7756b8d8"><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud9beca3f0320f7a8ee48f13b7756b8d8-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">KFC Uerdingen leiht Boubacar Barry aus</span></div></div></div><div class="ctaButton"></div></a></div><p>Aufgrund der dramatischen Verschlechterung des Gesundheitszustands von Daniel, setzten sich Enis Hajri und zebrakids-Vorstand Detlev Gottschlich zusammen und überlegten wie mit der geplanten Versteigerung umzugehen sei. Es bestand schnell Einigkeit, dass der Erlös des MSV-Schaukelpferdes helfen sollte, die Beerdigungskosten zu minimieren.<br/> Gemeinsam mit Pasquale Ciociola von der Ciociola Strassen- und Tiefbau GmbH in Ratingen erwarb Enis Hajri selbst das Schaukelpferd für 3000.- € und akquirierte durch den Verkauf einiger seiner alten Spielertrikots noch zusätzliche Spenden, so dass er mit rund 4.500.- € die Beerdigungskosten zum Großteil decken kann. Das Schaukelpferd selbst übergaben Pasquale Ciociola und Enis Hajri am ersten MSV-Spieltag dem zebrakids e.V., damit es in der Hospizloge eine neue Heimat findet. Künftig werden somit viele Kinder das Schaukelpferd nutzen können und ein Teil von Daniel P. wird immer in der zebrakids-Hospizloge bleiben.<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-199673" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-199673" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-199673" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div><div class="s-tags"><span>Stichworte</span><a href="https://www.xtranews.de/tag/enis-hajiri" title="Zeige alle mitEnis Hajiri getaggten Beiträge">Enis Hajiri</a><a href="https://www.xtranews.de/tag/spendenaktion" title="Zeige alle mitSpendenaktion getaggten Beiträge">Spendenaktion</a><a href="https://www.xtranews.de/tag/zebrakids-e-v" title="Zeige alle mitzebrakids e.v. getaggten Beiträge">zebrakids e.v.</a></div><div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Vorheriger Artikel</span><h3><a href="https://www.xtranews.de/2019/07/24/fitness-tracker-fuer-wen-sind-sie-sinnvoll-id31199662.html">Fitness Tracker &#8211; für wen sind sie ...</a></h3></div></div></div><div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Anteile</div></div></div><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html" data-text="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html&amp;text=Zebrakids%20e.V.%20und%20Enis%20Hajri%20erzielen%20Spendenerlös%20für%20todkranken%20Daniel','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html&amp;text=Zebrakids%20e.V.%20und%20Enis%20Hajri%20erzielen%20Spendenerlös%20für%20todkranken%20Daniel"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html" data-text="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html" data-text="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html" data-text="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F07%2F24%2Fzebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div><div class="bk-author-box clearfix"><div class="bk-author-avatar"><a href="https://www.xtranews.de/author/manuela"></a></div><div class="author-info"><h3><a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></h3></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel"><meta itemprop="datePublished" content="2019-07-24T10:44:50+00:00"><meta itemprop="dateModified" content="2019-07-24T11:07:23+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?fit=1998%2C1224&ssl=1"><meta itemprop="width" content="1998"><meta itemprop="height" content="1224"></span><meta itemprop="interactionCount" content="UserComments:0"/><div class="related-box"><h3> <a id="s-related-article-tab" class="related-tab 199673 active" href="#">In Verbindung stehende Artikel</a> <a id="s-more-from-author" class="related-tab 199673 " href="#">Mehr vom Autor</a></h3><div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2010/11/04/indonesien-nach-neuem-ausbruch-des-merapi-weitet-caritas-hilfsmassnahmen-aus-id1235350.html"><img width="328" height="400" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2010/07/caritas.png?resize=328%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2010/07/caritas.png?resize=328%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a><a class="bk-color-term-286" href="https://www.xtranews.de/category/parteien/soziales">Soziales</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2010/11/04/indonesien-nach-neuem-ausbruch-des-merapi-weitet-caritas-hilfsmassnahmen-aus-id1235350.html">Indonesien: Nach neuem Ausbruch des Merapi weitet Caritas Hilfsmaßnahmen aus</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>4. November 2010</div><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2012/06/25/spendenaktion-der-piraten-erfolgreich-angelaufen-id4862676.html"><img width="660" height="400" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2012/06/kandidaten-9783.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2012/06/kandidaten-9783.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-795" href="https://www.xtranews.de/category/netzwelt">Netzwelt</a><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2012/06/25/spendenaktion-der-piraten-erfolgreich-angelaufen-id4862676.html">Spendenaktion der PIRATEN erfolgreich angelaufen</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>25. Juni 2012</div><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2011/11/24/zebrakids-e-v-gewinner-des-voting-der-ing-diba-und-groser-malwettbewerb-id4455015.html"><img width="351" height="400" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2011/11/zebrakids.jpg?resize=351%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2011/11/zebrakids.jpg?w=351&amp;ssl=1 351w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2011/11/zebrakids.jpg?resize=219%2C250&amp;ssl=1 219w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2011/11/zebrakids.jpg?resize=263%2C300&amp;ssl=1 263w" data-lazy-sizes="(max-width: 351px) 100vw, 351px" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2011/11/zebrakids.jpg?resize=351%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-3337" href="https://www.xtranews.de/category/headline">Headline</a><a class="bk-color-term-3677" href="https://www.xtranews.de/category/sport">Sport</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2011/11/24/zebrakids-e-v-gewinner-des-voting-der-ing-diba-und-groser-malwettbewerb-id4455015.html">Zebrakids e.V.: Gewinner des Voting der ING DiBa und grosser Malwettbewerb</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>24. November 2011</div><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2010/08/20/flutkatastrophe-pakistan-help-weitet-nothilfe-aus-acht-mobile-kliniken-im-einsatz-id4423632.html"><img width="660" height="400" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2010/08/axelschmidt.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2010/08/axelschmidt.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-286" href="https://www.xtranews.de/category/parteien/soziales">Soziales</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2010/08/20/flutkatastrophe-pakistan-help-weitet-nothilfe-aus-acht-mobile-kliniken-im-einsatz-id4423632.html">Flutkatastrophe Pakistan: Help weitet Nothilfe aus &#8211; Acht mobile Kliniken im Einsatz</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>20. August 2010</div><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2011/10/14/zebrakids-e-v-bauen-auf-die-fans-des-msv-duisburg-1-000-mal-1-000-euro-id0853957.html"><img width="351" height="400" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/zebrakids.jpg?resize=351%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/zebrakids.jpg?w=351&amp;ssl=1 351w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/zebrakids.jpg?resize=219%2C250&amp;ssl=1 219w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/zebrakids.jpg?resize=263%2C300&amp;ssl=1 263w" data-lazy-sizes="(max-width: 351px) 100vw, 351px" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/zebrakids.jpg?resize=351%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-3337" href="https://www.xtranews.de/category/headline">Headline</a><a class="bk-color-term-3677" href="https://www.xtranews.de/category/sport">Sport</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2011/10/14/zebrakids-e-v-bauen-auf-die-fans-des-msv-duisburg-1-000-mal-1-000-euro-id0853957.html">zebrakids e.V. bauen auf die Fans des MSV Duisburg &#8211; 1.000 mal 1.000 Euro</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>14. Oktober 2011</div><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2011/07/15/dortmunds-pop-abo-highlights-und-unbekannte-id2350667.html"><img width="600" height="400" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/07/346698134.jpg?resize=600%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/07/346698134.jpg?resize=600%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-3232" href="https://www.xtranews.de/category/regional/dortmund-regional">Dortmund</a><a class="bk-color-term-3337" href="https://www.xtranews.de/category/headline">Headline</a><a class="bk-color-term-10437" href="https://www.xtranews.de/category/kultur/musik-kultur">Musik</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2011/07/15/dortmunds-pop-abo-highlights-und-unbekannte-id2350667.html">Dortmunds Pop-Abo: Highlights und Unbekannte</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>15. Juli 2011</div><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div></div></div></li></ul></div></div><div class="comment-box clearfix"><div id="comments" class="comments-area clear-fix"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Botschaft"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30" aria-required='true'/></p><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..." aria-required='true'/></p><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='199673' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div></div><div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>You may interested</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="post-category"><a class="bk-color-term-8773" href="https://www.xtranews.de/category/meinung/meiners">Meiners</a><a class="bk-color-term-4631" href="https://www.xtranews.de/category/meinung">Meinung</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-8773"><a itemprop="url" href="https://www.xtranews.de/2011/06/07/rwe-eon-merkel-und-eine-lose-lose-situation-id1848767.html">RWE, EON, Merkel und eine Lose-Lose-Situation</a></h4></div><meta itemprop="author" content="18"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefan Meiners"></span><meta itemprop="headline " content="RWE, EON, Merkel und eine Lose-Lose-Situation"><meta itemprop="datePublished" content="2011-06-07T09:57:18+00:00"><meta itemprop="dateModified" content="2011-06-07T09:57:18+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2011/06/07/rwe-eon-merkel-und-eine-lose-lose-situation-id1848767.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:2"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2016/10/21/informantionen-fuer-fussballfans-msv-duisburg-hansa-rostock-id40187453.html"><img width="130" height="130" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2016/08/msv-choreo.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2016/08/msv-choreo.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2016/08/msv-choreo.jpg?resize=270%2C270&amp;ssl=1 270w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2016/08/msv-choreo.jpg?resize=207%2C207&amp;ssl=1 207w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2016/08/msv-choreo.jpg?resize=75%2C75&amp;ssl=1 75w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2016/08/msv-choreo.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2016/08/msv-choreo.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-3677" href="https://www.xtranews.de/category/sport">Sport</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-204"><a itemprop="url" href="https://www.xtranews.de/2016/10/21/informantionen-fuer-fussballfans-msv-duisburg-hansa-rostock-id40187453.html">Informantionen für Fußballfans MSV Duisburg &#8211; Hansa Rostock</a></h4></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Informantionen für Fußballfans MSV Duisburg &#8211; Hansa Rostock"><meta itemprop="datePublished" content="2016-10-21T16:41:40+00:00"><meta itemprop="dateModified" content="2016-10-21T16:50:02+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2016/10/21/informantionen-fuer-fussballfans-msv-duisburg-hansa-rostock-id40187453.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2016/08/msv-choreo.jpg?fit=1698%2C955&ssl=1"><meta itemprop="width" content="1698"><meta itemprop="height" content="955"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/07/30/spd-abgeordnete-verteidigt-regierungspolitik-bei-der-hre-rettung-id181567.html"><img width="130" height="47" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2009/07/002-hrepng.png?resize=130%2C47&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2009/07/002-hrepng.png?resize=130%2C47&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a><a class="bk-color-term-190" href="https://www.xtranews.de/category/wirtschaft">Wirtschaft</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-8"><a itemprop="url" href="https://www.xtranews.de/2009/07/30/spd-abgeordnete-verteidigt-regierungspolitik-bei-der-hre-rettung-id181567.html">SPD-Abgeordnete verteidigt Regierungspolitik bei der HRE-Rettung</a></h4></div><meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thomas Rodenbücher"></span><meta itemprop="headline " content="SPD-Abgeordnete verteidigt Regierungspolitik bei der HRE-Rettung"><meta itemprop="datePublished" content="2009-07-30T09:43:18+00:00"><meta itemprop="dateModified" content="2009-07-30T09:43:18+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2009/07/30/spd-abgeordnete-verteidigt-regierungspolitik-bei-der-hre-rettung-id181567.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2009/07/002-hrepng.png?fit=200%2C47&ssl=1"><meta itemprop="width" content="200"><meta itemprop="height" content="47"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div><div class="sidebar col-md-4"><aside class="sidebar-wrap stick" id="bk-single-sidebar"><aside id="bk_postlist_widget-2" class="widget widget-postlist"><div class="widget-title-wrap bk-widget-title-term-all"><div class="bk-header"><div class="widget-title"><h3>Neuste Beiträge</h3></div></div></div><div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"><div class="thumb" data-type="background" style="background-image:url(https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?fit=1998%2C1224&amp;ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a class="bk-color-term-1" href="https://www.xtranews.de/category/allgemein">Allgemein</a><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-3337" href="https://www.xtranews.de/category/headline">Headline</a></div><h4 itemprop="name" class="title bk-post-title-term-1"><a itemprop="url" href="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html">Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel</a></h4><div class="excerpt">Anfang Juli wurde der Fall des krebskranken Familienvaters Daniel P. bekannt, der mit seiner Familie zum letzten gemeinsamen Familienurlaub in Ägypten war und dort aufgrund seines kritischen Gesundheitszustandes auf die ...</div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Zebrakids e.V. und Enis Hajri erzielen Spendenerlös für todkranken Daniel"><meta itemprop="datePublished" content="2019-07-24T10:44:50+00:00"><meta itemprop="dateModified" content="2019-07-24T11:07:23+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/07/24/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/07/received_1126471484210999.jpeg?fit=1998%2C1224&ssl=1"><meta itemprop="width" content="1998"><meta itemprop="height" content="1224"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-44255"><a itemprop="url" href="https://www.xtranews.de/2019/07/24/fitness-tracker-fuer-wen-sind-sie-sinnvoll-id31199662.html">Fitness Tracker &#8211; für wen sind sie sinnvoll?</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>24. Juli 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Fitness Tracker &#8211; für wen sind sie sinnvoll?"><meta itemprop="datePublished" content="2019-07-24T01:06:31+00:00"><meta itemprop="dateModified" content="2019-07-24T01:10:05+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/07/24/fitness-tracker-fuer-wen-sind-sie-sinnvoll-id31199662.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-788"><a itemprop="url" href="https://www.xtranews.de/2019/07/23/planung-fuer-den-messeauftritt-der-messestand-id19199650.html">Planung für den Messeauftritt – der Messestand</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23. Juli 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Planung für den Messeauftritt – der Messestand"><meta itemprop="datePublished" content="2019-07-23T22:17:19+00:00"><meta itemprop="dateModified" content="2019-07-23T22:17:19+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/07/23/planung-fuer-den-messeauftritt-der-messestand-id19199650.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-1"><a itemprop="url" href="https://www.xtranews.de/2019/07/23/waffentresor-wichtig-fuer-die-sicherheit-id30199647.html">Waffentresor wichtig für die Sicherheit</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23. Juli 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Waffentresor wichtig für die Sicherheit"><meta itemprop="datePublished" content="2019-07-23T22:11:30+00:00"><meta itemprop="dateModified" content="2019-07-23T22:12:09+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/07/23/waffentresor-wichtig-fuer-die-sicherheit-id30199647.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-795"><a itemprop="url" href="https://www.xtranews.de/2019/07/23/gluecksspiele-im-internet-umfangreiche-auswahl-id03199645.html">Glücksspiele im Internet &#8211; Umfangreiche Auswahl</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>23. Juli 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Glücksspiele im Internet &#8211; Umfangreiche Auswahl"><meta itemprop="datePublished" content="2019-07-23T22:06:03+00:00"><meta itemprop="dateModified" content="2019-07-23T22:06:03+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/07/23/gluecksspiele-im-internet-umfangreiche-auswahl-id03199645.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div></div></aside>﻿<aside id="piwigopress-5" class="widget PiwigoPress"><div class="bk-header"><div class="widget-title"><h3>Unsere Fotos</h3></div></div><ul style="clear: both;"><li><a title="Meist besucht" href="https://xtranews.pics/index.php?most_visited">Meist besucht</a></li><li><a title="Am besten bewertet" href="https://xtranews.pics/index.php?best_rated">Am besten bewertet</a></li><li><a title="Am meisten kommentiert" href="https://xtranews.pics/index.php?most_commented">Am meisten kommentiert</a></li><li><a title="Zufällig" href="https://xtranews.pics/random.php">Zufällig</a></li><li><a title="Neue Photos" href="https://xtranews.pics/index.php?recent_pics">Neue Photos</a></li></ul></aside><aside id="categories-5" class="widget widget_categories"><div class="bk-header"><div class="widget-title"><h3>Kategorien</h3></div></div><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein">Allgemein</a><ul class='children'><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein">Panorama</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht">Recht</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen">Veranstaltungen</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft">Wissenschaft</a></li></ul></li><li class="cat-item cat-item-44268"><a href="https://www.xtranews.de/category/antworten">Antworten</a></li><li class="cat-item cat-item-44346"><a href="https://www.xtranews.de/category/arbeitsmarkt">Arbeitsmarkt</a></li><li class="cat-item cat-item-44283"><a href="https://www.xtranews.de/category/ausbildung">Ausbildung</a></li><li class="cat-item cat-item-44256"><a href="https://www.xtranews.de/category/bildung">Bildung</a></li><li class="cat-item cat-item-44294"><a href="https://www.xtranews.de/category/buergerinitiative">Bürgerinitiative</a></li><li class="cat-item cat-item-44265"><a href="https://www.xtranews.de/category/city">City</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/duisburg" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-44389"><a href="https://www.xtranews.de/category/engagement">Engagement</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-44257"><a href="https://www.xtranews.de/category/fragen">Fragen</a></li><li class="cat-item cat-item-44288"><a href="https://www.xtranews.de/category/gastbeitrag">Gastbeitrag</a></li><li class="cat-item cat-item-44255"><a href="https://www.xtranews.de/category/gesundheit">Gesundheit</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline">Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat">HEIMAT</a></li><li class="cat-item cat-item-44450"><a href="https://www.xtranews.de/category/industrie">Industrie</a></li><li class="cat-item cat-item-44348"><a href="https://www.xtranews.de/category/investment">Investment</a></li><li class="cat-item cat-item-44468"><a href="https://www.xtranews.de/category/jugend">Jugend</a></li><li class="cat-item cat-item-44469"><a href="https://www.xtranews.de/category/kinder">Kinder</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche">Kirche</a></li><li class="cat-item cat-item-44376"><a href="https://www.xtranews.de/category/korruption">Korruption</a></li><li class="cat-item cat-item-44467"><a href="https://www.xtranews.de/category/kritik">Kritik</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a><ul class='children'><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur">Medien</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur">Musik</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet">Ruhrgebiet</a></li></ul></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2">LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin">Magazin</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a><ul class='children'><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers">Evers</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga">Jurga</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten">Klouten</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners">Meiners</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens">Obens</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher">Rodenbücher</a></li><li class="cat-item cat-item-44241"><a href="https://www.xtranews.de/category/meinung/schulze">Schulze</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess">Spließ</a></li></ul></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a><ul class='children'><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz">Datenschutz</a></li></ul></li><li class="cat-item cat-item-44270"><a href="https://www.xtranews.de/category/ob">OB</a></li><li class="cat-item cat-item-44338"><a href="https://www.xtranews.de/category/oepnv">ÖPNV</a></li><li class="cat-item cat-item-44387"><a href="https://www.xtranews.de/category/parteien-2">Parteien</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a><ul class='children'><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09">Bundestagswahl</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales">Soziales</a></li></ul></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a><ul class='children'><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional">Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn">Bonn</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional">Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional">Dortmund</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf">Düsseldorf</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional">Essen</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein">Gelsenkirchen</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten">Herten</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk">HSK</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld">Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel">Kreis Wesel</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers">Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim">Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland">Münsterland</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein">Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein">Niedersachsen</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional">Oberhausen</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl">OWL</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein">Ruhrgebiet</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional">Voerde</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel">Wesel</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal">Wuppertal</a></li></ul></li><li class="cat-item cat-item-44285"><a href="https://www.xtranews.de/category/sicherheit">Sicherheit</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport">Sport</a><ul class='children'><li class="cat-item cat-item-44625"><a href="https://www.xtranews.de/category/sport/american-football">American Football</a></li><li class="cat-item cat-item-44626"><a href="https://www.xtranews.de/category/sport/mountainbiking">Mountainbiking</a></li></ul></li><li class="cat-item cat-item-44307"><a href="https://www.xtranews.de/category/stadtrat">Stadtrat</a></li><li class="cat-item cat-item-44458"><a href="https://www.xtranews.de/category/statistik">Statistik</a></li><li class="cat-item cat-item-44246"><a href="https://www.xtranews.de/category/umfrage">Umfrage</a></li><li class="cat-item cat-item-44254"><a href="https://www.xtranews.de/category/umwelt">Umwelt</a></li><li class="cat-item cat-item-44388"><a href="https://www.xtranews.de/category/umweltschutz">Umweltschutz</a></li><li class="cat-item cat-item-44243"><a href="https://www.xtranews.de/category/verwaltung">Verwaltung</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video">Video</a></li><li class="cat-item cat-item-44263"><a href="https://www.xtranews.de/category/wahlen">Wahlen</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a><ul class='children'><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften">Gewerkschaften</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher">Verbraucher</a></li></ul></li><li class="cat-item cat-item-44271"><a href="https://www.xtranews.de/category/xshorties">XSHORTIES</a></li><li class="cat-item cat-item-44266"><a href="https://www.xtranews.de/category/zukunft">Zukunft</a></li></ul></aside></aside></div></div></div></div></div><div class="footer"><div class="footer-lower"><div class="container"><div class="footer-inner clearfix"><div class="bk-copyright">© 2009 - 2019 <a href="https//www.xtranews.de"> xtranews - das Newsportal aus Duisburg </a>. All rights reserved.</div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.xtranews.de\/2019\/07\/24\/zebrakids-e-v-und-enis-hajri-erzielen-spendenerloes-fuer-totkranken-daniel-id50199673.html":199673};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.xtranews.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var bkSmoothScroll={"status":"0"};</script> <script type='text/javascript'>var ajax_btn_str={"loadmore":"Mehr laden","nomore":"Keine weiteren Beitr\u00e4ge"};</script> <script type='text/javascript'>var justified_ids=[];var ajax_c={"199673":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"120"};var sharrre_path="https:\/\/www.xtranews.de\/wp-content\/themes\/gloria\/js\/sharrre.php";var fixed_nav="1";var gloria_ssl=["1"];</script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.5.3',blog:'121663505',post:'199673',tz:'2',srv:'www.xtranews.de'}]);_stq.push(['clickTrackerInit','121663505','199673']);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere Datenschutz-Erklärung!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://www.xtranews.de/datenschutzerklaerung" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div></div><script type="text/javascript" defer src="https://www.xtranews.de/wp-content/cache/autoptimize/js/autoptimize_a112b46102f87966dbb049e7609e4db5.js.pagespeed.jm.1Xz-HWOz5Q.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>