<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="theme-color" content="#dd3333"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5168168-5"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-5168168-5');</script> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700"/><link rel="dns-prefetch" href="https://c0.wp.com/"><link rel="dns-prefetch" href="https://i0.wp.com/"><link rel="dns-prefetch" href="https://s0.wp.com/"><link rel="dns-prefetch" href="https://i1.wp.com/"><link rel="dns-prefetch" href="https://code.jquery.com/"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"><link rel="dns-prefetch" href="https://fonts.googleapis.com/"><link rel="dns-prefetch" href="https://adservice.google.ca/"><link rel="dns-prefetch" href="https://adservice.google.com/"><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php"> <script>var disableStr='ga-disable-UA-5168168-5';if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}</script><link type="text/css" media="all" href="https://www.xtranews.de/wp-content/cache/autoptimize/css/autoptimize_1bbf3a63028b6ff89771a40e8391038b.css" rel="stylesheet"/><title>Wie man beim Spielen Verluste minimiert - xtranews - das Newsportal aus Duisburg</title><link rel="canonical" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Wie man beim Spielen Verluste minimiert - xtranews - das Newsportal aus Duisburg"/><meta property="og:description" content="Es gibt viele Menschen, die sich nach Feierabend gern vor den Computer oder mit dem Tablet auf die Couch setzen, um im Online Casino an ihren Lieblingsslots zu spielen. Sie müssen dafür nicht in die Spielhalle, wo sie dann vielleicht sogar noch warten müssen, bis der Automat frei wird. Sie spielen stattdessen ganz bequem von Zuhause aus ein paar Spiele und profitieren dabei von einer riesigen Auswahl an innovativen Spielen. Dazu kommt noch, dass sie hin und wieder von einem Bonus ohne Einzahlung, wie hier beschrieben, profitieren können, der es ihnen ermöglicht, ohne eigenen Einsatz einige Spiele zu starten. Klar &hellip;"/><meta property="og:url" content="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html"/><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg"/><meta property="article:tag" content="Casino"/><meta property="article:tag" content="minimum"/><meta property="article:tag" content="online-casino"/><meta property="article:tag" content="spielen"/><meta property="article:tag" content="Verlust"/><meta property="article:section" content="Panorama"/><meta property="article:published_time" content="2019-05-02T16:36:38+00:00"/><meta property="article:modified_time" content="2019-05-02T21:06:04+00:00"/><meta property="og:updated_time" content="2019-05-02T21:06:04+00:00"/><meta property="og:image" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?fit=1000%2C800&#038;ssl=1"/><meta property="og:image:secure_url" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?fit=1000%2C800&#038;ssl=1"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="800"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Es gibt viele Menschen, die sich nach Feierabend gern vor den Computer oder mit dem Tablet auf die Couch setzen, um im Online Casino an ihren Lieblingsslots zu spielen. Sie müssen dafür nicht in die Spielhalle, wo sie dann vielleicht sogar noch warten müssen, bis der Automat frei wird. Sie spielen stattdessen ganz bequem von Zuhause aus ein paar Spiele und profitieren dabei von einer riesigen Auswahl an innovativen Spielen. Dazu kommt noch, dass sie hin und wieder von einem Bonus ohne Einzahlung, wie hier beschrieben, profitieren können, der es ihnen ermöglicht, ohne eigenen Einsatz einige Spiele zu starten. Klar [&hellip;]"/><meta name="twitter:title" content="Wie man beim Spielen Verluste minimiert - xtranews - das Newsportal aus Duisburg"/><meta name="twitter:image" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?fit=1000%2C800&#038;ssl=1"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.xtranews.de/#organization","name":"","url":"https://www.xtranews.de/","sameAs":[]},{"@type":"WebSite","@id":"https://www.xtranews.de/#website","url":"https://www.xtranews.de/","name":"xtranews  - das Newsportal aus Duisburg","publisher":{"@id":"https://www.xtranews.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.xtranews.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#webpage","url":"https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html","inLanguage":"de-DE","name":"Wie man beim Spielen Verluste minimiert - xtranews - das Newsportal aus Duisburg","isPartOf":{"@id":"https://www.xtranews.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#primaryimage","url":"https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?fit=1000%2C800&ssl=1","width":1000,"height":800},"primaryImageOfPage":{"@id":"https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#primaryimage"},"datePublished":"2019-05-02T16:36:38+00:00","dateModified":"2019-05-02T21:06:04+00:00"},{"@type":"Article","@id":"https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#article","isPartOf":{"@id":"https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#webpage"},"author":{"@id":"https://www.xtranews.de/author/manuela#author","name":"Manuela Ihnle"},"publisher":{"@id":"https://www.xtranews.de/#organization"},"headline":"Wie man beim Spielen Verluste minimiert","datePublished":"2019-05-02T16:36:38+00:00","dateModified":"2019-05-02T21:06:04+00:00","commentCount":"1","mainEntityOfPage":"https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#webpage","image":{"@id":"https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#primaryimage"},"keywords":"Casino,minimum,online-casino,spielen,Verlust","articleSection":"Panorama"},{"@type":"Person","@id":"https://www.xtranews.de/author/manuela#author","name":"Manuela Ihnle","image":{"@type":"ImageObject","@id":"https://www.xtranews.de/#personlogo","url":"https://secure.gravatar.com/avatar/3f2dd9a3bd597f0f282f07f0c5b2c04a?s=96&d=mm&r=g","caption":"Manuela Ihnle"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//code.jquery.com'/><link href='https://api.flickr.com' rel='preconnect'/><link href='https://googleads.g.doubleclick.net' rel='preconnect'/><link href='https://farm4.staticflickr.com' rel='preconnect'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://farm1.staticflickr.com' rel='preconnect'/><link href='https://adservice.google.ca' rel='preconnect'/><link href='https://adservice.google.com' rel='preconnect'/><link href='https://www.googletagservices.com' rel='preconnect'/><link href='https://pagead2.googlesyndication.com' rel='preconnect'/><link href='https://code.jquery.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed"/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed"/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Wie man beim Spielen Verluste minimiert Kommentar-Feed" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html/feed"/><meta property="og:title" content="Wie man beim Spielen Verluste minimiert"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html"/><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg"/><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2017/03/casino.jpg"/><link rel='stylesheet' id='jquery-core-css-css' href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all'/> <script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script> <script type='text/javascript'>var LWA={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script> <link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.1.1"/><link rel='shortlink' href='https://wp.me/p8eueB-Pyn'/><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html"/><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">var ajaxurl='https://www.xtranews.de/wp-admin/admin-ajax.php';</script> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel="amphtml" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html/amp"><link rel="icon" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/><link rel="icon" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=180%2C180&#038;ssl=1"/><meta name="msapplication-TileImage" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=256%2C256&#038;ssl=1"/></head><body class="post-template-default single single-post postid-198175 single-format-standard cookies-not-set"><div id="page-wrap" class='wide'><div id="main-mobile-menu"><div class="block"><div id="mobile-inner-header"><h3 class="menu-title"> xtranews &#8211; das Newsportal aus Duisburg</h3><div class="mobile-menu-close"><i class="fa fa-long-arrow-left"></i></div></div><div class="main-menu"><h3 class="menu-location-title"> Hauptmenü</h3><div id="mobile-menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322 menu-category-203"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315 menu-category-54"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320 menu-category-4631"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321 menu-category-8"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323 menu-category-3677"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-196754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></div></div></div></div><div id="page-inner-wrap"><div class="page-cover mobile-menu-close"></div><div class="bk-page-header"><div class="header-wrap header-1"><div class="top-bar" style="display: ;"><div class="bkwrapper container"></div></div><div class="header container"><div class="row"><div class="col-md-12"><div class="header-inner "><div class="logo"><h1> <a href="https://www.xtranews.de"> <img src="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg.pagespeed.ce.yq2HHo0FIN.jpg" alt="logo"/> </a></h1></div></div></div></div></div><nav class="main-nav"><div class="main-nav-inner bkwrapper container"><div class="main-nav-container clearfix"><div class="main-nav-wrap"><div class="mobile-menu-wrap"><h3 class="menu-title"> xtranews &#8211; das Newsportal aus Duisburg</h3> <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a></div><div id="main-menu" class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322 menu-category-203"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315 menu-category-54"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320 menu-category-4631"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321 menu-category-8"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323 menu-category-3677"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></div></div><div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://www.xtranews.de/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Durchsuche diese Seite..."></fieldset></form><div id="ajax-search-result"></div></div></div></div></nav></div></div><div id="back-top"><i class="fa fa-long-arrow-up"></i></div><div class="single-page sidebar-right"><div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article"><div class="article-content-wrap"><div class="row bksection bk-in-single-page clearfix"><div class="main col-md-8"><div class="singletop"><div class="post-category"><a class="bk-color-term-788" href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></div><div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/category/allgemein"><span itemprop="title">Allgemein</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/category/allgemein/panorama"><span itemprop="title">Panorama</span></a></span><span class="delim">&rsaquo;</span><span class="current">Wie man beim Spielen Verluste minimiert</span></div></div></div><div class="s_header_wraper"><div class="s-post-header"><h1 itemprop="headline"> Wie man beim Spielen Verluste minimiert</h1><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. Mai 2019</div><div class="views"><i class="fa fa-eye"></i>59</div><div class="comments"><i class="fa fa-comment-o"></i>1</div></div></div></div><div class="bk-share-box-top"> <span>Teilen:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html&amp;text=Wie%20man%20beim%20Spielen%20Verluste%20minimiert','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html&amp;text=Wie%20man%20beim%20Spielen%20Verluste%20minimiert"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div><div class="article-content  clearfix" itemprop="articleBody"><p><span style="font-weight: 400;"><img class="alignleft size-medium wp-image-190018 jetpack-lazy-image" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=300%2C240&#038;ssl=1" alt width="300" height="240" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=400%2C320&amp;ssl=1 400w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=750%2C600&amp;ssl=1 750w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=313%2C250&amp;ssl=1 313w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=768%2C614&amp;ssl=1 768w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?w=1000&amp;ssl=1 1000w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=300%2C240&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft size-medium wp-image-190018" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=300%2C240&#038;ssl=1" alt="" width="300" height="240" srcset="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=300%2C240&amp;ssl=1 300w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=400%2C320&amp;ssl=1 400w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=750%2C600&amp;ssl=1 750w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=313%2C250&amp;ssl=1 313w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=768%2C614&amp;ssl=1 768w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?w=1000&amp;ssl=1 1000w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/></noscript>Es gibt viele Menschen, die sich nach Feierabend gern vor den Computer oder mit dem Tablet auf die Couch setzen, um im Online Casino an ihren Lieblingsslots zu spielen. Sie müssen dafür nicht in die Spielhalle, wo sie dann vielleicht sogar noch warten müssen, bis der Automat frei wird. Sie spielen stattdessen ganz bequem von Zuhause aus ein paar Spiele und profitieren dabei von einer riesigen Auswahl an innovativen Spielen. Dazu kommt noch, dass sie hin und wieder von einem Bonus ohne Einzahlung, <a href="https://casinokomplett.com/">wie hier </a></span><span style="font-weight: 400;">beschrieben, profitieren können, der es ihnen ermöglicht, ohne eigenen Einsatz einige Spiele zu starten. Klar ist, dass vor allem dann die Vernunft nachlässt, wenn es mit diesen kostenlosen Spins zu Gewinnen kommt.</span></p><h2><span style="font-weight: 400;">Für kurze Zeit den Alltag vergessen und Spaß haben</span></h2><p><span style="font-weight: 400;">Mit dem Spiel fallen oft die Hemmungen, denn schließlich ist es möglich, den Alltag für kurze Zeit hinter sich zu lassen und einfach nur Spaß zu haben. Doch leider kann sich dieser Spaß auch als recht teuer erweisen, denn es gibt durchaus einige Dinge, die den Spieler um sein Guthaben bringen.</span></p><p><span style="font-weight: 400;">Sicherlich ist es auf den ersten Blick kontraproduktiv, über Dinge zu sprechen, wie Verluste im Online Casino entstehen, doch das hat seinen Grund. Es gibt im Netz immer wieder Seiten, die sich als Ratgeber ausgeben und den Spielern weismachen wollen, dass es ihnen möglich ist, die Online Slots zu besiegen. Um noch einen Schritt weiter zu gehen, kann behauptet werden, dass die meisten dieser “todsicheren Gewinnmethoden” nichts weiter sind als der Weg zum schnellen Verlust des Guthabens.</span></p><p><span style="font-weight: 400;">Wer sein Guthaben sichern und nicht verlieren möchte, sollte folgende Tipps beachten:</span></p><h3><span style="font-weight: 400;">1. Niemals einen großen Betrag auf einen Spin oder eine Hand setzen!</span></h3><p><span style="font-weight: 400;">Dieser Tipp gilt für alle Glücksspielarten weltweit. Werden große Einsätze platziert, dann ist logischerweise das Budget schnell aufgebraucht und das Spiel ist zu Ende. Selbst bei Spielen wie Online Poker oder Online Blackjack kann der Spieler nicht komplett auf sein Können oder seine Geschicklichkeit setzen. Denn es besteht immer die Wahrscheinlichkeit, das Spiel und damit seinen Einsatz zu verlieren.</span></p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width=document.body.clientWidth;if(quads_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=1024&&quads_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=768&&quads_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width<768){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p><span style="font-weight: 400;">Daher ist es wichtig, stets ein perfektes Money Management zu haben, mit dem das Risiko minimiert werden kann, das gesamte Geld mit nur einem oder wenigen Spielen zu verlieren. Klüger ist es, kleinere Einsätze zu spielen, so dass wesentlich länger gespielt werden kann.</span></p><h3><span style="font-weight: 400;">2. Niemals betrunken spielen!</span></h3><p><span style="font-weight: 400;">Das Problem ist, dass durch den </span><a href="http://www.badische-zeitung.de/suedwest-1/warum-manche-mit-alkohol-muede-andere-aggressiv-werden--133668048.html"><span style="font-weight: 400;">Alkohol die Hemmschwelle</span></a><span style="font-weight: 400;"> sinkt und es damit schwieriger wird, die richtigen Entscheidungen zu treffen. Die Folge ist, dass die Kontrolle über die Ausgaben nicht mehr vorhanden ist und höhere Verluste eingefahren werden, als der Spieler sich leisten kann. Selbst der cleverste Spieler wird durch Alkohol nachlässig.</span></p><p><span style="font-weight: 400;">Also Finger weg von übermäßigem Alkoholkonsum beim Spielen!</span></p><h3><span style="font-weight: 400;">3. Niemals die Geduld verlieren</span></h3><p><span style="font-weight: 400;">Wut und Ärger sind nicht die besten Berater, vor allem dann nicht, wenn es darum geht, die Verluste beim Spielen zu minimieren. Wer sein Spiel von Emotionen beeinflussen lässt, neigt eher dazu, riskante Einsätze vorzunehmen und größere Wetten zu platzieren. Wut oder andere negative Emotionen und das Spielen in Online Spielbanken sind definitiv keine gute Kombination.</span></p><h3><span style="font-weight: 400;">4. Niemals ohne Verlustlimit spielen</span></h3><p><span style="font-weight: 400;">Wer sein ganzes Geld auf einmal verlieren möchte, setzt sich kein Verlustlimit. Das Verlustlimit sorgt dafür, dass der Spieler nicht den richtigen Moment zum Aufhören verpasst. Es passiert oft, dass Spieler bei einer Pechsträhne versuchen, ihre Verluste wieder einzuspielen. Doch das ist so ziemlich der zweitschlimmste Fehler, den ein Spieler beim </span><span style="font-weight: 400;">Online </span><span style="font-weight: 400;">Gambling</span><span style="font-weight: 400;"> machen kann.</span></p><p><span style="font-weight: 400;">Wird das Geld blindlings in ein Online Casino getragen und der Überblick über die Verluste ist nicht gegeben, dann wird die Zeit am Automaten schnell unschön werden. Klugerweise sollte neben dem Verlustlimit auch ein Kostenrahmen gesetzt werden, der keinesfalls überschritten wird.</span></p><p><span style="font-weight: 400;">Das heißt, der Spieler legt einen konkreten Geldbetrag fest, den er ausgeben kann und möchte. Dabei sollte die Möglichkeit, dass der gesamte Betrag verloren wird, niemals vergessen werden. Wer sich beispielsweise vornimmt, am Abend 50 Euro einzusetzen, der sollte bei diesem Betrag bleiben und den potenziellen Verlust des Betrags mit einplanen.</span></p><p><span style="font-weight: 400;">Ist der Betrag verspielt, dann sollte man den Computer ausschalten und sich mit etwas anderem beschäftigen. Der nächste Tag kann neues Glück bringen. Wie bereits zuvor erwähnt: Niemals sollte versucht werden, die Verluste wieder einzuspielen, denn die Folge davon werden in der Regel noch höhere Verluste sein.</span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-198175" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-198175" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-198175" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2019/05/02/ist-golfsport-gesund-id45198843.html" target="_self" class="u6bc3e1e875a8ceeb58ac4d74f4ab75b6"><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6bc3e1e875a8ceeb58ac4d74f4ab75b6-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">Ist Golfsport gesund?</span></div></div></div><div class="ctaButton"></div></a></div></div><div class="s-tags"><span>Stichworte</span><a href="https://www.xtranews.de/tag/casino" title="Zeige alle mitCasino getaggten Beiträge">Casino</a><a href="https://www.xtranews.de/tag/minimum" title="Zeige alle mitminimum getaggten Beiträge">minimum</a><a href="https://www.xtranews.de/tag/online-casino" title="Zeige alle mitonline-casino getaggten Beiträge">online-casino</a><a href="https://www.xtranews.de/tag/spielen" title="Zeige alle mitspielen getaggten Beiträge">spielen</a><a href="https://www.xtranews.de/tag/verlust" title="Zeige alle mitVerlust getaggten Beiträge">Verlust</a></div><div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Vorheriger Artikel</span><h3><a href="https://www.xtranews.de/2019/05/02/duisburger-rhein-ruhr-marathon-der-streckenplan-mit-schleichwegen-id53198837.html">Duisburger Rhein-Ruhr-Marathon: Der Streckenplan mit Schleichwegen</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>Nächster Artikel</span><h3><a href="https://www.xtranews.de/2019/05/02/so-bekommen-sie-die-blockchain-ins-depot-id31198839.html">So bekommen Sie die Blockchain ins Depot</a></h3></div></div></div><div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Anteile</div></div></div><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html" data-text="Wie man beim Spielen Verluste minimiert" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html&amp;text=Wie%20man%20beim%20Spielen%20Verluste%20minimiert','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html&amp;text=Wie%20man%20beim%20Spielen%20Verluste%20minimiert"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html" data-text="Wie man beim Spielen Verluste minimiert" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html" data-text="Wie man beim Spielen Verluste minimiert" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html" data-text="Wie man beim Spielen Verluste minimiert" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F05%2F02%2Fwie-man-beim-spielen-verluste-minimiert-id38198175.html"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div><div class="bk-author-box clearfix"><div class="bk-author-avatar"><a href="https://www.xtranews.de/author/manuela"></a></div><div class="author-info"><h3><a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></h3></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Wie man beim Spielen Verluste minimiert"><meta itemprop="datePublished" content="2019-05-02T18:36:38+00:00"><meta itemprop="dateModified" content="2019-05-02T23:06:04+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?fit=1000%2C800&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="800"></span><meta itemprop="interactionCount" content="UserComments:1"/><div class="related-box"><h3> <a id="s-related-article-tab" class="related-tab 198175 active" href="#">In Verbindung stehende Artikel</a> <a id="s-more-from-author" class="related-tab 198175 " href="#">Mehr vom Autor</a></h3><div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2018/11/28/croupier-oder-computer-online-casinos-und-offline-casinos-im-vergleich-id18197417.html"><img width="493" height="314" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/05/Foto1.jpg?resize=493%2C314&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="Top Aus Casino auf Twitter" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/05/Foto1.jpg?w=493&amp;ssl=1 493w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/05/Foto1.jpg?resize=400%2C255&amp;ssl=1 400w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/05/Foto1.jpg?resize=393%2C250&amp;ssl=1 393w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/05/Foto1.jpg?resize=300%2C191&amp;ssl=1 300w" data-lazy-sizes="(max-width: 493px) 100vw, 493px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/05/Foto1.jpg?resize=493%2C314&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-788" href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2018/11/28/croupier-oder-computer-online-casinos-und-offline-casinos-im-vergleich-id18197417.html">Croupier oder Computer? &#8211; Online Casinos und Offline Casinos im Vergleich</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>28. November 2018</div><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2018/10/30/steht-das-spiel-im-ruhrpott-vor-dem-aus-id07197358.html"><img width="660" height="400" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/05/Foto2.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="Casino Collectables auf Twitter" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/05/Foto2.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-788" href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2018/10/30/steht-das-spiel-im-ruhrpott-vor-dem-aus-id07197358.html">Steht das Spiel im Ruhrpott vor dem Aus?</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30. Oktober 2018</div><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/11/30/ndr-info-arbeitgeberverband-nordmetall-macht-mit-lehman-zertifikaten-millionenverlust-id509200.html"></a></div><div class="post-category"><a class="bk-color-term-190" href="https://www.xtranews.de/category/wirtschaft">Wirtschaft</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/11/30/ndr-info-arbeitgeberverband-nordmetall-macht-mit-lehman-zertifikaten-millionenverlust-id509200.html">NDR Info: Arbeitgeberverband Nordmetall macht mit Lehman-Zertifikaten Millionenverlust</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>30. November 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2017/08/11/mit-jokers-cap-zum-grossen-glueck-id24192265.html"><img width="660" height="400" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="Kevin H. Ship&#039;s Casino via photopin (license)" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2017/08/3607765927_c6e5cb3cb8_b.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-44115" href="https://www.xtranews.de/category/allgemein/panorama-allgemein">Panorama</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2017/08/11/mit-jokers-cap-zum-grossen-glueck-id24192265.html">Mit Jokers Cap zum großen Glück</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>11. August 2017</div><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/03/21/freizeit-vorschlaege-fuer-aktivitaeten-id45198507.html"><img width="660" height="400" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/03/men-2425121_1280.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/03/men-2425121_1280.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-788" href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2019/03/21/freizeit-vorschlaege-fuer-aktivitaeten-id45198507.html">Freizeit-Vorschläge für Aktivitäten</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>21. März 2019</div><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2018/05/27/warum-werden-immer-mehr-leute-spielsuechtig-id31196762.html"><img width="660" height="400" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2018/04/young-people-3326646_1280.jpg?resize=660%2C400&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2018/04/young-people-3326646_1280.jpg?resize=660%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-44115" href="https://www.xtranews.de/category/allgemein/panorama-allgemein">Panorama</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2018/05/27/warum-werden-immer-mehr-leute-spielsuechtig-id31196762.html">Warum werden immer mehr Leute spielsüchtig?</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>27. Mai 2018</div><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div></div></div></li></ul></div></div><div class="comment-box clearfix"><div id="comments" class="comments-area clear-fix"><div class="comments-area-title"><h3> 1 comment</h3></div><ol class="commentlist"><li class="comment even thread-even depth-1"><div id="comment-22853" class="comment-article  media"><div class="comment-author clear-fix"><div class="comment-avatar"></div> <span class="comment-author-name"><a href='https://ulrics.blog' rel='external nofollow' class='url'>ulrics</a></span> <span class="comment-time"><a href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#comment-22853" class="comment-timestamp">8 Februar, 2019 at 11:51 </a></span> <span class="comment-links"> <a rel='nofollow' class='comment-reply-link' href='#comment-22853' data-commentid="22853" data-postid="198175" data-belowelement="comment-22853" data-respondelement="respond" aria-label='Antworte auf ulrics'>Antworten</a> </span></div><div class="comment-text"><div class="comment-content"><p>Die zuständigen Behörden sind bereits über die illegale Glücksspielwerbung informiert.<br/> <a href="http://www.tagesschau.de/inland/online-casinos-101.html" rel="nofollow">http://www.tagesschau.de/inland/online-casinos-101.html</a></p></div></div></div></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Botschaft"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30" aria-required='true'/></p><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..." aria-required='true'/></p><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='198175' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div></div><div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>You may interested</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2010/02/16/piraten-voll-fuer-peace-id0412224.html"></a></div><div class="post-category"><a class="bk-color-term-4636" href="https://www.xtranews.de/category/meinung/jurga">Jurga</a><a class="bk-color-term-4631" href="https://www.xtranews.de/category/meinung">Meinung</a><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-4636"><a itemprop="url" href="https://www.xtranews.de/2010/02/16/piraten-voll-fuer-peace-id0412224.html">Piraten voll für Peace</a></h4></div><meta itemprop="author" content="19"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dr. Werner Jurga"></span><meta itemprop="headline " content="Piraten voll für Peace"><meta itemprop="datePublished" content="2010-02-16T09:55:04+00:00"><meta itemprop="dateModified" content="2010-03-14T07:33:10+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2010/02/16/piraten-voll-fuer-peace-id0412224.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""><meta itemprop="width" content=""><meta itemprop="height" content=""></span><meta itemprop="interactionCount" content="UserComments:4"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2010/12/09/hartz-iv-kungeln-und-einknicken-vor-der-bundesratsabstimmung-id1639701.html"><img width="130" height="130" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2010/08/hartz-4.gif?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2010/08/hartz-4.gif?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-1" href="https://www.xtranews.de/category/allgemein">Allgemein</a><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-1"><a itemprop="url" href="https://www.xtranews.de/2010/12/09/hartz-iv-kungeln-und-einknicken-vor-der-bundesratsabstimmung-id1639701.html">Hartz IV: Kungeln und Einknicken vor der Bundesratsabstimmung ?</a></h4></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Hartz IV: Kungeln und Einknicken vor der Bundesratsabstimmung ?"><meta itemprop="datePublished" content="2010-12-09T19:24:16+00:00"><meta itemprop="dateModified" content="2010-12-09T19:59:57+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2010/12/09/hartz-iv-kungeln-und-einknicken-vor-der-bundesratsabstimmung-id1639701.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2010/08/hartz-4.gif?fit=194%2C332&ssl=1"><meta itemprop="width" content="194"><meta itemprop="height" content="332"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2011/10/16/kuhls-kolumne-morgen-kinder-wirds-was-geben-id2454025.html"><img width="130" height="130" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/ob-kuhl-02062.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/ob-kuhl-02062.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/ob-kuhl-02062.jpg?resize=270%2C270&amp;ssl=1 270w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/ob-kuhl-02062.jpg?resize=207%2C207&amp;ssl=1 207w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/ob-kuhl-02062.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/ob-kuhl-02062.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/ob-kuhl-02062.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-4631" href="https://www.xtranews.de/category/meinung">Meinung</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-204"><a itemprop="url" href="https://www.xtranews.de/2011/10/16/kuhls-kolumne-morgen-kinder-wirds-was-geben-id2454025.html">Kuhls Kolumne: Morgen Kinder wirds was geben</a></h4></div><meta itemprop="author" content="25"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gastkommentar"></span><meta itemprop="headline " content="Kuhls Kolumne: Morgen Kinder wirds was geben"><meta itemprop="datePublished" content="2011-10-16T18:36:24+00:00"><meta itemprop="dateModified" content="2011-10-16T18:36:27+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2011/10/16/kuhls-kolumne-morgen-kinder-wirds-was-geben-id2454025.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2011/10/ob-kuhl-02062.jpg?fit=1024%2C683&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span><meta itemprop="interactionCount" content="UserComments:2"/></div></li></ul></div></div><div class="sidebar col-md-4"><aside class="sidebar-wrap stick" id="bk-single-sidebar"><aside id="bk_postlist_widget-2" class="widget widget-postlist"><div class="widget-title-wrap bk-widget-title-term-all"><div class="bk-header"><div class="widget-title"><h3>Neuste Beiträge</h3></div></div></div><div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://www.xtranews.de/2019/05/02/ist-golfsport-gesund-id45198843.html"><div class="thumb" data-type="background" style="background-image:url(https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/05/golf-83869_1280.jpg?fit=1280%2C850&amp;ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a class="bk-color-term-788" href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></div><h4 itemprop="name" class="title bk-post-title-term-788"><a itemprop="url" href="https://www.xtranews.de/2019/05/02/ist-golfsport-gesund-id45198843.html">Ist Golfsport gesund?</a></h4><div class="excerpt">Den Ruf, ein elitärer, teurer und gemächlicher Sport zu sein, hat das Golfen längst abgelegt. Jeder weiß mittlerweile, dass der Golfsport gesund ist und viele Muskeln beansprucht. Stundenlanges laufen in ...</div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Ist Golfsport gesund?"><meta itemprop="datePublished" content="2019-05-02T23:26:45+00:00"><meta itemprop="dateModified" content="2019-05-02T23:26:45+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/05/02/ist-golfsport-gesund-id45198843.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/05/golf-83869_1280.jpg?fit=1280%2C850&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="850"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/05/02/so-bekommen-sie-die-blockchain-ins-depot-id31198839.html"><img width="130" height="130" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/cryptocurrency-3409725_1280.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/cryptocurrency-3409725_1280.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/cryptocurrency-3409725_1280.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/cryptocurrency-3409725_1280.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/cryptocurrency-3409725_1280.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-788"><a itemprop="url" href="https://www.xtranews.de/2019/05/02/so-bekommen-sie-die-blockchain-ins-depot-id31198839.html">So bekommen Sie die Blockchain ins Depot</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. Mai 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="So bekommen Sie die Blockchain ins Depot"><meta itemprop="datePublished" content="2019-05-02T23:00:31+00:00"><meta itemprop="dateModified" content="2019-05-02T23:00:31+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/05/02/so-bekommen-sie-die-blockchain-ins-depot-id31198839.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/cryptocurrency-3409725_1280.jpg?fit=1280%2C843&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="843"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html"><img width="130" height="130" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=207%2C207&amp;ssl=1 207w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-788"><a itemprop="url" href="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html">Wie man beim Spielen Verluste minimiert</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. Mai 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Wie man beim Spielen Verluste minimiert"><meta itemprop="datePublished" content="2019-05-02T18:36:38+00:00"><meta itemprop="dateModified" content="2019-05-02T23:06:04+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/05/02/wie-man-beim-spielen-verluste-minimiert-id38198175.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2017/03/casino.jpg?fit=1000%2C800&ssl=1"><meta itemprop="width" content="1000"><meta itemprop="height" content="800"></span><meta itemprop="interactionCount" content="UserComments:1"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/05/02/duisburger-rhein-ruhr-marathon-der-streckenplan-mit-schleichwegen-id53198837.html"><img width="130" height="130" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/03/rrm2017a.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/03/rrm2017a.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/03/rrm2017a.jpg?resize=270%2C270&amp;ssl=1 270w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/03/rrm2017a.jpg?resize=207%2C207&amp;ssl=1 207w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/03/rrm2017a.jpg?resize=75%2C75&amp;ssl=1 75w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/03/rrm2017a.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/03/rrm2017a.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-204"><a itemprop="url" href="https://www.xtranews.de/2019/05/02/duisburger-rhein-ruhr-marathon-der-streckenplan-mit-schleichwegen-id53198837.html">Duisburger Rhein-Ruhr-Marathon: Der Streckenplan mit Schleichwegen</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. Mai 2019</div></div></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Duisburger Rhein-Ruhr-Marathon: Der Streckenplan mit Schleichwegen"><meta itemprop="datePublished" content="2019-05-02T13:34:53+00:00"><meta itemprop="dateModified" content="2019-05-02T13:34:53+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/05/02/duisburger-rhein-ruhr-marathon-der-streckenplan-mit-schleichwegen-id53198837.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/03/rrm2017a.jpg?fit=1008%2C672&ssl=1"><meta itemprop="width" content="1008"><meta itemprop="height" content="672"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/05/02/asthma-wenn-atmen-zum-kraftakt-wird-expertin-beraet-im-onlinechat-id39198834.html"><img width="130" height="130" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/Copyright-Zone35.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/Copyright-Zone35.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/Copyright-Zone35.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/Copyright-Zone35.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/Copyright-Zone35.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-44115"><a itemprop="url" href="https://www.xtranews.de/2019/05/02/asthma-wenn-atmen-zum-kraftakt-wird-expertin-beraet-im-onlinechat-id39198834.html">Asthma: Wenn Atmen zum Kraftakt wird &#8211; Expertin berät im Onlinechat</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. Mai 2019</div></div></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Asthma: Wenn Atmen zum Kraftakt wird &#8211; Expertin berät im Onlinechat"><meta itemprop="datePublished" content="2019-05-02T13:31:39+00:00"><meta itemprop="dateModified" content="2019-05-02T13:35:25+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/05/02/asthma-wenn-atmen-zum-kraftakt-wird-expertin-beraet-im-onlinechat-id39198834.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/05/Copyright-Zone35.jpg?fit=640%2C320&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="320"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div></div></aside><aside id="categories-5" class="widget widget_categories"><div class="bk-header"><div class="widget-title"><h3>Kategorien</h3></div></div><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein">Allgemein</a><ul class='children'><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein">Panorama</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht">Recht</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen">Veranstaltungen</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft">Wissenschaft</a></li></ul></li><li class="cat-item cat-item-44268"><a href="https://www.xtranews.de/category/antworten">Antworten</a></li><li class="cat-item cat-item-44346"><a href="https://www.xtranews.de/category/arbeitsmarkt">Arbeitsmarkt</a></li><li class="cat-item cat-item-44283"><a href="https://www.xtranews.de/category/ausbildung">Ausbildung</a></li><li class="cat-item cat-item-44256"><a href="https://www.xtranews.de/category/bildung">Bildung</a></li><li class="cat-item cat-item-44294"><a href="https://www.xtranews.de/category/buergerinitiative">Bürgerinitiative</a></li><li class="cat-item cat-item-44265"><a href="https://www.xtranews.de/category/city">City</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/duisburg" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-44389"><a href="https://www.xtranews.de/category/engagement">Engagement</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-44257"><a href="https://www.xtranews.de/category/fragen">Fragen</a></li><li class="cat-item cat-item-44288"><a href="https://www.xtranews.de/category/gastbeitrag">Gastbeitrag</a></li><li class="cat-item cat-item-44255"><a href="https://www.xtranews.de/category/gesundheit">Gesundheit</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline">Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat">HEIMAT</a></li><li class="cat-item cat-item-44450"><a href="https://www.xtranews.de/category/industrie">Industrie</a></li><li class="cat-item cat-item-44348"><a href="https://www.xtranews.de/category/investment">Investment</a></li><li class="cat-item cat-item-44468"><a href="https://www.xtranews.de/category/jugend">Jugend</a></li><li class="cat-item cat-item-44469"><a href="https://www.xtranews.de/category/kinder">Kinder</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche">Kirche</a></li><li class="cat-item cat-item-44376"><a href="https://www.xtranews.de/category/korruption">Korruption</a></li><li class="cat-item cat-item-44467"><a href="https://www.xtranews.de/category/kritik">Kritik</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a><ul class='children'><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur">Medien</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur">Musik</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet">Ruhrgebiet</a></li></ul></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2">LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin">Magazin</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a><ul class='children'><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers">Evers</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga">Jurga</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten">Klouten</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners">Meiners</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens">Obens</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher">Rodenbücher</a></li><li class="cat-item cat-item-44241"><a href="https://www.xtranews.de/category/meinung/schulze">Schulze</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess">Spließ</a></li></ul></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a><ul class='children'><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz">Datenschutz</a></li></ul></li><li class="cat-item cat-item-44270"><a href="https://www.xtranews.de/category/ob">OB</a></li><li class="cat-item cat-item-44338"><a href="https://www.xtranews.de/category/oepnv">ÖPNV</a></li><li class="cat-item cat-item-44387"><a href="https://www.xtranews.de/category/parteien-2">Parteien</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a><ul class='children'><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09">Bundestagswahl</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales">Soziales</a></li></ul></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a><ul class='children'><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional">Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn">Bonn</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional">Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional">Dortmund</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf">Düsseldorf</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional">Essen</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein">Gelsenkirchen</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten">Herten</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk">HSK</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld">Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel">Kreis Wesel</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers">Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim">Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland">Münsterland</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein">Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein">Niedersachsen</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional">Oberhausen</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl">OWL</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein">Ruhrgebiet</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional">Voerde</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel">Wesel</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal">Wuppertal</a></li></ul></li><li class="cat-item cat-item-44285"><a href="https://www.xtranews.de/category/sicherheit">Sicherheit</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport">Sport</a><ul class='children'><li class="cat-item cat-item-44625"><a href="https://www.xtranews.de/category/sport/american-football">American Football</a></li><li class="cat-item cat-item-44626"><a href="https://www.xtranews.de/category/sport/mountainbiking">Mountainbiking</a></li></ul></li><li class="cat-item cat-item-44307"><a href="https://www.xtranews.de/category/stadtrat">Stadtrat</a></li><li class="cat-item cat-item-44458"><a href="https://www.xtranews.de/category/statistik">Statistik</a></li><li class="cat-item cat-item-44246"><a href="https://www.xtranews.de/category/umfrage">Umfrage</a></li><li class="cat-item cat-item-44254"><a href="https://www.xtranews.de/category/umwelt">Umwelt</a></li><li class="cat-item cat-item-44388"><a href="https://www.xtranews.de/category/umweltschutz">Umweltschutz</a></li><li class="cat-item cat-item-44243"><a href="https://www.xtranews.de/category/verwaltung">Verwaltung</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video">Video</a></li><li class="cat-item cat-item-44263"><a href="https://www.xtranews.de/category/wahlen">Wahlen</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a><ul class='children'><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften">Gewerkschaften</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher">Verbraucher</a></li></ul></li><li class="cat-item cat-item-44271"><a href="https://www.xtranews.de/category/xshorties">XSHORTIES</a></li><li class="cat-item cat-item-44266"><a href="https://www.xtranews.de/category/zukunft">Zukunft</a></li></ul></aside></aside></div></div></div></div></div><div class="footer"><div class="footer-lower"><div class="container"><div class="footer-inner clearfix"><div class="bk-copyright">© 2009 - 2019 <a href="https//www.xtranews.de"> xtranews - das Newsportal aus Duisburg </a>. All rights reserved.</div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.xtranews.de\/2019\/05\/02\/wie-man-beim-spielen-verluste-minimiert-id38198175.html":198175};</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.xtranews.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var bkSmoothScroll={"status":"0"};</script> <script type='text/javascript'>var ajax_btn_str={"loadmore":"Mehr laden","nomore":"Keine weiteren Beitr\u00e4ge"};</script> <script type='text/javascript'>var justified_ids=[];var ajax_c={"198175":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"120"};var sharrre_path="https:\/\/www.xtranews.de\/wp-content\/themes\/gloria\/js\/sharrre.php";var fixed_nav="1";var gloria_ssl=["1"];</script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.2.1',blog:'121663505',post:'198175',tz:'2',srv:'www.xtranews.de'}]);_stq.push(['clickTrackerInit','121663505','198175']);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere Datenschutz-Erklärung!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://www.xtranews.de/datenschutzerklaerung" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div></div><script type="text/javascript" defer src="https://www.xtranews.de/wp-content/cache/autoptimize/js/autoptimize_bc5da7d614a9080b6a25ebfca9ce7d7c.js.pagespeed.jm.a3NNnDSLGl.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>