<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="theme-color" content="#dd3333"/> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-5168168-5"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-5168168-5');</script> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CArchivo+Narrow%3A400%2C500%2C600%2C700%2C400italic%2C500italic%2C600italic%2C700italic%7CRoboto+Slab%3A100%2C300%2C400%2C700"/><link rel="dns-prefetch" href="https://c0.wp.com/"><link rel="dns-prefetch" href="https://i0.wp.com/"><link rel="dns-prefetch" href="https://s0.wp.com/"><link rel="dns-prefetch" href="https://i1.wp.com/"><link rel="dns-prefetch" href="https://code.jquery.com/"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com/"><link rel="dns-prefetch" href="https://fonts.googleapis.com/"><link rel="dns-prefetch" href="https://adservice.google.ca/"><link rel="dns-prefetch" href="https://adservice.google.com/"><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php"> <script>var disableStr='ga-disable-UA-5168168-5';if(document.cookie.indexOf(disableStr+'=true')>-1){window[disableStr]=true;}</script><link type="text/css" media="all" href="https://www.xtranews.de/wp-content/cache/autoptimize/css/autoptimize_4356899d02796143a4a6e8f630531cc1.css" rel="stylesheet"/><title>Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte - xtranews - das Newsportal aus Duisburg</title><link rel="canonical" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte - xtranews - das Newsportal aus Duisburg"/><meta property="og:description" content="Die Debatte um den Brexit zieht sich bereits über Monate hinweg. Dabei verliert man leicht den Überblick. Wir präsentieren Ihnen eine Zusammenfassung, um sich neu orientieren zu können. Der Ursprung: Die ganze Geschichte begann Mitte 2016. Ausschlaggebend war ein Volksentscheid, der über den Verbleib des Landes in der EU entscheiden sollte. Das Referendum zeigte ein erstaunliches Ergebnis: Die Mehrheit stimmte für den Austritt. Ausschlaggebend war der Gedanke der Selbstständigkeit. Schon mit ihrer Währung hatten sich die Briten immer ein Stück weit abgegrenzt und wollten nicht fremdbestimmt sein. Nicht nur über die Grenzen Europas mit EUR/USD Umrechnungen, sondern auch innerhalb der &hellip;"/><meta property="og:url" content="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"/><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg"/><meta property="article:tag" content="Austritt"/><meta property="article:tag" content="Brexit"/><meta property="article:tag" content="EU"/><meta property="article:tag" content="EU-Austritt"/><meta property="article:tag" content="Theresa May"/><meta property="article:section" content="Panorama"/><meta property="article:published_time" content="2019-04-02T18:10:02+00:00"/><meta property="og:image" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?fit=1280%2C852&#038;ssl=1"/><meta property="og:image:secure_url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?fit=1280%2C852&#038;ssl=1"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="852"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Die Debatte um den Brexit zieht sich bereits über Monate hinweg. Dabei verliert man leicht den Überblick. Wir präsentieren Ihnen eine Zusammenfassung, um sich neu orientieren zu können. Der Ursprung: Die ganze Geschichte begann Mitte 2016. Ausschlaggebend war ein Volksentscheid, der über den Verbleib des Landes in der EU entscheiden sollte. Das Referendum zeigte ein erstaunliches Ergebnis: Die Mehrheit stimmte für den Austritt. Ausschlaggebend war der Gedanke der Selbstständigkeit. Schon mit ihrer Währung hatten sich die Briten immer ein Stück weit abgegrenzt und wollten nicht fremdbestimmt sein. Nicht nur über die Grenzen Europas mit EUR/USD Umrechnungen, sondern auch innerhalb der [&hellip;]"/><meta name="twitter:title" content="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte - xtranews - das Newsportal aus Duisburg"/><meta name="twitter:image" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?fit=1280%2C852&#038;ssl=1"/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//code.jquery.com'/><link href='https://api.flickr.com' rel='preconnect'/><link href='https://googleads.g.doubleclick.net' rel='preconnect'/><link href='https://farm4.staticflickr.com' rel='preconnect'/><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'/><link href='https://farm1.staticflickr.com' rel='preconnect'/><link href='https://adservice.google.ca' rel='preconnect'/><link href='https://adservice.google.com' rel='preconnect'/><link href='https://www.googletagservices.com' rel='preconnect'/><link href='https://pagead2.googlesyndication.com' rel='preconnect'/><link href='https://code.jquery.com' rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed"/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed"/><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte Kommentar-Feed" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html/feed"/><meta property="og:title" content="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"/><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg"/><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg"/><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/><link rel='stylesheet' id='jquery-core-css-css' href='https://code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all'/><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/7.1.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.1.1/css/jetpack.css' type='text/css' media='all'/> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var LWA={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"1","revoke_cookies_opt":"automatic","secure":"1"};</script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js'></script> <link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.1.1"/><link rel='shortlink' href='https://wp.me/p8eueB-PFp'/><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"/><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html&#038;format=xml"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/><link rel='dns-prefetch' href='//c0.wp.com'/> <script type="text/javascript">var ajaxurl='https://www.xtranews.de/wp-admin/admin-ajax.php';</script> <script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled');</script> <link rel="amphtml" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html/amp"><link rel="icon" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/><link rel="icon" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=180%2C180&#038;ssl=1"/><meta name="msapplication-TileImage" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png?fit=256%2C256&#038;ssl=1"/></head><body class="post-template-default single single-post postid-198611 single-format-standard cookies-not-set"><div id="page-wrap" class='wide'><div id="main-mobile-menu"><div class="block"><div id="mobile-inner-header"><h3 class="menu-title"> xtranews &#8211; das Newsportal aus Duisburg</h3><div class="mobile-menu-close"><i class="fa fa-long-arrow-left"></i></div></div><div class="main-menu"><h3 class="menu-location-title"> Hauptmenü</h3><div id="mobile-menu" class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322 menu-category-203"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315 menu-category-54"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320 menu-category-4631"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321 menu-category-8"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323 menu-category-3677"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-196754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></div></div></div></div><div id="page-inner-wrap"><div class="page-cover mobile-menu-close"></div><div class="bk-page-header"><div class="header-wrap header-1"><div class="top-bar" style="display: ;"><div class="bkwrapper container"></div></div><div class="header container"><div class="row"><div class="col-md-12"><div class="header-inner "><div class="logo"><h1> <a href="https://www.xtranews.de"> <img src="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg.pagespeed.ce.yq2HHo0FIN.jpg" alt="logo"/> </a></h1></div></div></div></div></div><nav class="main-nav"><div class="main-nav-inner bkwrapper container"><div class="main-nav-container clearfix"><div class="main-nav-wrap"><div class="mobile-menu-wrap"><h3 class="menu-title"> xtranews &#8211; das Newsportal aus Duisburg</h3> <a class="mobile-nav-btn" id="nav-open-btn"><i class="fa fa-bars"></i></a></div><div id="main-menu" class="menu-menu-1-container"><ul id="menu-menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322 menu-category-203"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315 menu-category-54"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320 menu-category-4631"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321 menu-category-8"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323 menu-category-3677"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li></ul></div></div><div class="ajax-search-wrap"><div id="ajax-form-search" class="ajax-search-icon"><i class="fa fa-search"></i></div><form class="ajax-form" method="get" action="https://www.xtranews.de/"><fieldset><input id="search-form-text" type="text" autocomplete="off" class="field" name="s" value="" placeholder="Durchsuche diese Seite..."></fieldset></form><div id="ajax-search-result"></div></div></div></div></nav></div></div><div id="back-top"><i class="fa fa-long-arrow-up"></i></div><div class="single-page sidebar-right"><div class="article-wrap bkwrapper container" itemscope itemtype="http://schema.org/Article"><div class="article-content-wrap"><div class="row bksection bk-in-single-page clearfix"><div class="main col-md-8"><div class="singletop"><div class="post-category"><a class="bk-color-term-788" href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></div><div class="bk-breadcrumbs-wrap"><div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/"><span itemprop="title">Home</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/category/allgemein"><span itemprop="title">Allgemein</span></a></span><span class="delim">&rsaquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.xtranews.de/category/allgemein/panorama"><span itemprop="title">Panorama</span></a></span><span class="delim">&rsaquo;</span><span class="current">Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte</span></div></div></div><div class="s_header_wraper"><div class="s-post-header"><h1 itemprop="headline"> Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte</h1><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. April 2019</div><div class="views"><i class="fa fa-eye"></i>51</div><div class="comments"><i class="fa fa-comment-o"></i>0</div></div></div></div><div class="bk-share-box-top"> <span>Teilen:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="bk_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"><div class="share-item__icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="bk_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html&amp;text=Brexit:%20Alles,%20was%20man%20über%20den%20Austritt%20Großbritanniens%20aus%20der%20EU%20Wissen%20sollte','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html&amp;text=Brexit:%20Alles,%20was%20man%20über%20den%20Austritt%20Großbritanniens%20aus%20der%20EU%20Wissen%20sollte"><div class="share-item__icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="bk_pinterest_share"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div class="share-item__icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="bk_stumbleupon_share"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"><div class="share-item__icon"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></div></a></li><li class="bk_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"><div class="share-item__icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div><div class="article-content  clearfix" itemprop="articleBody"><p>Die Debatte um den Brexit zieht sich bereits über Monate hinweg. Dabei verliert man leicht den Überblick. Wir präsentieren Ihnen eine Zusammenfassung, um sich neu orientieren zu können.</p><h2><span style="font-weight: 400;">Der Ursprung:</span></h2><div id="attachment_198613" style="width: 310px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-198613" class="size-medium wp-image-198613 jetpack-lazy-image" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=300%2C200&#038;ssl=1" alt width="300" height="200" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=376%2C250&amp;ssl=1 376w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=400%2C266&amp;ssl=1 400w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=901%2C600&amp;ssl=1 901w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=300%2C200&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img aria-describedby="caption-attachment-198613" class="size-medium wp-image-198613" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=376%2C250&amp;ssl=1 376w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=768%2C511&amp;ssl=1 768w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=400%2C266&amp;ssl=1 400w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=901%2C600&amp;ssl=1 901w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1"/></noscript><p id="caption-attachment-198613" class="wp-caption-text">Quelle: pixabay.com</p></div><p><span style="font-weight: 400;">Die ganze Geschichte begann Mitte 2016. Ausschlaggebend war ein Volksentscheid, der über den Verbleib des Landes in der EU entscheiden sollte. Das Referendum zeigte ein erstaunliches Ergebnis: Die Mehrheit stimmte für den Austritt. Ausschlaggebend war der Gedanke der Selbstständigkeit. Schon mit ihrer Währung hatten sich die Briten immer ein Stück weit abgegrenzt und wollten nicht fremdbestimmt sein. Nicht nur über die Grenzen Europas mit</span> <a href="https://admiralmarkets.de/wissen/articles/trading-instruments/eurusd-forex-trading"><span style="font-weight: 400;">EUR/USD</span></a><span style="font-weight: 400;"> Umrechnungen, sondern auch innerhalb der EU waren die Währungen verschieden. </span></p><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:0px;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width=document.body.clientWidth;if(quads_screen_width>=1140){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=1024&&quads_screen_width<1140){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width>=768&&quads_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}if(quads_screen_width<768){document.write('<ins class="adsbygoogle" style="display:block;" data-ad-client="pub-5466114114895062" data-ad-slot="1579120237" ></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p><span style="font-weight: 400;">In der Folge trat Theresa May ihr Amt als Premierministerin an. Sie war Verfechterin des Austritts und führte Maßnahmen und Gesetze ein, </span>die den Austritt betrafen.</p><h2><span style="font-weight: 400;">Anträge und Verhandlungen:</span></h2><p><span style="font-weight: 400;">Im März 2017 reichte May den Antrag auf </span><a href="https://www.zeit.de/thema/brexit"><span style="font-weight: 400;">den Brexit (= </span><i><span style="font-weight: 400;">british exit</span></i><span style="font-weight: 400;">)</span></a><span style="font-weight: 400;"> ein. Der Austritt muss infolge des Antrags innerhalb der nächsten zwei Jahre nach Antragstellung erfolgen.</span></p><p><span style="font-weight: 400;">Die Verhandlungen zogen sich vom Sommer bis zum Ende des Jahres. Im Fokus stand unter anderem die </span><a href="https://www.tagesschau.de/ausland/backstop-brexit-nordirland-101.html"><span style="font-weight: 400;">Debatte um Irland</span></a><span style="font-weight: 400;">. Gelöst wurde sie dadurch, dass Nordirland zwar mit England aus der EU austritt, im Binnenmarkt der EU jedoch weiterhin verbleibt. Zudem soll weiterhin eine Zollunion bestehen. </span></p><h2><span style="font-weight: 400;">Misstrauensvotum, Abstimmung im Parlament und Ausblick</span></h2><p>Da viele Politiker mit der Zeit begannen<span style="font-weight: 400;">, an dem Brexit zu zweifeln, wurde im Dezember 2018 ein Misstrauensvotum gegen Theresa May durchgeführt. Dieses entschied sich jedoch zu ihren Gunsten.</span></p><p><span style="font-weight: 400;">Einen herben Dämpfer erhielt der Prozess am 15. Januar 2019: Das britische Parlament stimmte gegen den Vertrag, den </span><a href="http://www.spiegel.de/international/world/brexit-theresa-may-unlikely-to-survive-long-as-prime-minister-a-1259224.html"><span style="font-weight: 400;">Theresa May</span></a><span style="font-weight: 400;"> in monatelanger Arbeit verhandelt hatte. Nachdem anschließend ein weiteres Misstrauensvotum ohne „Erfolg” stattfand, besteht nun weiterhin die Frage, wie es weitergehen soll. </span></p><p><span style="font-weight: 400;">Kommt es bis zum Austritt am 29. März nicht zu einem neuen Vertrag, wird ein ungeregelter Austritt erfolgen. Die Folgen eines solchen Ereignisses lassen sich sowohl für Großbritannien als auch die EU kaum vorhersagen. </span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-198611" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-198611" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Brexit%3A%20Alles%2C%20was%20man%20%C3%BCber%20den%20Austritt%20Gro%C3%9Fbritanniens%20aus%20der%20EU%20Wissen%20sollte%20https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-198611" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2019/03/26/haarausfall-ursachen-auf-den-grund-gehen-so-laesst-sich-der-haarverlust-stoppen-id24198538.html" target="_self" class="ua8f810b1f238a24a1b1695bdac485bc9"><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ua8f810b1f238a24a1b1695bdac485bc9-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">Haarausfall: Ursachen auf den Grund gehen – so lässt sich der Haarverlust stoppen!</span></div></div></div><div class="ctaButton"></div></a></div></div><div class="s-tags"><span>Stichworte</span><a href="https://www.xtranews.de/tag/austritt" title="Zeige alle mitAustritt getaggten Beiträge">Austritt</a><a href="https://www.xtranews.de/tag/brexit" title="Zeige alle mitBrexit getaggten Beiträge">Brexit</a><a href="https://www.xtranews.de/tag/eu" title="Zeige alle mitEU getaggten Beiträge">EU</a><a href="https://www.xtranews.de/tag/eu-austritt" title="Zeige alle mitEU-Austritt getaggten Beiträge">EU-Austritt</a><a href="https://www.xtranews.de/tag/theresa-may" title="Zeige alle mitTheresa May getaggten Beiträge">Theresa May</a></div><div class="s-post-nav clearfix"><div class="nav-btn nav-prev"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Vorheriger Artikel</span><h3><a href="https://www.xtranews.de/2019/04/02/rainer-bischoff-wir-haben-fuer-den-sport-in-duisburg-viel-bewegen-koennen-id20198609.html">Rainer Bischoff: „Wir haben für den Sport ...</a></h3></div></div><div class="nav-btn nav-next"><div class="nav-title clearfix"><span class="icon"><i class="fa fa-long-arrow-right"></i></span><span>Nächster Artikel</span><h3><a href="https://www.xtranews.de/2019/04/02/sportlich-verfuehrerisch-rebellisch-photo-adventure-im-lpn-id27198616.html">Sportlich, verführerisch, rebellisch: Photo + Adventure im ...</a></h3></div></div></div><div class="share-box-wrap"><div class="share-box"><div class="share-total-wrap"><div class="share-total"><div class="share-total__value">0</div><div class="share-total__title">Anteile</div></div></div><ul class="social-share"><li id="facebook" class="bk-share bk_facebook_share" data-url="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html" data-text="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte" data-title="Like"><div class="share-item__icon"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"><i class="fa fa-facebook " title="Facebook"></i></a></div><div class="share-item__value">0</div></li><li class="bk_twitter_share"><div class="share-item__icon"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html&amp;text=Brexit:%20Alles,%20was%20man%20über%20den%20Austritt%20Großbritanniens%20aus%20der%20EU%20Wissen%20sollte','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html&amp;text=Brexit:%20Alles,%20was%20man%20über%20den%20Austritt%20Großbritanniens%20aus%20der%20EU%20Wissen%20sollte"><i class="fa fa-twitter " title="Tweet"></i></a></div><div class="bk-twitter-share-icon">+</div></li><li id="pinterest" class="bk-share bk_pinterest_share" data-url="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html" data-text="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte" data-title="Pinterest"><div class="share-item__icon"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest " title="Pinterest"></i></a></div><div class="share-item__value">0</div></li><li id="stumbleupon" class="bk-share bk_stumbleupon_share" data-url="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html" data-text="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte" data-title="Stumbleupon"><div class="share-item__icon"><a onClick="window.open('http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html','Stumbleupon','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"><i class="fa fa-stumbleupon " title="Stumbleupon"></i></a></div><div class="share-item__value">0</div></li><li id="linkedin" class="bk-share bk_linkedin_share" data-url="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html" data-text="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte" data-title="Linkedin"><div class="share-item__icon"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.xtranews.de%2F2019%2F04%2F02%2Fbrexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"><i class="fa fa-linkedin " title="Linkedin"></i></a></div><div class="share-item__value">0</div></li></ul></div></div><div class="bk-author-box clearfix"><div class="bk-author-avatar"><a href="https://www.xtranews.de/author/manuela"></a></div><div class="author-info"><h3><a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></h3></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte"><meta itemprop="datePublished" content="2019-04-02T20:10:02+00:00"><meta itemprop="dateModified" content="2019-04-02T20:10:02+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?fit=1280%2C852&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="852"></span><meta itemprop="interactionCount" content="UserComments:0"/><div class="related-box"><h3> <a id="s-related-article-tab" class="related-tab 198611 active" href="#">In Verbindung stehende Artikel</a> <a id="s-more-from-author" class="related-tab 198611 " href="#">Mehr vom Autor</a></h3><div class="bk-related-posts"><ul class="related-posts row clearfix"><li class="item row-type content_out col-md-4 col-sm-4 noPostThumbnail"><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/11/29/staedtetag-rechtsanspruch-auf-betreuungsplatz-fuer-kinder-unter-drei-jahren-auf-der-kippe-id259180.html">St&auml;dtetag: Rechtsanspruch auf Betreuungsplatz f&uuml;r Kinder unter drei Jahren auf der Kippe</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>29. November 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2010/06/25/agenturen-melden-israel-oeffnet-gazastreifen-fuer-eu-politiker-id3720078.html"></a></div><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2010/06/25/agenturen-melden-israel-oeffnet-gazastreifen-fuer-eu-politiker-id3720078.html">Agenturen melden: Israel &ouml;ffnet Gazastreifen f&uuml;r EU-Politiker</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>25. Juni 2010</div><div class="post-author">Von <a href="https://www.xtranews.de/author/jurga">Dr. Werner Jurga</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/12/02/bundeswehrverbandschef-fordert-rasche-klaerung-des-vorgehens-gegenueber-oberst-klein-id579289.html"></a></div><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/12/02/bundeswehrverbandschef-fordert-rasche-klaerung-des-vorgehens-gegenueber-oberst-klein-id579289.html">Bundeswehrverbandschef fordert rasche Kl&auml;rung des Vorgehens gegen&uuml;ber Oberst Klein</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>2. Dezember 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/12/01/vorsitzender-des-bundeswehrverbands-fordert-juristische-klarheit-fuer-soldaten-im-auslandseinsatz-id219283.html"></a></div><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/12/01/vorsitzender-des-bundeswehrverbands-fordert-juristische-klarheit-fuer-soldaten-im-auslandseinsatz-id219283.html">Vorsitzender des Bundeswehrverbands fordert juristische Klarheit f&uuml;r Soldaten im Auslandseinsatz</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>1. Dezember 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/12/03/fall-von-pierer-top-manger-sind-gegen-schadenersatzforderungen-versichert-id399314.html"><img width="1" height="1" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2011/05/reblog_e22.png?resize=1%2C1&amp;ssl=1" class="attachment-gloria_660_400 size-gloria_660_400 wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2011/05/reblog_e22.png?resize=1%2C1&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-190" href="https://www.xtranews.de/category/wirtschaft">Wirtschaft</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/12/03/fall-von-pierer-top-manger-sind-gegen-schadenersatzforderungen-versichert-id399314.html">Fall von Pierer: Top-Manger sind gegen Schadenersatzforderungen versichert</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>3. Dezember 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li><li class="item row-type content_out col-md-4 col-sm-4 hasPostThumbnail"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2009/12/01/gruene-und-fdp-gegen-aufstockung-des-bw-kontingents-in-afghanistan-id259246.html"></a></div><div class="post-category"><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a></div><div class="post-c-wrap"><h4><a itemprop="url" href="https://www.xtranews.de/2009/12/01/gruene-und-fdp-gegen-aufstockung-des-bw-kontingents-in-afghanistan-id259246.html">Gr&uuml;ne und FDP gegen Aufstockung des BW-Kontingents in Afghanistan</a></h4><div class="meta"><div class="post-date"><i class="fa fa-clock-o"></i>1. Dezember 2009</div><div class="post-author">Von <a href="https://www.xtranews.de/author/thomas">Thomas Rodenbücher</a></div></div></div></li></ul></div></div><div class="comment-box clearfix"><div id="comments" class="comments-area clear-fix"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Hinterlasse eine Antwort <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Botschaft"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30" aria-required='true'/></p><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..." aria-required='true'/></p><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Webseite..." type="text"></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Senden"/> <input type='hidden' name='comment_post_ID' value='198611' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div></div><div class="widget recommend-box"><a class="close" href="#" title="Close"><i class="fa fa-times"></i></a><h3>You may interested</h3><div class="entries"><ul class="list-small-post"><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2010/02/18/bas-und-pflug-westerwelles-hartz-iv-stil-vergiftet-das-gesellschaftliche-klima-id4812309.html"><img width="130" height="130" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2009/07/001-baerbel_bas.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2009/07/001-baerbel_bas.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2009/07/001-baerbel_bas.jpg?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2009/07/001-baerbel_bas.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a><a class="bk-color-term-286" href="https://www.xtranews.de/category/parteien/soziales">Soziales</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-204"><a itemprop="url" href="https://www.xtranews.de/2010/02/18/bas-und-pflug-westerwelles-hartz-iv-stil-vergiftet-das-gesellschaftliche-klima-id4812309.html">Bas und Pflug: &bdquo; &sbquo;Westerwelles Hartz IV Stil&lsquo; vergiftet das gesellschaftliche Klima&ldquo;</a></h4></div><meta itemprop="author" content="2"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Thomas Rodenbücher"></span><meta itemprop="headline " content="Bas und Pflug: &bdquo; &sbquo;Westerwelles Hartz IV Stil&lsquo; vergiftet das gesellschaftliche Klima&ldquo;"><meta itemprop="datePublished" content="2010-02-18T18:10:48+00:00"><meta itemprop="dateModified" content="2010-02-18T18:14:15+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2010/02/18/bas-und-pflug-westerwelles-hartz-iv-stil-vergiftet-das-gesellschaftliche-klima-id4812309.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2009/07/001-baerbel_bas.jpg?fit=200%2C300&ssl=1"><meta itemprop="width" content="200"><meta itemprop="height" content="300"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2015/02/11/duisburger-nachwuchsleistungszentrum-spendet-106343-euro-fuer-bajic-stiftung-helft-katarina-id4584518.html"><img width="130" height="130" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2015/02/a2015_02_11.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="Uwe Schubert, Leiter des Duisburger NachwuchsLeistungsZentrum, übergibt die Spende an Branimir Bajic, Fußballprofi der Zebras und Initiator der Stiftung &quot;Helft Katarina&quot;. Foto: MSV Duisburg" data-lazy-srcset="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2015/02/a2015_02_11.jpg?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2015/02/a2015_02_11.jpg?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2015/02/a2015_02_11.jpg?resize=207%2C207&amp;ssl=1 207w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2015/02/a2015_02_11.jpg?resize=75%2C75&amp;ssl=1 75w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2015/02/a2015_02_11.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2015/02/a2015_02_11.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-3677" href="https://www.xtranews.de/category/sport">Sport</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-204"><a itemprop="url" href="https://www.xtranews.de/2015/02/11/duisburger-nachwuchsleistungszentrum-spendet-106343-euro-fuer-bajic-stiftung-helft-katarina-id4584518.html">Duisburger NachwuchsLeistungsZentrum spendet 1063,43 Euro für Bajic‘ Stiftung „Helft Katarina“</a></h4></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Duisburger NachwuchsLeistungsZentrum spendet 1063,43 Euro für Bajic‘ Stiftung „Helft Katarina“"><meta itemprop="datePublished" content="2015-02-11T15:54:45+00:00"><meta itemprop="dateModified" content="2015-02-11T15:54:45+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2015/02/11/duisburger-nachwuchsleistungszentrum-spendet-106343-euro-fuer-bajic-stiftung-helft-katarina-id4584518.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2015/02/a2015_02_11.jpg?fit=2000%2C1251&ssl=1"><meta itemprop="width" content="2000"><meta itemprop="height" content="1251"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2012/06/09/foc-duisburg-hamborn-dichtung-und-wahrheit-id2662046.html"><img width="130" height="130" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?w=842&amp;ssl=1 842w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=400%2C400&amp;ssl=1 400w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=600%2C600&amp;ssl=1 600w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=250%2C250&amp;ssl=1 250w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=207%2C207&amp;ssl=1 207w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-category"><a class="bk-color-term-1" href="https://www.xtranews.de/category/allgemein">Allgemein</a><a class="bk-color-term-263" href="https://www.xtranews.de/category/regional/bonn">Bonn</a><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-3337" href="https://www.xtranews.de/category/headline">Headline</a><a class="bk-color-term-8" href="https://www.xtranews.de/category/parteien">Politik</a><a class="bk-color-term-190" href="https://www.xtranews.de/category/wirtschaft">Wirtschaft</a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-1"><a itemprop="url" href="https://www.xtranews.de/2012/06/09/foc-duisburg-hamborn-dichtung-und-wahrheit-id2662046.html">FOC Duisburg Hamborn: Dichtung und Wahrheit</a></h4></div><meta itemprop="author" content="143"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dr. Richard Wittsiepe"></span><meta itemprop="headline " content="FOC Duisburg Hamborn: Dichtung und Wahrheit"><meta itemprop="datePublished" content="2012-06-09T09:57:26+00:00"><meta itemprop="dateModified" content="2012-06-09T09:57:26+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2012/06/09/foc-duisburg-hamborn-dichtung-und-wahrheit-id2662046.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2012/06/portrfb.png?fit=842%2C842&ssl=1"><meta itemprop="width" content="842"><meta itemprop="height" content="842"></span><meta itemprop="interactionCount" content="UserComments:22"/></div></li></ul></div></div><div class="sidebar col-md-4"><aside class="sidebar-wrap stick" id="bk-single-sidebar"><aside id="bk_postlist_widget-2" class="widget widget-postlist"><div class="widget-title-wrap bk-widget-title-term-all"><div class="bk-header"><div class="widget-title"><h3>Neuste Beiträge</h3></div></div></div><div class="post-list-wrap"><div class="large-post" itemscope itemtype="http://schema.org/Article"><a href="https://www.xtranews.de/2019/04/02/sportlich-verfuehrerisch-rebellisch-photo-adventure-im-lpn-id27198616.html"><div class="thumb" data-type="background" style="background-image:url(https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/04/Seifenblasenc-Tina-Umlauf-2.jpg?fit=6720%2C4480&amp;ssl=1)"></div></a><div class="post-c-wrap"><div class="post-category"><a class="bk-color-term-204" href="https://www.xtranews.de/category/duisburg">Duisburg</a><a class="bk-color-term-54" href="https://www.xtranews.de/category/kultur">Kultur</a><a class="bk-color-term-10441" href="https://www.xtranews.de/category/kultur/medien-kultur">Medien</a><a class="bk-color-term-3550" href="https://www.xtranews.de/category/kultur/ruhrgebiet">Ruhrgebiet</a></div><h4 itemprop="name" class="title bk-post-title-term-204"><a itemprop="url" href="https://www.xtranews.de/2019/04/02/sportlich-verfuehrerisch-rebellisch-photo-adventure-im-lpn-id27198616.html">Sportlich, verführerisch, rebellisch: Photo + Adventure im LPN</a></h4><div class="excerpt">Am 8. und 9. Juni präsentieren wieder rund 130 Aussteller und Marken im Rahmen der Photo+Adventure im Landschaftspark Duisburg-Nord Neuheiten und Trends aus den Themenbereichen Fotografie, Reise und Outdoor. Dazu ...</div></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Sportlich, verführerisch, rebellisch: Photo + Adventure im LPN"><meta itemprop="datePublished" content="2019-04-02T21:17:27+00:00"><meta itemprop="dateModified" content="2019-04-02T21:17:27+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/04/02/sportlich-verfuehrerisch-rebellisch-photo-adventure-im-lpn-id27198616.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/04/Seifenblasenc-Tina-Umlauf-2.jpg?fit=6720%2C4480&ssl=1"><meta itemprop="width" content="6720"><meta itemprop="height" content="4480"></span><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="clearfix"><div class="list-small-post"><ul><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"><img width="130" height="130" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-788"><a itemprop="url" href="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html">Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. April 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Brexit: Alles, was man über den Austritt Großbritanniens aus der EU Wissen sollte"><meta itemprop="datePublished" content="2019-04-02T20:10:02+00:00"><meta itemprop="dateModified" content="2019-04-02T20:10:02+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/04/02/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2019/04/falling-star-4087070_1280.jpg?fit=1280%2C852&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="852"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/04/02/rainer-bischoff-wir-haben-fuer-den-sport-in-duisburg-viel-bewegen-koennen-id20198609.html"><img width="130" height="130" src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2015/10/ssb_duisburg_klein-neu.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2015/10/ssb_duisburg_klein-neu.jpg?resize=130%2C130&amp;ssl=1 130w, https://i2.wp.com/www.xtranews.de/wp-content/uploads/2015/10/ssb_duisburg_klein-neu.jpg?resize=75%2C75&amp;ssl=1 75w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2015/10/ssb_duisburg_klein-neu.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-204"><a itemprop="url" href="https://www.xtranews.de/2019/04/02/rainer-bischoff-wir-haben-fuer-den-sport-in-duisburg-viel-bewegen-koennen-id20198609.html">Rainer Bischoff: „Wir haben für den Sport in Duisburg viel bewegen können.“</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. April 2019</div></div></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Rainer Bischoff: „Wir haben für den Sport in Duisburg viel bewegen können.“"><meta itemprop="datePublished" content="2019-04-02T08:57:20+00:00"><meta itemprop="dateModified" content="2019-04-02T08:57:20+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/04/02/rainer-bischoff-wir-haben-fuer-den-sport-in-duisburg-viel-bewegen-koennen-id20198609.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.xtranews.de/wp-content/uploads/2015/10/ssb_duisburg_klein-neu.jpg?fit=250%2C148&ssl=1"><meta itemprop="width" content="250"><meta itemprop="height" content="148"></span><meta itemprop="interactionCount" content="UserComments:1"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/04/02/organspende-bdh-begruesst-vorstoss-zur-widerspruchsloesung-id55198606.html"><img width="130" height="130" src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/04/organspendeausweis-600x387.png?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/04/organspendeausweis-600x387.png?resize=130%2C130&amp;ssl=1 130w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/04/organspendeausweis-600x387.png?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/04/organspendeausweis-600x387.png?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/04/organspendeausweis-600x387.png?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-44115"><a itemprop="url" href="https://www.xtranews.de/2019/04/02/organspende-bdh-begruesst-vorstoss-zur-widerspruchsloesung-id55198606.html">Organspende: BDH begrüßt Vorstoß zur Widerspruchslösung</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/redaktion">Redaktion</a></div><div class="post-date"><i class="fa fa-clock-o"></i>2. April 2019</div></div></div><meta itemprop="author" content="95"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redaktion"></span><meta itemprop="headline " content="Organspende: BDH begrüßt Vorstoß zur Widerspruchslösung"><meta itemprop="datePublished" content="2019-04-02T07:57:55+00:00"><meta itemprop="dateModified" content="2019-04-02T07:57:55+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/04/02/organspende-bdh-begruesst-vorstoss-zur-widerspruchsloesung-id55198606.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.xtranews.de/wp-content/uploads/2019/04/organspendeausweis-600x387.png?fit=600%2C387&ssl=1"><meta itemprop="width" content="600"><meta itemprop="height" content="387"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li><li class="small-post content_out clearfix"><div class="bk-article-wrapper" itemscope itemtype="http://schema.org/Article"><div class="thumb hide-thumb"><a href="https://www.xtranews.de/2019/04/01/arbeitslos-selbststaendig-machen-der-gruendungszuschuss-macht-es-moeglich-id17198602.html"><img width="130" height="130" src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/04/business-3152586_1280.jpg?resize=130%2C130&amp;ssl=1" class="attachment-gloria_130_130 size-gloria_130_130 wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/04/business-3152586_1280.jpg?resize=130%2C130&amp;ssl=1 130w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/04/business-3152586_1280.jpg?zoom=2&amp;resize=130%2C130&amp;ssl=1 260w, https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/04/business-3152586_1280.jpg?zoom=3&amp;resize=130%2C130&amp;ssl=1 390w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" data-lazy-src="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/04/business-3152586_1280.jpg?resize=130%2C130&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="post-c-wrap"><h4 itemprop="name" class="title bk-post-title-term-788"><a itemprop="url" href="https://www.xtranews.de/2019/04/01/arbeitslos-selbststaendig-machen-der-gruendungszuschuss-macht-es-moeglich-id17198602.html">Arbeitslos selbstständig machen – der Gründungszuschuss macht es möglich</a></h4><div class="meta"><div class="post-author">Von <a href="https://www.xtranews.de/author/manuela">Manuela Ihnle</a></div><div class="post-date"><i class="fa fa-clock-o"></i>1. April 2019</div></div></div><meta itemprop="author" content="120"><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Ihnle"></span><meta itemprop="headline " content="Arbeitslos selbstständig machen – der Gründungszuschuss macht es möglich"><meta itemprop="datePublished" content="2019-04-01T23:01:17+00:00"><meta itemprop="dateModified" content="2019-04-01T23:01:17+02:00"><meta itemscope itemprop="mainEntityOfPage" content="" itemType="https://schema.org/WebPage" itemid="https://www.xtranews.de/2019/04/01/arbeitslos-selbststaendig-machen-der-gruendungszuschuss-macht-es-moeglich-id17198602.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.xtranews.de/wp-content/uploads/2015/01/logo11.jpg"></span><meta itemprop="name" content="xtranews  - das Newsportal aus Duisburg"></span><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.xtranews.de/wp-content/uploads/2019/04/business-3152586_1280.jpg?fit=1280%2C924&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="924"></span><meta itemprop="interactionCount" content="UserComments:0"/></div></li></ul></div></div></div></aside><aside id="categories-5" class="widget widget_categories"><div class="bk-header"><div class="widget-title"><h3>Kategorien</h3></div></div><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein">Allgemein</a><ul class='children'><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama">Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein">Panorama</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht">Recht</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen">Veranstaltungen</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft">Wissenschaft</a></li></ul></li><li class="cat-item cat-item-44268"><a href="https://www.xtranews.de/category/antworten">Antworten</a></li><li class="cat-item cat-item-44346"><a href="https://www.xtranews.de/category/arbeitsmarkt">Arbeitsmarkt</a></li><li class="cat-item cat-item-44283"><a href="https://www.xtranews.de/category/ausbildung">Ausbildung</a></li><li class="cat-item cat-item-44256"><a href="https://www.xtranews.de/category/bildung">Bildung</a></li><li class="cat-item cat-item-44294"><a href="https://www.xtranews.de/category/buergerinitiative">Bürgerinitiative</a></li><li class="cat-item cat-item-44265"><a href="https://www.xtranews.de/category/city">City</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/duisburg" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-44389"><a href="https://www.xtranews.de/category/engagement">Engagement</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-44257"><a href="https://www.xtranews.de/category/fragen">Fragen</a></li><li class="cat-item cat-item-44288"><a href="https://www.xtranews.de/category/gastbeitrag">Gastbeitrag</a></li><li class="cat-item cat-item-44255"><a href="https://www.xtranews.de/category/gesundheit">Gesundheit</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline">Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat">HEIMAT</a></li><li class="cat-item cat-item-44450"><a href="https://www.xtranews.de/category/industrie">Industrie</a></li><li class="cat-item cat-item-44348"><a href="https://www.xtranews.de/category/investment">Investment</a></li><li class="cat-item cat-item-44468"><a href="https://www.xtranews.de/category/jugend">Jugend</a></li><li class="cat-item cat-item-44469"><a href="https://www.xtranews.de/category/kinder">Kinder</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche">Kirche</a></li><li class="cat-item cat-item-44376"><a href="https://www.xtranews.de/category/korruption">Korruption</a></li><li class="cat-item cat-item-44467"><a href="https://www.xtranews.de/category/kritik">Kritik</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a><ul class='children'><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur">Medien</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur">Musik</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet">Ruhrgebiet</a></li></ul></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2">LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin">Magazin</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a><ul class='children'><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers">Evers</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga">Jurga</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten">Klouten</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners">Meiners</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens">Obens</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher">Rodenbücher</a></li><li class="cat-item cat-item-44241"><a href="https://www.xtranews.de/category/meinung/schulze">Schulze</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess">Spließ</a></li></ul></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a><ul class='children'><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz">Datenschutz</a></li></ul></li><li class="cat-item cat-item-44270"><a href="https://www.xtranews.de/category/ob">OB</a></li><li class="cat-item cat-item-44338"><a href="https://www.xtranews.de/category/oepnv">ÖPNV</a></li><li class="cat-item cat-item-44387"><a href="https://www.xtranews.de/category/parteien-2">Parteien</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a><ul class='children'><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09">Bundestagswahl</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales">Soziales</a></li></ul></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a><ul class='children'><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional">Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn">Bonn</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional">Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional">Dortmund</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf">Düsseldorf</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional">Essen</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein">Gelsenkirchen</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten">Herten</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk">HSK</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld">Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel">Kreis Wesel</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers">Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim">Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland">Münsterland</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein">Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein">Niedersachsen</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional">Oberhausen</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl">OWL</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein">Ruhrgebiet</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional">Voerde</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel">Wesel</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal">Wuppertal</a></li></ul></li><li class="cat-item cat-item-44285"><a href="https://www.xtranews.de/category/sicherheit">Sicherheit</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport">Sport</a><ul class='children'><li class="cat-item cat-item-44625"><a href="https://www.xtranews.de/category/sport/american-football">American Football</a></li><li class="cat-item cat-item-44626"><a href="https://www.xtranews.de/category/sport/mountainbiking">Mountainbiking</a></li></ul></li><li class="cat-item cat-item-44307"><a href="https://www.xtranews.de/category/stadtrat">Stadtrat</a></li><li class="cat-item cat-item-44458"><a href="https://www.xtranews.de/category/statistik">Statistik</a></li><li class="cat-item cat-item-44246"><a href="https://www.xtranews.de/category/umfrage">Umfrage</a></li><li class="cat-item cat-item-44254"><a href="https://www.xtranews.de/category/umwelt">Umwelt</a></li><li class="cat-item cat-item-44388"><a href="https://www.xtranews.de/category/umweltschutz">Umweltschutz</a></li><li class="cat-item cat-item-44243"><a href="https://www.xtranews.de/category/verwaltung">Verwaltung</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video">Video</a></li><li class="cat-item cat-item-44263"><a href="https://www.xtranews.de/category/wahlen">Wahlen</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a><ul class='children'><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften">Gewerkschaften</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher">Verbraucher</a></li></ul></li><li class="cat-item cat-item-44271"><a href="https://www.xtranews.de/category/xshorties">XSHORTIES</a></li><li class="cat-item cat-item-44266"><a href="https://www.xtranews.de/category/zukunft">Zukunft</a></li></ul></aside></aside></div></div></div></div></div><div class="footer"><div class="footer-lower"><div class="container"><div class="footer-inner clearfix"><div class="bk-copyright">© 2009 - 2019 <a href="https//www.xtranews.de"> xtranews - das Newsportal aus Duisburg </a>. All rights reserved.</div></div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.xtranews.de\/2019\/04\/02\/brexit-alles-was-man-ueber-den-austritt-grossbritanniens-aus-der-eu-wissen-sollte-id02198611.html":198611};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.xtranews.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/tabs.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/jquery/ui/accordion.min.js'></script> <script type='text/javascript'>var bkSmoothScroll={"status":"0"};</script> <script type='text/javascript'>var ajax_btn_str={"loadmore":"Mehr laden","nomore":"Keine weiteren Beitr\u00e4ge"};</script> <script type='text/javascript'>var justified_ids=[];var ajax_c={"198611":{"s-related-article-tab":{"content":""},"s-more-from-author":{"content":""}},"current_author":"120"};var sharrre_path="https:\/\/www.xtranews.de\/wp-content\/themes\/gloria\/js\/sharrre.php";var fixed_nav="1";var gloria_ssl=["1"];</script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script> <script type='text/javascript' src='https://c0.wp.com/c/5.1.1/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.1.1/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script> <script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.1.1',blog:'121663505',post:'198611',tz:'2',srv:'www.xtranews.de'}]);_stq.push(['clickTrackerInit','121663505','198611']);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere Datenschutz-Erklärung!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Nein</a><a href="https://www.xtranews.de/datenschutzerklaerung" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a></div><div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button"></a></div></div><script type="text/javascript" defer src="https://www.xtranews.de/wp-content/cache/autoptimize/js/autoptimize_1d24fcdd9816b59a5e25246255444ebe.js.pagespeed.jm.uT0fPyk6Oj.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>