<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="de-DE"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="de-DE"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="de-DE"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="https://www.xtranews.de/wp-content/cache/autoptimize/css/autoptimize_3b68af09dede35d63acbfbce9d30fc75.css" rel="stylesheet" /><title>Bürger für Bürger Duisburg e.V. öffnet für Weihnachten | xtranews  &#8211; das Newsportal aus Duisburg</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script> <![endif]--><link rel='dns-prefetch' href='//www.xtranews.de' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Bürger für Bürger Duisburg e.V. öffnet für Weihnachten Kommentar-Feed" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html/feed" /> <script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='&#8222;Katta&#8220; &#8211; Das Kindermusical gastiert wieder am Theater am Marientor' href='https://www.xtranews.de/2018/12/16/katta-das-kindermusical-gastiert-wieder-am-theater-am-marientor-id02197527.html' /><link rel='next' title='Sportwetten &#8211; mehr als nur ein spannendes Vergnügen' href='https://www.xtranews.de/2018/12/18/sportwetten-mehr-als-nur-ein-spannendes-vergnuegen-id28197535.html' /><meta name="generator" content="WordPress 4.9.9" /><link rel="canonical" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html" /><link rel='shortlink' href='https://wp.me/p8eueB-PnZ' /><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2018%2F12%2F17%2Fbuerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2018%2F12%2F17%2Fbuerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html&#038;format=xml" /><meta name="google-site-verification" content="nypLFculgo498rmpDbpktxLSa9bhfX89NpXt6dSr1Xw" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.xtranews.de/wp-content/uploads/2018/02/favicon.gif" /><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg"  /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5466114114895062",
    enable_page_level_ads: true
  });</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.xtranews.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <link rel="amphtml" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html/amp"><meta property="og:type" content="article" /><meta property="og:title" content="Bürger für Bürger Duisburg e.V. öffnet für Weihnachten" /><meta property="og:url" content="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html" /><meta property="og:description" content="Bürger für Bürger Duisburg e.V. öffnet vom 24.12. bis einschließlich 26.12. durchgehend die Türen für Obdachlose, für Tierfreunde, für jeden, der etwas Warmes möchte und ein wenig der Einsamkeit en…" /><meta property="article:published_time" content="2018-12-17T11:10:06+00:00" /><meta property="article:modified_time" content="2018-12-17T11:10:06+00:00" /><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg" /><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2015/01/IMG_7233.jpg" /><meta property="og:image:width" content="3888" /><meta property="og:image:height" content="2592" /><meta property="og:locale" content="de_DE" /><meta name="twitter:text:title" content="Bürger für Bürger Duisburg e.V. öffnet für Weihnachten" /><meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2015/01/IMG_7233.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256-207x207.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256-207x207.png" /><meta name="msapplication-TileImage" content="https://www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="aa255f2efa339e4e757fb13eeda9d2c3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head><body class="post-template-default single single-post postid-197531 single-format-standard cookies-not-set"><div id="container" class="hfeed"><header id="header" role="banner"><div class="wrap"><div class="logo"><h1> <a href="https://www.xtranews.de" title="xtranews  &#8211; das Newsportal aus Duisburg"> <img src="https://www.xtranews.de/wp-content/uploads/2018/02/29449_108246722557027_2171265_n-300x100.jpg" alt="xtranews  &#8211; das Newsportal aus Duisburg" /> </a></h1></div><div class="date"> Dienstag, 18. Dezember 2018</div><div class="search"><form method="get" id="searchform" action="https://www.xtranews.de/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div class="social"><ul><li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li><li><a class="fb" href="https://www.facebook.com/Xtranews-108246339223732">Facebook</a></li><li><a class="gplus" href="https://plus.google.com/+XtranewsDe">Google+</a></li><li><a class="rss" href="https://www.xtranews.de/feed">RSS</a></li></ul></div></div><div id="main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-196754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196754"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li><li id="menu-item-188443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188443"><a href="http://xtranews.pics/">Fotos zum Download</a></li></ul></div><div class="clearfix"></div></header><div id="main"><section id="primary"><div id="content" role="main"><article id="post-197531" class="post-197531 post type-post status-publish format-standard has-post-thumbnail hentry category-duisburg tag-burger-fur-burger tag-duisburg"><div class="post-nav"><div class="prev"><div class="wrap"><a href="https://www.xtranews.de/2018/12/16/katta-das-kindermusical-gastiert-wieder-am-theater-am-marientor-id02197527.html" rel="prev">&#8222;Katta&#8220; &#8211; Das Kindermusical gastiert wieder am Theater am Marientor</a></div></div><div class="next"><div class="wrap"><a href="https://www.xtranews.de/2018/12/18/sportwetten-mehr-als-nur-ein-spannendes-vergnuegen-id28197535.html" rel="next">Sportwetten &#8211; mehr als nur ein spannendes Vergnügen</a></div></div></div><header class="entry-header"><h1 class="entry-title">Bürger für Bürger Duisburg e.V. öffnet für Weihnachten</h1><div class="entry-meta"> <span class="date">17. Dezember 2018 </span> <span class="author"><a href="https://www.xtranews.de/author/thomas" title="Beiträge von Thomas Rodenbücher" rel="author">Thomas Rodenbücher</a></span> <span class="category"><a href="https://www.xtranews.de/category/duisburg" rel="category tag">Duisburg</a></span> <span class="comments"><a href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html#respond">No comments</a></span></div></header><div class="entry-content"><div><div id="attachment_82818" style="width: 310px" class="wp-caption alignleft"><a href="https://www.xtranews.de/wp-content/uploads/2015/01/IMG_7233.jpg"  ><img class="size-medium wp-image-82818" src="https://www.xtranews.de/wp-content/uploads/2015/01/IMG_7233-300x200.jpg" alt="Selbstbedienungs-Brotregal bei Bürger für Bürger in Rheinhausen" width="300" height="200" srcset="https://www.xtranews.de/wp-content/uploads/2015/01/IMG_7233-300x200.jpg 300w, https://www.xtranews.de/wp-content/uploads/2015/01/IMG_7233-375x250.jpg 375w, https://www.xtranews.de/wp-content/uploads/2015/01/IMG_7233-768x512.jpg 768w, https://www.xtranews.de/wp-content/uploads/2015/01/IMG_7233-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Selbstbedienungs-Brotregal bei Bürger für Bürger in Rheinhausen</p></div><p>Bürger für Bürger Duisburg e.V. öffnet vom 24.12. bis einschließlich 26.12. durchgehend die Türen für Obdachlose, für Tierfreunde,</p></div><div>für jeden, der etwas Warmes möchte und ein wenig der Einsamkeit entfliehen möchte.</div><div>Unser Ladenlokal bietet Sitzplätze, Kaffee und auch Speisen sind vorhanden.</div><div></div><div>Wir laden recht herzlich ein und freuen uns über jeden, der das Angebot wahr nimmt.</div><div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-197531" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-197531" class="share-google-plus-1 sd-button share-icon" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-197531" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=B%C3%BCrger%20f%C3%BCr%20B%C3%BCrger%20Duisburg%20e.V.%20%C3%B6ffnet%20f%C3%BCr%20Weihnachten%20https%3A%2F%2Fwww.xtranews.de%2F2018%2F12%2F17%2Fbuerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-197531" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2018/12/14/msv-duisburg-verpast-sensation-gegen-den-hsv-zebras-unterliegen-12-id31197483.html" target="_self" class="u113ca6f4f3801fc101c8eeef8b690ce8"><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u113ca6f4f3801fc101c8eeef8b690ce8-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">MSV Duisburg verpasst Sensation gegen den HSV - Zebras unterliegen 1:2</span></div></div></div><div class="ctaButton"></div></a></div></div><footer class="entry-footer"><div class="entry-tags"> <a href="https://www.xtranews.de/tag/burger-fur-burger" rel="tag">Bürger für Bürger</a><a href="https://www.xtranews.de/tag/duisburg" rel="tag">Duisburg</a></div></footer></article><div class="entry-author"><h3 class="title">About Thomas Rodenbücher</h3><div class="author-avatar"></div><div class="author-description"><div id="author-link"> <a href="https://www.xtranews.de/author/thomas" rel="author"> View all posts by Thomas Rodenbücher <span class="meta-nav">&rarr;</span> </a></div></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='197531' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><div id="left-sidebar" class="sidebar"><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Neueste Artikel</h3><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html" rel="bookmark" title="Permanent Link to Bürger für Bürger Duisburg e.V. öffnet für Weihnachten"> Bürger für Bürger Duisburg e.V. öffnet für Weihnachten </a></h3><div class="entry-meta"> <span class="date">17. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2018/12/17/buerger-fuer-buerger-duisburg-e-v-oeffnet-fuer-weihnachten-id06197531.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/12/16/katta-das-kindermusical-gastiert-wieder-am-theater-am-marientor-id02197527.html" rel="bookmark" title="Permanent Link to &#8222;Katta&#8220; &#8211; Das Kindermusical gastiert wieder am Theater am Marientor"> &#8222;Katta&#8220; &#8211; Das Kindermusical gastiert wieder am Theater am Marientor </a></h3><div class="entry-meta"> <span class="date">16. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2018/12/16/katta-das-kindermusical-gastiert-wieder-am-theater-am-marientor-id02197527.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/12/14/msv-duisburg-verpast-sensation-gegen-den-hsv-zebras-unterliegen-12-id31197483.html" rel="bookmark" title="Permanent Link to MSV Duisburg verpasst Sensation gegen den HSV &#8211;  Zebras unterliegen 1:2"> MSV Duisburg verpasst Sensation gegen den HSV &#8211;  Zebras unterliegen 1:2 </a></h3><div class="entry-meta"> <span class="date">14. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2018/12/14/msv-duisburg-verpast-sensation-gegen-den-hsv-zebras-unterliegen-12-id31197483.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/12/10/astoria-walldorf-abstiegskampf-pur-id46197468.html" rel="bookmark" title="Permanent Link to Astoria Walldorf Abstiegskampf pur"> Astoria Walldorf Abstiegskampf pur </a></h3><div class="entry-meta"> <span class="date">10. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2018/12/10/astoria-walldorf-abstiegskampf-pur-id46197468.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/12/10/tsg-hoffenheim-ist-teil-der-allianz-fuer-entwicklung-und-klima-id33197465.html" rel="bookmark" title="Permanent Link to TSG Hoffenheim ist Teil der &#8222;Allianz für Entwicklung und Klima&#8220;"> TSG Hoffenheim ist Teil der &#8222;Allianz für Entwicklung und Klima&#8220; </a></h3><div class="entry-meta"> <span class="date">10. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2018/12/10/tsg-hoffenheim-ist-teil-der-allianz-fuer-entwicklung-und-klima-id33197465.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/12/10/1-fc-kaiserslautern-christian-kuehlwetter-verlaengert-bei-den-roten-teufeln-id17197462.html" rel="bookmark" title="Permanent Link to 1. FC Kaiserslautern &#8211; Christian Kühlwetter verlängert bei den Roten Teufeln"> 1. FC Kaiserslautern &#8211; Christian Kühlwetter verlängert bei den Roten Teufeln </a></h3><div class="entry-meta"> <span class="date">10. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2018/12/10/1-fc-kaiserslautern-christian-kuehlwetter-verlaengert-bei-den-roten-teufeln-id17197462.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/12/09/eroeffnung-einer-digitalen-lesebuehne-id33197457.html" rel="bookmark" title="Permanent Link to Eröffnung einer digitalen Lesebühne"> Eröffnung einer digitalen Lesebühne </a></h3><div class="entry-meta"> <span class="date">9. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2018/12/09/eroeffnung-einer-digitalen-lesebuehne-id33197457.html#comments">1</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/11/30/fortuna-duesseldorf-empfaengt-den-fsv-mainz-05-flutlichtduell-id38197451.html" rel="bookmark" title="Permanent Link to Fortuna Düsseldorf empfängt den FSV Mainz 05 &#8211; Flutlichtduell"> Fortuna Düsseldorf empfängt den FSV Mainz 05 &#8211; Flutlichtduell </a></h3><div class="entry-meta"> <span class="date">30. November</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/11/29/duisburg-ruhrorter-adventstoerchen-oeffnen-sich-wieder-id10197444.html" rel="bookmark" title="Permanent Link to Duisburg: Ruhrorter Adventstörchen öffnen sich wieder"> Duisburg: Ruhrorter Adventstörchen öffnen sich wieder </a></h3><div class="entry-meta"> <span class="date">29. November</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/11/29/herz-jesu-in-duisburg-neumuehl-adventsbasar-war-voller-erfolg-id42197441.html" rel="bookmark" title="Permanent Link to Herz-Jesu in Duisburg Neumühl: Adventsbasar war voller Erfolg"> Herz-Jesu in Duisburg Neumühl: Adventsbasar war voller Erfolg </a></h3><div class="entry-meta"> <span class="date">29. November</span></div></div></aside>﻿<aside id="piwigopress-3" class="widget PiwigoPress"><h3>Unsere Fotos</h3><div class="PWGP_widget"><a title="DBG R1A6535" href="https://xtranews.pics/picture.php?/13083" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2018/08/24/20180824112602-d1e8ca8c-th.jpg" alt="DBG R1A6535"/></a><a class="img_selector" name="https://xtranews.pics/upload/2018/08/24/20180824112602-d1e8ca8c.jpg" rel="nofollow" href="javascript:void(0);" title="1500x1000"></a></div><div class="PWGP_widget"><a title="DBG R1A6099" href="https://xtranews.pics/picture.php?/13121" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2018/08/24/20180824112701-23e6da40-th.jpg" alt="DBG R1A6099"/></a><a class="img_selector" name="https://xtranews.pics/upload/2018/08/24/20180824112701-23e6da40.jpg" rel="nofollow" href="javascript:void(0);" title="1500x1000"></a></div><div class="PWGP_widget"><a title="DBG R1A6215" href="https://xtranews.pics/picture.php?/13160" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2018/08/24/20180824112803-170e1fc9-th.jpg" alt="DBG R1A6215"/></a><a class="img_selector" name="https://xtranews.pics/upload/2018/08/24/20180824112803-170e1fc9.jpg" rel="nofollow" href="javascript:void(0);" title="1500x1000"></a></div><div class="PWGP_widget"><a title="Rhein-Ruhr-Marathon 2018" href="https://xtranews.pics/picture.php?/608" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2018/08/04/20180804195419-1cfa0491-th.jpg" alt="Rhein-Ruhr-Marathon 2018"/></a><a class="img_selector" name="https://xtranews.pics/upload/2018/08/04/20180804195419-1cfa0491.jpg" rel="nofollow" href="javascript:void(0);" title="1000x1500"></a></div><div class="PWGP_widget"><a title="Rhein-Ruhr-Marathon 2018" href="https://xtranews.pics/picture.php?/647" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2018/08/04/20180804200145-b1732fc6-th.jpg" alt="Rhein-Ruhr-Marathon 2018"/></a><a class="img_selector" name="https://xtranews.pics/upload/2018/08/04/20180804200145-b1732fc6.jpg" rel="nofollow" href="javascript:void(0);" title="1000x1500"></a></div><div class="textwidget"></div><ul style="clear: both;"><li>Pictures categories<ul><li><a title="Laufsport" href="https://xtranews.pics/index.php?category/1">Laufsport</a></li></ul></li></ul><ul style="clear: both;"><li><a title="Meist besucht" href="https://xtranews.pics/index.php?most_visited">Meist besucht</a></li><li><a title="Zufällig" href="https://xtranews.pics/random.php">Zufällig</a></li><li><a title="Neue Photos" href="https://xtranews.pics/index.php?recent_pics">Neue Photos</a></li></ul></aside><aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
 class="hide-on-button"
 data-hide-timeout="30"
 data-consent-expiration="180"
 id="eu-cookie-law"
><form method="post"> <input type="submit" value="Schließen und akzeptieren" class="accept" /></form> Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br /> Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier: <a href="https://automattic.com/cookies/" > Cookie-Richtlinie </a></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href="https://www.xtranews.de/tag/adolf-sauerland" class="tag-cloud-link tag-link-130 tag-link-position-1" style="font-size: 12.09756097561pt;" aria-label="Adolf Sauerland (337 Einträge)">Adolf Sauerland</a> <a href="https://www.xtranews.de/tag/afghanistan" class="tag-cloud-link tag-link-559 tag-link-position-2" style="font-size: 10.646341463415pt;" aria-label="Afghanistan (230 Einträge)">Afghanistan</a> <a href="https://www.xtranews.de/tag/agentur-fuer-arbeit" class="tag-cloud-link tag-link-3433 tag-link-position-3" style="font-size: 8.4268292682927pt;" aria-label="Agentur für Arbeit (124 Einträge)">Agentur für Arbeit</a> <a href="https://www.xtranews.de/tag/angela-merkel" class="tag-cloud-link tag-link-164 tag-link-position-4" style="font-size: 12.951219512195pt;" aria-label="Angela Merkel (423 Einträge)">Angela Merkel</a> <a href="https://www.xtranews.de/tag/berlin" class="tag-cloud-link tag-link-658 tag-link-position-5" style="font-size: 9.9634146341463pt;" aria-label="Berlin (190 Einträge)">Berlin</a> <a href="https://www.xtranews.de/tag/bund" class="tag-cloud-link tag-link-1159 tag-link-position-6" style="font-size: 8pt;" aria-label="Bund (111 Einträge)">Bund</a> <a href="https://www.xtranews.de/tag/bundesregierung" class="tag-cloud-link tag-link-110 tag-link-position-7" style="font-size: 8.9390243902439pt;" aria-label="Bundesregierung (145 Einträge)">Bundesregierung</a> <a href="https://www.xtranews.de/tag/bundestagswahl" class="tag-cloud-link tag-link-97 tag-link-position-8" style="font-size: 9.3658536585366pt;" aria-label="Bundestagswahl (162 Einträge)">Bundestagswahl</a> <a href="https://www.xtranews.de/tag/bundeswehr" class="tag-cloud-link tag-link-947 tag-link-position-9" style="font-size: 9.7926829268293pt;" aria-label="Bundeswehr (183 Einträge)">Bundeswehr</a> <a href="https://www.xtranews.de/tag/cdu" class="tag-cloud-link tag-link-24 tag-link-position-10" style="font-size: 15.853658536585pt;" aria-label="CDU (929 Einträge)">CDU</a> <a href="https://www.xtranews.de/tag/csu" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 10.390243902439pt;" aria-label="CSU (213 Einträge)">CSU</a> <a href="https://www.xtranews.de/tag/dgb" class="tag-cloud-link tag-link-254 tag-link-position-12" style="font-size: 11.073170731707pt;" aria-label="DGB (255 Einträge)">DGB</a> <a href="https://www.xtranews.de/tag/die-linke" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 14.743902439024pt;" aria-label="DIE LINKE (688 Einträge)">DIE LINKE</a> <a href="https://www.xtranews.de/tag/dortmund" class="tag-cloud-link tag-link-2364 tag-link-position-14" style="font-size: 9.3658536585366pt;" aria-label="Dortmund (163 Einträge)">Dortmund</a> <a href="https://www.xtranews.de/tag/duisburg" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 22pt;" aria-label="Duisburg (4.929 Einträge)">Duisburg</a> <a href="https://www.xtranews.de/tag/dusseldorf" class="tag-cloud-link tag-link-125 tag-link-position-16" style="font-size: 10.134146341463pt;" aria-label="Düsseldorf (198 Einträge)">Düsseldorf</a> <a href="https://www.xtranews.de/tag/essen" class="tag-cloud-link tag-link-295 tag-link-position-17" style="font-size: 11.5pt;" aria-label="Essen (285 Einträge)">Essen</a> <a href="https://www.xtranews.de/tag/eu" class="tag-cloud-link tag-link-1422 tag-link-position-18" style="font-size: 8pt;" aria-label="EU (110 Einträge)">EU</a> <a href="https://www.xtranews.de/tag/fcr-2001-duisburg" class="tag-cloud-link tag-link-10508 tag-link-position-19" style="font-size: 8.0853658536585pt;" aria-label="FCR 2001 Duisburg (114 Einträge)">FCR 2001 Duisburg</a> <a href="https://www.xtranews.de/tag/fdp" class="tag-cloud-link tag-link-26 tag-link-position-20" style="font-size: 14.658536585366pt;" aria-label="FDP (670 Einträge)">FDP</a> <a href="https://www.xtranews.de/tag/fluechtlinge" class="tag-cloud-link tag-link-548 tag-link-position-21" style="font-size: 8.0853658536585pt;" aria-label="Flüchtlinge (114 Einträge)">Flüchtlinge</a> <a href="https://www.xtranews.de/tag/frank-walter-steinmeier" class="tag-cloud-link tag-link-86 tag-link-position-22" style="font-size: 8.4268292682927pt;" aria-label="Frank Walter Steinmeier (126 Einträge)">Frank Walter Steinmeier</a> <a href="https://www.xtranews.de/tag/fussball" class="tag-cloud-link tag-link-1523 tag-link-position-23" style="font-size: 9.109756097561pt;" aria-label="Fußball (150 Einträge)">Fußball</a> <a href="https://www.xtranews.de/tag/grune" class="tag-cloud-link tag-link-363 tag-link-position-24" style="font-size: 10.219512195122pt;" aria-label="Grüne (203 Einträge)">Grüne</a> <a href="https://www.xtranews.de/tag/gruene" class="tag-cloud-link tag-link-9658 tag-link-position-25" style="font-size: 9.0243902439024pt;" aria-label="Grüne. (147 Einträge)">Grüne.</a> <a href="https://www.xtranews.de/tag/guido-westerwelle" class="tag-cloud-link tag-link-1224 tag-link-position-26" style="font-size: 9.280487804878pt;" aria-label="Guido Westerwelle (157 Einträge)">Guido Westerwelle</a> <a href="https://www.xtranews.de/tag/hannelore-kraft" class="tag-cloud-link tag-link-567 tag-link-position-27" style="font-size: 9.5365853658537pt;" aria-label="Hannelore Kraft (168 Einträge)">Hannelore Kraft</a> <a href="https://www.xtranews.de/tag/hartz-iv" class="tag-cloud-link tag-link-556 tag-link-position-28" style="font-size: 9.9634146341463pt;" aria-label="Hartz IV (189 Einträge)">Hartz IV</a> <a href="https://www.xtranews.de/tag/internet" class="tag-cloud-link tag-link-1102 tag-link-position-29" style="font-size: 8.5975609756098pt;" aria-label="Internet (130 Einträge)">Internet</a> <a href="https://www.xtranews.de/tag/israel" class="tag-cloud-link tag-link-2040 tag-link-position-30" style="font-size: 8.4268292682927pt;" aria-label="Israel (124 Einträge)">Israel</a> <a href="https://www.xtranews.de/tag/jurgen-ruttgers" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 8.6829268292683pt;" aria-label="Jürgen Rüttgers (134 Einträge)">Jürgen Rüttgers</a> <a href="https://www.xtranews.de/tag/karl-theodor-zu-guttenberg" class="tag-cloud-link tag-link-218 tag-link-position-32" style="font-size: 8.7682926829268pt;" aria-label="Karl-Theodor zu Guttenberg (137 Einträge)">Karl-Theodor zu Guttenberg</a> <a href="https://www.xtranews.de/tag/kultur" class="tag-cloud-link tag-link-43782 tag-link-position-33" style="font-size: 8pt;" aria-label="Kultur (110 Einträge)">Kultur</a> <a href="https://www.xtranews.de/tag/loveparade" class="tag-cloud-link tag-link-5633 tag-link-position-34" style="font-size: 13.036585365854pt;" aria-label="Loveparade (435 Einträge)">Loveparade</a> <a href="https://www.xtranews.de/tag/msv-duisburg" class="tag-cloud-link tag-link-234 tag-link-position-35" style="font-size: 14.060975609756pt;" aria-label="MSV Duisburg (572 Einträge)">MSV Duisburg</a> <a href="https://www.xtranews.de/tag/nrw" class="tag-cloud-link tag-link-250 tag-link-position-36" style="font-size: 16.19512195122pt;" aria-label="NRW (1.024 Einträge)">NRW</a> <a href="https://www.xtranews.de/tag/piraten" class="tag-cloud-link tag-link-850 tag-link-position-37" style="font-size: 13.80487804878pt;" aria-label="PIRATEN (540 Einträge)">PIRATEN</a> <a href="https://www.xtranews.de/tag/piratenpartei" class="tag-cloud-link tag-link-401 tag-link-position-38" style="font-size: 14.487804878049pt;" aria-label="Piratenpartei (652 Einträge)">Piratenpartei</a> <a href="https://www.xtranews.de/tag/polizei" class="tag-cloud-link tag-link-325 tag-link-position-39" style="font-size: 12.780487804878pt;" aria-label="Polizei (402 Einträge)">Polizei</a> <a href="https://www.xtranews.de/tag/presseschau" class="tag-cloud-link tag-link-40772 tag-link-position-40" style="font-size: 8.0853658536585pt;" aria-label="Presseschau (113 Einträge)">Presseschau</a> <a href="https://www.xtranews.de/tag/sigmar-gabriel" class="tag-cloud-link tag-link-1130 tag-link-position-41" style="font-size: 8.5975609756098pt;" aria-label="Sigmar Gabriel (132 Einträge)">Sigmar Gabriel</a> <a href="https://www.xtranews.de/tag/spd" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 17.134146341463pt;" aria-label="SPD (1.317 Einträge)">SPD</a> <a href="https://www.xtranews.de/tag/ver-di" class="tag-cloud-link tag-link-36 tag-link-position-43" style="font-size: 8.3414634146341pt;" aria-label="ver.di (121 Einträge)">ver.di</a> <a href="https://www.xtranews.de/tag/xtranews" class="tag-cloud-link tag-link-8347 tag-link-position-44" style="font-size: 10.475609756098pt;" aria-label="xtranews (218 Einträge)">xtranews</a> <a href="https://www.xtranews.de/tag/zdf" class="tag-cloud-link tag-link-1250 tag-link-position-45" style="font-size: 8pt;" aria-label="ZDF (110 Einträge)">ZDF</a></div></aside></div><div id="right-sidebar" class="sidebar"><aside id="recent-comments-3" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dr. Ulrich Müller</span> bei <a href="https://www.xtranews.de/2018/12/09/eroeffnung-einer-digitalen-lesebuehne-id33197457.html#comment-22788">Eröffnung einer digitalen Lesebühne</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulrics.blog' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="https://www.xtranews.de/2018/12/13/die-3-wichtigsten-tipps-fuer-das-platzieren-von-sportwetten-id08197471.html#comment-22787">Die 3 wichtigsten Tipps für das Platzieren von Sportwetten</a></li><li class="recentcomments"><span class="comment-author-link">Sämf sagt der Burger, Senf die Wurst</span> bei <a href="https://www.xtranews.de/2018/11/28/kommunalschulden-linke-nrw-unterstuetzt-forderung-nach-schuldenregel-fuer-kommunen-id06197436.html#comment-22786">Kommunalschulden: Linke NRW unterstützt Forderung nach Schuldenregel für Kommunen</a></li><li class="recentcomments"><span class="comment-author-link">Dr. Ulrich Müller</span> bei <a href="https://www.xtranews.de/2018/11/28/kommunalschulden-linke-nrw-unterstuetzt-forderung-nach-schuldenregel-fuer-kommunen-id06197436.html#comment-22785">Kommunalschulden: Linke NRW unterstützt Forderung nach Schuldenregel für Kommunen</a></li><li class="recentcomments"><span class="comment-author-link">Stadtzuhörer</span> bei <a href="https://www.xtranews.de/2018/11/28/kommunalschulden-linke-nrw-unterstuetzt-forderung-nach-schuldenregel-fuer-kommunen-id06197436.html#comment-22783">Kommunalschulden: Linke NRW unterstützt Forderung nach Schuldenregel für Kommunen</a></li><li class="recentcomments"><span class="comment-author-link">Kampf für Hochfeld</span> bei <a href="https://www.xtranews.de/2018/11/28/kommunalschulden-linke-nrw-unterstuetzt-forderung-nach-schuldenregel-fuer-kommunen-id06197436.html#comment-22782">Kommunalschulden: Linke NRW unterstützt Forderung nach Schuldenregel für Kommunen</a></li><li class="recentcomments"><span class="comment-author-link">Stadtzuhörer</span> bei <a href="https://www.xtranews.de/2018/11/28/kommunalschulden-linke-nrw-unterstuetzt-forderung-nach-schuldenregel-fuer-kommunen-id06197436.html#comment-22780">Kommunalschulden: Linke NRW unterstützt Forderung nach Schuldenregel für Kommunen</a></li><li class="recentcomments"><span class="comment-author-link">Dr. Ulrich Müller</span> bei <a href="https://www.xtranews.de/2018/11/28/kommunalschulden-linke-nrw-unterstuetzt-forderung-nach-schuldenregel-fuer-kommunen-id06197436.html#comment-22779">Kommunalschulden: Linke NRW unterstützt Forderung nach Schuldenregel für Kommunen</a></li><li class="recentcomments"><span class="comment-author-link">Gron</span> bei <a href="https://www.xtranews.de/2018/11/28/kommunalschulden-linke-nrw-unterstuetzt-forderung-nach-schuldenregel-fuer-kommunen-id06197436.html#comment-22778">Kommunalschulden: Linke NRW unterstützt Forderung nach Schuldenregel für Kommunen</a></li><li class="recentcomments"><span class="comment-author-link">Gamma-Wähler</span> bei <a href="https://www.xtranews.de/2018/11/28/kommunalschulden-linke-nrw-unterstuetzt-forderung-nach-schuldenregel-fuer-kommunen-id06197436.html#comment-22777">Kommunalschulden: Linke NRW unterstützt Forderung nach Schuldenregel für Kommunen</a></li></ul></aside><aside id="text-6" class="widget widget_text"><h3>Werbelinks</h3><div class="textwidget"></div></aside><aside id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><h3><a href='https://www.stakers.com/de/wetten/' target='_blank'>Sportwetten</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><h3><a href='https://www.bestehandyspion.com' >Spionage App</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.queeniekleid.de' >Queeniekleid Abendkleider Online</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' >Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >KreditkartenVergleich.eu</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><h3><a href='http://duwatch.de' >duwatch &#8211; Transparenz in der Duisburger Politik und Verwaltung</a></h3><div class="textwidget widget-text"></div></aside><aside id="pages-2" class="widget widget_pages"><h3>Seiten</h3><ul><li class="page_item page-item-196749"><a href="https://www.xtranews.de/datenschutzerklaerung">Datenschutzerklärung</a></li><li class="page_item page-item-56113"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li><li class="page_item page-item-6686"><a href="https://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li><li class="page_item page-item-84798"><a href="https://www.xtranews.de/heimat">HEIMAT</a></li><li class="page_item page-item-147"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="page_item page-item-70599"><a href="https://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li></ul></aside><aside id="categories-3" class="widget widget_categories"><h3>Kategorien</h3><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein" >Allgemein</a></li><li class="cat-item cat-item-44625"><a href="https://www.xtranews.de/category/sport/american-football" >American Football</a></li><li class="cat-item cat-item-44268"><a href="https://www.xtranews.de/category/antworten" >Antworten</a></li><li class="cat-item cat-item-44346"><a href="https://www.xtranews.de/category/arbeitsmarkt" >Arbeitsmarkt</a></li><li class="cat-item cat-item-44283"><a href="https://www.xtranews.de/category/ausbildung" >Ausbildung</a></li><li class="cat-item cat-item-44256"><a href="https://www.xtranews.de/category/bildung" >Bildung</a></li><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional" >Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn" >Bonn</a></li><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a></li><li class="cat-item cat-item-44294"><a href="https://www.xtranews.de/category/buergerinitiative" >Bürgerinitiative</a></li><li class="cat-item cat-item-44265"><a href="https://www.xtranews.de/category/city" >City</a></li><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/duisburg" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-44389"><a href="https://www.xtranews.de/category/engagement" >Engagement</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional" >Essen</a></li><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers" >Evers</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-44257"><a href="https://www.xtranews.de/category/fragen" >Fragen</a></li><li class="cat-item cat-item-44288"><a href="https://www.xtranews.de/category/gastbeitrag" >Gastbeitrag</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a></li><li class="cat-item cat-item-44255"><a href="https://www.xtranews.de/category/gesundheit" >Gesundheit</a></li><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline" >Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat" >HEIMAT</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten" >Herten</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk" >HSK</a></li><li class="cat-item cat-item-44450"><a href="https://www.xtranews.de/category/industrie" >Industrie</a></li><li class="cat-item cat-item-44348"><a href="https://www.xtranews.de/category/investment" >Investment</a></li><li class="cat-item cat-item-44468"><a href="https://www.xtranews.de/category/jugend" >Jugend</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga" >Jurga</a></li><li class="cat-item cat-item-44469"><a href="https://www.xtranews.de/category/kinder" >Kinder</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche" >Kirche</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten" >Klouten</a></li><li class="cat-item cat-item-44376"><a href="https://www.xtranews.de/category/korruption" >Korruption</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld" >Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a></li><li class="cat-item cat-item-44467"><a href="https://www.xtranews.de/category/kritik" >Kritik</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin" >Magazin</a></li><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur" >Medien</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners" >Meiners</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers" >Moers</a></li><li class="cat-item cat-item-44626"><a href="https://www.xtranews.de/category/sport/mountainbiking" >Mountainbiking</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim" >Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland" >Münsterland</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur" >Musik</a></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a></li><li class="cat-item cat-item-44270"><a href="https://www.xtranews.de/category/ob" >OB</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens" >Obens</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a></li><li class="cat-item cat-item-44338"><a href="https://www.xtranews.de/category/oepnv" >ÖPNV</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl" >OWL</a></li><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama" >Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein" >Panorama</a></li><li class="cat-item cat-item-44387"><a href="https://www.xtranews.de/category/parteien-2" >Parteien</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht" >Recht</a></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a></li><li class="cat-item cat-item-44241"><a href="https://www.xtranews.de/category/meinung/schulze" >Schulze</a></li><li class="cat-item cat-item-44285"><a href="https://www.xtranews.de/category/sicherheit" >Sicherheit</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales" >Soziales</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess" >Spließ</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport" >Sport</a></li><li class="cat-item cat-item-44307"><a href="https://www.xtranews.de/category/stadtrat" >Stadtrat</a></li><li class="cat-item cat-item-44458"><a href="https://www.xtranews.de/category/statistik" >Statistik</a></li><li class="cat-item cat-item-44246"><a href="https://www.xtranews.de/category/umfrage" >Umfrage</a></li><li class="cat-item cat-item-44254"><a href="https://www.xtranews.de/category/umwelt" >Umwelt</a></li><li class="cat-item cat-item-44388"><a href="https://www.xtranews.de/category/umweltschutz" >Umweltschutz</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a></li><li class="cat-item cat-item-44243"><a href="https://www.xtranews.de/category/verwaltung" >Verwaltung</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video" >Video</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional" >Voerde</a></li><li class="cat-item cat-item-44263"><a href="https://www.xtranews.de/category/wahlen" >Wahlen</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel" >Wesel</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a></li><li class="cat-item cat-item-44271"><a href="https://www.xtranews.de/category/xshorties" >XSHORTIES</a></li><li class="cat-item cat-item-44266"><a href="https://www.xtranews.de/category/zukunft" >Zukunft</a></li></ul></aside></div></div><footer id="footer" role="contentinfo"><div class="footer-widgets"><aside id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside></div><div class="footer-info"><div class="footer-left"> ©2009 - 2018 xtranews  - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a> <b>z35W7z4v9z8w</b></div></div></footer></div><div style="display:none"></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5168168-5', 'auto');
ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script> <script type='text/javascript' src='https://stats.wp.com/e-201851.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'121663505',post:'197531',tz:'1',srv:'www.xtranews.de'} ]);
	_stq.push([ 'clickTrackerInit', '121663505', '197531' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere  Datenschutz-Erklärung!</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.xtranews.de/datenschutzerklaerung" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Erfahre mehr</a></div></div> <script type="text/javascript" defer src="https://www.xtranews.de/wp-content/cache/autoptimize/js/autoptimize_d1f6ede71d0cf9a9911cbcfb1e47d9f4.js"></script></body></html>