<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="de-DE"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="de-DE"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="de-DE"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="https://www.xtranews.de/wp-content/cache/autoptimize/css/autoptimize_e4fbdc4dd88e079d5e1240eb7674d6d2.css" rel="stylesheet" /><title>Glücksspiel in Deutschland: Zahlen und Fakten | xtranews  &#8211; das Newsportal aus Duisburg</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script> <![endif]--><link rel='dns-prefetch' href='//www.xtranews.de' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Glücksspiel in Deutschland: Zahlen und Fakten Kommentar-Feed" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html/feed" /> <script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Sozialundemokratische Partei Deutschlands' href='https://www.xtranews.de/2018/03/25/sozialundemokratische-partei-deutschlands-id56196477.html' /><link rel='next' title='VPN-Verbindung – was ist das und wofür wird sie benötigt?' href='https://www.xtranews.de/2018/03/30/vpn-verbindung-was-ist-das-und-wofuer-wird-sie-benoetigt-id26196486.html' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html" /><link rel='shortlink' href='https://wp.me/p8eueB-P74' /><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2018%2F03%2F30%2Fgluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2018%2F03%2F30%2Fgluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html&#038;format=xml" /><meta name="google-site-verification" content="nypLFculgo498rmpDbpktxLSa9bhfX89NpXt6dSr1Xw" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="shortcut icon" href="https://www.xtranews.de/wp-content/uploads/2018/02/favicon.gif" /><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg"  /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5466114114895062",
    enable_page_level_ads: true
  });</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.xtranews.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <link rel="amphtml" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html/amp"><meta property="og:type" content="article" /><meta property="og:title" content="Glücksspiel in Deutschland: Zahlen und Fakten" /><meta property="og:url" content="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html" /><meta property="og:description" content="Auch in Deutschland erfreut sich das Glücksspiel steigender Beliebtheit. Marktberichte liefern interessante Erkenntnisse über die Entwicklung dieses Geschäftsbereiches. Wir haben die wichtigsten Da…" /><meta property="article:published_time" content="2018-03-30T15:33:00+00:00" /><meta property="article:modified_time" content="2018-03-30T15:33:00+00:00" /><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg" /><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2018/03/play-593207_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="850" /><meta property="og:locale" content="de_DE" /><meta name="twitter:text:title" content="Glücksspiel in Deutschland: Zahlen und Fakten" /><meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2018/03/play-593207_1280.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256-75x75.png" sizes="32x32" /><link rel="icon" href="https://www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256-207x207.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256-207x207.png" /><meta name="msapplication-TileImage" content="https://www.xtranews.de/wp-content/uploads/2018/02/favicon-256x256.png" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="aa255f2efa339e4e757fb13eeda9d2c3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head><body class="post-template-default single single-post postid-196482 single-format-standard"><div id="container" class="hfeed"><header id="header" role="banner"><div class="wrap"><div class="logo"><h1> <a href="https://www.xtranews.de" title="xtranews  &#8211; das Newsportal aus Duisburg"> <img src="https://www.xtranews.de/wp-content/uploads/2018/02/29449_108246722557027_2171265_n-300x100.jpg" alt="xtranews  &#8211; das Newsportal aus Duisburg" /> </a></h1></div><div class="date"> Samstag, 31. März 2018</div><div class="search"><form method="get" id="searchform" action="https://www.xtranews.de/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div class="social"><ul><li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li><li><a class="fb" href="https://www.facebook.com/Xtranews-108246339223732">Facebook</a></li><li><a class="gplus" href="https://plus.google.com/+XtranewsDe">Google+</a></li><li><a class="rss" href="https://www.xtranews.de/feed">RSS</a></li></ul></div></div><div id="main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-191531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191531"><a href="https://www.xtranews.de/category/duwatch">duwatch</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-188443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188443"><a href="http://xtranews.pics/">Fotos zum Download</a></li></ul></div><div class="clearfix"></div></header><div id="main"><section id="primary"><div id="content" role="main"><article id="post-196482" class="post-196482 post type-post status-publish format-standard has-post-thumbnail hentry category-panorama tag-deutschland tag-gluecksspiel tag-online-casinos-sportwetten"><div class="post-nav"><div class="prev"><div class="wrap"><a href="https://www.xtranews.de/2018/03/25/sozialundemokratische-partei-deutschlands-id56196477.html" rel="prev">Sozialundemokratische Partei Deutschlands</a></div></div><div class="next"><div class="wrap"><a href="https://www.xtranews.de/2018/03/30/vpn-verbindung-was-ist-das-und-wofuer-wird-sie-benoetigt-id26196486.html" rel="next">VPN-Verbindung – was ist das und wofür wird sie benötigt?</a></div></div></div><header class="entry-header"><h1 class="entry-title">Glücksspiel in Deutschland: Zahlen und Fakten</h1><div class="entry-meta"> <span class="date">30. März 2018 </span> <span class="author"><a href="https://www.xtranews.de/author/manuela" title="Beiträge von Manuela Ihnle" rel="author">Manuela Ihnle</a></span> <span class="category"><a href="https://www.xtranews.de/category/allgemein/panorama" rel="category tag">Panorama</a></span> <span class="comments"><a href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html#respond">No comments</a></span></div></header><div class="entry-content"><p><span style="font-weight: 400;"><img class="alignleft size-medium wp-image-196483" src="https://www.xtranews.de/wp-content/uploads/2018/03/play-593207_1280-300x199.jpg" alt="" width="300" height="199" srcset="https://www.xtranews.de/wp-content/uploads/2018/03/play-593207_1280-300x199.jpg 300w, https://www.xtranews.de/wp-content/uploads/2018/03/play-593207_1280-376x250.jpg 376w, https://www.xtranews.de/wp-content/uploads/2018/03/play-593207_1280-768x510.jpg 768w, https://www.xtranews.de/wp-content/uploads/2018/03/play-593207_1280-1024x680.jpg 1024w, https://www.xtranews.de/wp-content/uploads/2018/03/play-593207_1280.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />Auch in Deutschland erfreut sich das Glücksspiel steigender Beliebtheit. Marktberichte liefern interessante Erkenntnisse über die Entwicklung dieses Geschäftsbereiches. Wir haben die wichtigsten Daten für Sie zusammengetragen.</span></p><p><strong>Strenge Regulierung</strong></p><p><span style="font-weight: 400;">Der Glücksspielsektor in Deutschland hat seit jeher mit strengen Regulierungen zu kämpfen. Besonders das Interstate Gambling Treaty, das 2008 eingeführt wurde, hatte einen großen Rückgang der Einkünfte aus dem Glücksspielsektor zufolge. Dieses Treaty beinhaltete ein lückenloses Verbot von Online-Glücksspiel und besteuerte Umsätze aus Glücksspiel mit 16.7 Prozent. In der folgenden Regulierungsänderung wurde die Steuer auf 5 Prozent gesenkt, doch viele Punkte machten dem Glücksspiel in Deutschland ein Überleben auf dem Markt dennoch schwer, wie im Folgenden an den Beispielen der unterschiedlichen Sektoren deutlich wird.</span></p><p><strong>Der Sportwetten-Sektor: Staatlich reguliert</strong></p><p><span style="font-weight: 400;">Der Sportwetten-Sektor ist der am großflächigsten staatlich regulierte Glücksspielsektor. Der Staat erhofft sich, durch ein Lotteriemonopol das Suchtpotential besser kontrollieren zu können. Etwa 30 Prozent des Umsatzes des Glücksspielbereiches kommen aus der staatlichen Lotterie. Allerdings dominieren unlizenzierte Anbieter den Markt: Der staatliche Anbieter Oddset macht mit ca. 184 Millionen Euro Jahresumsatz nur 2-3 Prozent des Marktes aus. 95 Prozent der Gewinne werden von unlizenzierten Anbietern erwirtschaftet, die den Konsumenten häufig attraktivere Konditionen bieten können.</span></p><p><span style="font-weight: 400;">So kritisieren Experten, die starke Regulierung sorge nur für einen Rückgang des staatlichen Glücksspiels, während unlizenzierten Anbietern viel Freiraum gewährt werde. Ausländische Anbieter sind dabei die größten Konkurrenten für staatliche regulierte Anbieter.</span></p><p><strong>Der Casino-Sektor: Halb staatlich, halb privat</strong></p><p><span style="font-weight: 400;">In Deutschland gibt es ca. 77 Casinos, von denen die Hälfte dem Staat gehört und die andere Hälfte sich in einem gemischten Besitzverhältnis aus privat und öffentlich befindet. Einkünfte aus Casinobetrieben werden mit zwischen 40 und 80 Prozent überdurchschnittlich hoch besteuert. Im Casino-Sektor werden typischerweise 73 Prozent des Umsatzes durch Spielautomaten erwirtschaftet und 27 Prozent durch Tischspiele und Poker. </span></p><p><span style="font-weight: 400;">Auch im Casino-Sektor hatte das </span><a href="http://www.casinonewsdaily.com/2017/09/25/germanys-schleswig-holstein-state-votes-latest-interstate-treaty-gambling/"  target="_self"  title="Interstate Gambling Treaty"  class="wp-links-icon"><span style="font-weight: 400;">Interstate Gambling Treaty</span></a><span style="font-weight: 400;"> einen starken Rückgang der Einkünfte zufolge: Waren Casinos 2003 noch für 40 Prozent des Umsatzes aus dem Glücksspielbereich verantwortlich, waren es 2009 bereits nur noch knapp 29 Prozent. Mit ein Grund hierfür war die Einführung von Einlasskontrollen mit Identitätscheck, bei denen Leute aussortiert wurden, die auf Bundesebene vom Glücksspiel ausgeschlossen worden waren. </span></p><p><strong>Spielemaschinen: Noch wenig reguliert</strong></p><p><span style="font-weight: 400;">Spielemaschinen, im Englischen auch </span><a href="https://www.castlepoint.gov.uk/amusement-with-prizes"  target="_self"  title="Amusement With Prizes"  class="wp-links-icon"><span style="font-weight: 400;">Amusement With Prizes</span></a><span style="font-weight: 400;">, wie sie in vielen Restaurants oder Einkaufszentren zu finden sind, sind in Deutschland vergleichsweise gutmütig reguliert.  Sie sollen mit Casinos und der Staatslotterie konkurrieren können, weshalb die Spielzeit von 12 auf 5 Sekunden verkürzt und der maximale Spielerverlust von 60€ auf 80€ erhöht werden durfte. Der Umsatz konnte deshalb beispielsweise bis 2009 innerhalb von vier Jahren um 42 Prozent gesteigert werden. Casinobetreiber fordern nun stärkere Regulierungen, um den Boom dieser Maschinen zu dämmen.</span></p><p><strong>Der Online-Sektor: Hohes Potential</strong></p><p><span style="font-weight: 400;">Wird die strenge Regulierung in Deutschland für den Online-Sektor nur ein wenig gelockert, bietet er sehr hohes Potential: Derzeit ist Online-Glücksspiel in Deutschland beinahe flächendeckend verboten. Nur Wetten dürfen online abgeschlossen werden, jedoch sind sie auch mit einem Monatslimit von 1000€ begrenzt und dürfen kein In-Play-Wetten anbieten. Für Konsumenten ist die staatliche Lotterie deshalb kaum attraktiv. Private Anbieter können hier punkten: Ausländische Lotteriebetreiber können ihre Tickets zu besseren Konditionen anbieten und gewinnen somit viele Lottospieler für sich. </span></p><p><span style="font-weight: 400;">Der Online-Markt ist in drei Sektoren aufgeteilt: Zu 50 Prozent besteht er aus Sportwetten, zu 30 Prozent aus Online-Pokerspielen und zu 20 Prozent aus </span><a href="https://www.askgamblers.com/de/casinos"  target="_self"  title="Online Casino Spielen"  class="wp-links-icon"><span style="font-weight: 400;">Online Casino Spielen</span></a><span style="font-weight: 400;">. Sportwetten spielen etwa 480 Millionen Euro ein, Pokerspiele etwa 288 Millionen Euro und Online Casinos etwa 192 Millionen Euro. Die größten staatlich regulierten Wettbetreiber des dominierenden Segments sind Bwin.com und Bet-At-Home.com. Ausländische Betreiber machen jedoch auch hier einen wesentlich höheren Anteil aus.</span></p><p><span style="font-weight: 400;">Der Onlinemarkt macht derzeit nur 7,6 Prozent des Glücksspielmarktes aus. Doch dies könnte sich bald ändern. Bereits simple Maßnahmen wie eine bessere Besteuerung könnten zu Marktwachstum von bis zu 81 Prozent führen. Der Staat muss das Potential nur erkennen und sich entsprechend anpassen.</span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-196482" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-196482" class="share-google-plus-1 sd-button share-icon" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-196482" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Gl%C3%BCcksspiel%20in%20Deutschland%3A%20Zahlen%20und%20Fakten https%3A%2F%2Fwww.xtranews.de%2F2018%2F03%2F30%2Fgluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-196482" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.xtranews.de/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><footer class="entry-footer"><div class="entry-tags"> <a href="https://www.xtranews.de/tag/deutschland" rel="tag">Deutschland</a><a href="https://www.xtranews.de/tag/gluecksspiel" rel="tag">Glücksspiel</a><a href="https://www.xtranews.de/tag/online-casinos-sportwetten" rel="tag">online casinos sportwetten</a></div></footer></article><div class="entry-author"><h3 class="title">About Manuela Ihnle</h3><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/3f2dd9a3bd597f0f282f07f0c5b2c04a?s=68&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f2dd9a3bd597f0f282f07f0c5b2c04a?s=136&#038;d=mm&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></div><div class="author-description"><div id="author-link"> <a href="https://www.xtranews.de/author/manuela" rel="author"> View all posts by Manuela Ihnle <span class="meta-nav">&rarr;</span> </a></div></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/30/gluecksspiel-in-deutschland-zahlen-und-fakten-id00196482.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='196482' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><div id="left-sidebar" class="sidebar"><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Neueste Artikel</h3><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/25/sozialundemokratische-partei-deutschlands-id56196477.html" rel="bookmark" title="Permanent Link to Sozialundemokratische Partei Deutschlands"> Sozialundemokratische Partei Deutschlands </a></h3><div class="entry-meta"> <span class="date">25. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/25/sozialundemokratische-partei-deutschlands-id56196477.html#comments">2</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/24/das-vorspiel-zum-35-duisburger-rhein-ruhr-marathon-die-aok-schueler-laeufe-am-30-05-2018-id37196474.html" rel="bookmark" title="Permanent Link to Das Vorspiel zum 35. Duisburger Rhein-Ruhr-Marathon: die AOK-Schüler-Läufe am 30.05.2018"> Das Vorspiel zum 35. Duisburger Rhein-Ruhr-Marathon: die AOK-Schüler-Läufe am 30.05.2018... </a></h3><div class="entry-meta"> <span class="date">24. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/24/das-vorspiel-zum-35-duisburger-rhein-ruhr-marathon-die-aok-schueler-laeufe-am-30-05-2018-id37196474.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/23/duisburg-lehrerin-joanna-lenz-khomani-unterrichtet-deutsch-fuer-profis-id57196465.html" rel="bookmark" title="Permanent Link to Duisburg: Lehrerin Joanna Lenz-Khomani  unterrichtet Deutsch für Profis"> Duisburg: Lehrerin Joanna Lenz-Khomani  unterrichtet Deutsch für Profis </a></h3><div class="entry-meta"> <span class="date">23. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/23/duisburg-lehrerin-joanna-lenz-khomani-unterrichtet-deutsch-fuer-profis-id57196465.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/23/duisburg-polizeipraesidentin-bartels-stellt-einsatzjahresbericht-2017-vor-id03196463.html" rel="bookmark" title="Permanent Link to Duisburg: Polizeipräsidentin Bartels stellt Einsatzjahresbericht 2017 vor"> Duisburg: Polizeipräsidentin Bartels stellt Einsatzjahresbericht 2017 vor </a></h3><div class="entry-meta"> <span class="date">23. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/23/duisburg-polizeipraesidentin-bartels-stellt-einsatzjahresbericht-2017-vor-id03196463.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/20/duisburg-tag-der-kriminalitaetsopfer-am-22-maerz-2018-polizei-klaert-ueber-gefahren-im-internet-auf-id19196459.html" rel="bookmark" title="Permanent Link to Duisburg: Tag der Kriminalitätsopfer am 22. März 2018 &#8211; Polizei klärt über Gefahren im Internet auf"> Duisburg: Tag der Kriminalitätsopfer am 22. März 2018 &#8211; Polizei klärt über Gefahren ... </a></h3><div class="entry-meta"> <span class="date">20. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/20/duisburg-tag-der-kriminalitaetsopfer-am-22-maerz-2018-polizei-klaert-ueber-gefahren-im-internet-auf-id19196459.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/20/duisburg-sieben-syrer-und-ein-afrikaner-arbeiten-im-projekt-lebenswert-bei-pater-tobias-id39196456.html" rel="bookmark" title="Permanent Link to Duisburg: Sieben Syrer und ein Afrikaner arbeiten im Projekt LebensWert bei Pater Tobias"> Duisburg: Sieben Syrer und ein Afrikaner arbeiten im Projekt LebensWert bei Pater Tobias </a></h3><div class="entry-meta"> <span class="date">20. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/20/duisburg-sieben-syrer-und-ein-afrikaner-arbeiten-im-projekt-lebenswert-bei-pater-tobias-id39196456.html#comments">1</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/20/osterfeuer-auf-der-muehlenweide-in-duisburg-ruhror-id14196453.html" rel="bookmark" title="Permanent Link to Osterfeuer auf der Mühlenweide in Duisburg-Ruhror"> Osterfeuer auf der Mühlenweide in Duisburg-Ruhror </a></h3><div class="entry-meta"> <span class="date">20. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/20/osterfeuer-auf-der-muehlenweide-in-duisburg-ruhror-id14196453.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/20/duisburg-der-april-im-kreativquartier-ruhrort-id36196451.html" rel="bookmark" title="Permanent Link to Duisburg: Der April im Kreativquartier Ruhrort"> Duisburg: Der April im Kreativquartier Ruhrort </a></h3><div class="entry-meta"> <span class="date">20. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/20/duisburg-der-april-im-kreativquartier-ruhrort-id36196451.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/19/fortuna-duesseldorf-dsc-arminia-bielefeld-der-wahnsinn-in-duesseldorf-geht-weiter-id40196447.html" rel="bookmark" title="Permanent Link to Fortuna Düsseldorf – DSC Arminia Bielefeld – Der Wahnsinn in Düsseldorf geht weiter"> Fortuna Düsseldorf – DSC Arminia Bielefeld – Der Wahnsinn in Düsseldorf geht weiter </a></h3><div class="entry-meta"> <span class="date">19. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/19/fortuna-duesseldorf-dsc-arminia-bielefeld-der-wahnsinn-in-duesseldorf-geht-weiter-id40196447.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/03/19/generation-young-die-auszeichnung-fuer-junge-ehrenamtliche-im-duisburger-sport-2-id13196444.html" rel="bookmark" title="Permanent Link to „Generation Young“  Die Auszeichnung für junge Ehrenamtliche  im Duisburger Sport"> „Generation Young“  Die Auszeichnung für junge Ehrenamtliche  im Duisburger Sport </a></h3><div class="entry-meta"> <span class="date">19. März</span> <span class="comments"><a href="https://www.xtranews.de/2018/03/19/generation-young-die-auszeichnung-fuer-junge-ehrenamtliche-im-duisburger-sport-2-id13196444.html#respond">0</a></span></div></div></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href="https://www.xtranews.de/tag/adolf-sauerland" class="tag-cloud-link tag-link-130 tag-link-position-1" style="font-size: 12.157575757576pt;" aria-label="Adolf Sauerland (337 Einträge)">Adolf Sauerland</a> <a href="https://www.xtranews.de/tag/afghanistan" class="tag-cloud-link tag-link-559 tag-link-position-2" style="font-size: 10.715151515152pt;" aria-label="Afghanistan (230 Einträge)">Afghanistan</a> <a href="https://www.xtranews.de/tag/agentur-fuer-arbeit" class="tag-cloud-link tag-link-3433 tag-link-position-3" style="font-size: 8.3393939393939pt;" aria-label="Agentur für Arbeit (120 Einträge)">Agentur für Arbeit</a> <a href="https://www.xtranews.de/tag/angela-merkel" class="tag-cloud-link tag-link-164 tag-link-position-4" style="font-size: 13.006060606061pt;" aria-label="Angela Merkel (423 Einträge)">Angela Merkel</a> <a href="https://www.xtranews.de/tag/berlin" class="tag-cloud-link tag-link-658 tag-link-position-5" style="font-size: 10.036363636364pt;" aria-label="Berlin (188 Einträge)">Berlin</a> <a href="https://www.xtranews.de/tag/bund" class="tag-cloud-link tag-link-1159 tag-link-position-6" style="font-size: 8.0848484848485pt;" aria-label="Bund (111 Einträge)">Bund</a> <a href="https://www.xtranews.de/tag/bundesregierung" class="tag-cloud-link tag-link-110 tag-link-position-7" style="font-size: 9.0181818181818pt;" aria-label="Bundesregierung (145 Einträge)">Bundesregierung</a> <a href="https://www.xtranews.de/tag/bundestagswahl" class="tag-cloud-link tag-link-97 tag-link-position-8" style="font-size: 9.4424242424242pt;" aria-label="Bundestagswahl (162 Einträge)">Bundestagswahl</a> <a href="https://www.xtranews.de/tag/bundeswehr" class="tag-cloud-link tag-link-947 tag-link-position-9" style="font-size: 9.8666666666667pt;" aria-label="Bundeswehr (183 Einträge)">Bundeswehr</a> <a href="https://www.xtranews.de/tag/cdu" class="tag-cloud-link tag-link-24 tag-link-position-10" style="font-size: 15.890909090909pt;" aria-label="CDU (929 Einträge)">CDU</a> <a href="https://www.xtranews.de/tag/csu" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 10.460606060606pt;" aria-label="CSU (213 Einträge)">CSU</a> <a href="https://www.xtranews.de/tag/dgb" class="tag-cloud-link tag-link-254 tag-link-position-12" style="font-size: 11.054545454545pt;" aria-label="DGB (253 Einträge)">DGB</a> <a href="https://www.xtranews.de/tag/die-linke" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 14.70303030303pt;" aria-label="DIE LINKE (682 Einträge)">DIE LINKE</a> <a href="https://www.xtranews.de/tag/dortmund" class="tag-cloud-link tag-link-2364 tag-link-position-14" style="font-size: 9.4424242424242pt;" aria-label="Dortmund (163 Einträge)">Dortmund</a> <a href="https://www.xtranews.de/tag/duisburg" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 22pt;" aria-label="Duisburg (4.861 Einträge)">Duisburg</a> <a href="https://www.xtranews.de/tag/dusseldorf" class="tag-cloud-link tag-link-125 tag-link-position-16" style="font-size: 10.121212121212pt;" aria-label="Düsseldorf (194 Einträge)">Düsseldorf</a> <a href="https://www.xtranews.de/tag/essen" class="tag-cloud-link tag-link-295 tag-link-position-17" style="font-size: 11.478787878788pt;" aria-label="Essen (284 Einträge)">Essen</a> <a href="https://www.xtranews.de/tag/eu" class="tag-cloud-link tag-link-1422 tag-link-position-18" style="font-size: 8.0848484848485pt;" aria-label="EU (111 Einträge)">EU</a> <a href="https://www.xtranews.de/tag/fcr-2001-duisburg" class="tag-cloud-link tag-link-10508 tag-link-position-19" style="font-size: 8.169696969697pt;" aria-label="FCR 2001 Duisburg (114 Einträge)">FCR 2001 Duisburg</a> <a href="https://www.xtranews.de/tag/fdp" class="tag-cloud-link tag-link-26 tag-link-position-20" style="font-size: 14.70303030303pt;" aria-label="FDP (670 Einträge)">FDP</a> <a href="https://www.xtranews.de/tag/fluechtlinge" class="tag-cloud-link tag-link-548 tag-link-position-21" style="font-size: 8.169696969697pt;" aria-label="Flüchtlinge (113 Einträge)">Flüchtlinge</a> <a href="https://www.xtranews.de/tag/frank-walter-steinmeier" class="tag-cloud-link tag-link-86 tag-link-position-22" style="font-size: 8.5090909090909pt;" aria-label="Frank Walter Steinmeier (126 Einträge)">Frank Walter Steinmeier</a> <a href="https://www.xtranews.de/tag/fussball" class="tag-cloud-link tag-link-1523 tag-link-position-23" style="font-size: 9.0181818181818pt;" aria-label="Fußball (142 Einträge)">Fußball</a> <a href="https://www.xtranews.de/tag/grune" class="tag-cloud-link tag-link-363 tag-link-position-24" style="font-size: 10.290909090909pt;" aria-label="Grüne (203 Einträge)">Grüne</a> <a href="https://www.xtranews.de/tag/gruene" class="tag-cloud-link tag-link-9658 tag-link-position-25" style="font-size: 9.1030303030303pt;" aria-label="Grüne. (147 Einträge)">Grüne.</a> <a href="https://www.xtranews.de/tag/guido-westerwelle" class="tag-cloud-link tag-link-1224 tag-link-position-26" style="font-size: 9.3575757575758pt;" aria-label="Guido Westerwelle (157 Einträge)">Guido Westerwelle</a> <a href="https://www.xtranews.de/tag/hannelore-kraft" class="tag-cloud-link tag-link-567 tag-link-position-27" style="font-size: 9.6121212121212pt;" aria-label="Hannelore Kraft (168 Einträge)">Hannelore Kraft</a> <a href="https://www.xtranews.de/tag/hartz-iv" class="tag-cloud-link tag-link-556 tag-link-position-28" style="font-size: 10.036363636364pt;" aria-label="Hartz IV (188 Einträge)">Hartz IV</a> <a href="https://www.xtranews.de/tag/internet" class="tag-cloud-link tag-link-1102 tag-link-position-29" style="font-size: 8.6787878787879pt;" aria-label="Internet (130 Einträge)">Internet</a> <a href="https://www.xtranews.de/tag/israel" class="tag-cloud-link tag-link-2040 tag-link-position-30" style="font-size: 8.4242424242424pt;" aria-label="Israel (123 Einträge)">Israel</a> <a href="https://www.xtranews.de/tag/jurgen-ruttgers" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 8.7636363636364pt;" aria-label="Jürgen Rüttgers (134 Einträge)">Jürgen Rüttgers</a> <a href="https://www.xtranews.de/tag/karl-theodor-zu-guttenberg" class="tag-cloud-link tag-link-218 tag-link-position-32" style="font-size: 8.8484848484848pt;" aria-label="Karl-Theodor zu Guttenberg (137 Einträge)">Karl-Theodor zu Guttenberg</a> <a href="https://www.xtranews.de/tag/kultur" class="tag-cloud-link tag-link-43782 tag-link-position-33" style="font-size: 8pt;" aria-label="Kultur (109 Einträge)">Kultur</a> <a href="https://www.xtranews.de/tag/loveparade" class="tag-cloud-link tag-link-5633 tag-link-position-34" style="font-size: 13.090909090909pt;" aria-label="Loveparade (434 Einträge)">Loveparade</a> <a href="https://www.xtranews.de/tag/msv-duisburg" class="tag-cloud-link tag-link-234 tag-link-position-35" style="font-size: 14.024242424242pt;" aria-label="MSV Duisburg (561 Einträge)">MSV Duisburg</a> <a href="https://www.xtranews.de/tag/nrw" class="tag-cloud-link tag-link-250 tag-link-position-36" style="font-size: 16.230303030303pt;" aria-label="NRW (1.015 Einträge)">NRW</a> <a href="https://www.xtranews.de/tag/piraten" class="tag-cloud-link tag-link-850 tag-link-position-37" style="font-size: 13.854545454545pt;" aria-label="PIRATEN (540 Einträge)">PIRATEN</a> <a href="https://www.xtranews.de/tag/piratenpartei" class="tag-cloud-link tag-link-401 tag-link-position-38" style="font-size: 14.533333333333pt;" aria-label="Piratenpartei (652 Einträge)">Piratenpartei</a> <a href="https://www.xtranews.de/tag/polizei" class="tag-cloud-link tag-link-325 tag-link-position-39" style="font-size: 12.836363636364pt;" aria-label="Polizei (402 Einträge)">Polizei</a> <a href="https://www.xtranews.de/tag/presseschau" class="tag-cloud-link tag-link-40772 tag-link-position-40" style="font-size: 8.169696969697pt;" aria-label="Presseschau (113 Einträge)">Presseschau</a> <a href="https://www.xtranews.de/tag/sigmar-gabriel" class="tag-cloud-link tag-link-1130 tag-link-position-41" style="font-size: 8.6787878787879pt;" aria-label="Sigmar Gabriel (132 Einträge)">Sigmar Gabriel</a> <a href="https://www.xtranews.de/tag/spd" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 17.163636363636pt;" aria-label="SPD (1.317 Einträge)">SPD</a> <a href="https://www.xtranews.de/tag/ver-di" class="tag-cloud-link tag-link-36 tag-link-position-43" style="font-size: 8.3393939393939pt;" aria-label="ver.di (119 Einträge)">ver.di</a> <a href="https://www.xtranews.de/tag/xtranews" class="tag-cloud-link tag-link-8347 tag-link-position-44" style="font-size: 10.545454545455pt;" aria-label="xtranews (218 Einträge)">xtranews</a> <a href="https://www.xtranews.de/tag/zdf" class="tag-cloud-link tag-link-1250 tag-link-position-45" style="font-size: 8pt;" aria-label="ZDF (109 Einträge)">ZDF</a></div></aside>﻿<aside id="piwigopress-3" class="widget PiwigoPress"><h3>Unsere Fotos</h3><ul style="clear: both;"><li><a title="Zufällig" href="https://xtranews.pics/random.php">Zufällig</a></li><li><a title="Neue Photos" href="https://xtranews.pics/index.php?recent_pics">Neue Photos</a></li><li><a title="Tags" href="https://xtranews.pics/tags.php">Tags</a></li></ul></aside></div><div id="right-sidebar" class="sidebar"><aside id="recent-comments-3" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cincin mit Gin</span> bei <a href="https://www.xtranews.de/2018/03/19/ratsfrau-soentgerath-distanziert-sich-von-der-pressemeldung-der-duisburger-piraten-id30196439.html#comment-22572">Ratsfrau Söntgerath distanziert sich von der Pressemeldung der Duisburger Piraten</a></li><li class="recentcomments"><span class="comment-author-link">Aus Katholiken-Kirche wird LIDL oder Logport-Lager</span> bei <a href="https://www.xtranews.de/2018/03/25/sozialundemokratische-partei-deutschlands-id56196477.html#comment-22571">Sozialundemokratische Partei Deutschlands</a></li><li class="recentcomments"><span class="comment-author-link">Anti-Ei-PaPa-DU</span> bei <a href="https://www.xtranews.de/2018/03/25/sozialundemokratische-partei-deutschlands-id56196477.html#comment-22570">Sozialundemokratische Partei Deutschlands</a></li><li class="recentcomments"><span class="comment-author-link">Montgomery</span> bei <a href="https://www.xtranews.de/2018/03/19/ratsfrau-soentgerath-distanziert-sich-von-der-pressemeldung-der-duisburger-piraten-id30196439.html#comment-22567">Ratsfrau Söntgerath distanziert sich von der Pressemeldung der Duisburger Piraten</a></li><li class="recentcomments"><span class="comment-author-link">Trevino</span> bei <a href="https://www.xtranews.de/2018/03/19/ratsfrau-soentgerath-distanziert-sich-von-der-pressemeldung-der-duisburger-piraten-id30196439.html#comment-22566">Ratsfrau Söntgerath distanziert sich von der Pressemeldung der Duisburger Piraten</a></li><li class="recentcomments"><span class="comment-author-link">Montgomery</span> bei <a href="https://www.xtranews.de/2018/03/19/ratsfrau-soentgerath-distanziert-sich-von-der-pressemeldung-der-duisburger-piraten-id30196439.html#comment-22565">Ratsfrau Söntgerath distanziert sich von der Pressemeldung der Duisburger Piraten</a></li><li class="recentcomments"><span class="comment-author-link">DueGrappe e TreVi no! no! no!</span> bei <a href="https://www.xtranews.de/2018/03/19/ratsfrau-soentgerath-distanziert-sich-von-der-pressemeldung-der-duisburger-piraten-id30196439.html#comment-22564">Ratsfrau Söntgerath distanziert sich von der Pressemeldung der Duisburger Piraten</a></li><li class="recentcomments"><span class="comment-author-link">DueGrappe e non TreVino</span> bei <a href="https://www.xtranews.de/2018/03/19/ratsfrau-soentgerath-distanziert-sich-von-der-pressemeldung-der-duisburger-piraten-id30196439.html#comment-22563">Ratsfrau Söntgerath distanziert sich von der Pressemeldung der Duisburger Piraten</a></li><li class="recentcomments"><span class="comment-author-link">Trevino</span> bei <a href="https://www.xtranews.de/2018/03/19/ratsfrau-soentgerath-distanziert-sich-von-der-pressemeldung-der-duisburger-piraten-id30196439.html#comment-22562">Ratsfrau Söntgerath distanziert sich von der Pressemeldung der Duisburger Piraten</a></li><li class="recentcomments"><span class="comment-author-link">Montgomery</span> bei <a href="https://www.xtranews.de/2018/03/19/ratsfrau-soentgerath-distanziert-sich-von-der-pressemeldung-der-duisburger-piraten-id30196439.html#comment-22561">Ratsfrau Söntgerath distanziert sich von der Pressemeldung der Duisburger Piraten</a></li></ul></aside><aside id="text-6" class="widget widget_text"><h3>Werbelinks</h3><div class="textwidget"></div></aside><aside id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.queeniekleid.de' >Queeniekleid Abendkleider Online</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' >Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >KreditkartenVergleich.eu</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><h3><a href='http://duwatch.de' >duwatch &#8211; Transparenz in der Duisburger Politik und Verwaltung</a></h3><div class="textwidget widget-text"></div></aside><aside id="pages-2" class="widget widget_pages"><h3>Seiten</h3><ul><li class="page_item page-item-56113"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li><li class="page_item page-item-6686"><a href="https://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li><li class="page_item page-item-84798"><a href="https://www.xtranews.de/heimat">HEIMAT</a></li><li class="page_item page-item-147"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="page_item page-item-70599"><a href="https://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li></ul></aside><aside id="categories-3" class="widget widget_categories"><h3>Kategorien</h3><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein" >Allgemein</a></li><li class="cat-item cat-item-44268"><a href="https://www.xtranews.de/category/antworten" >Antworten</a></li><li class="cat-item cat-item-44346"><a href="https://www.xtranews.de/category/arbeitsmarkt" >Arbeitsmarkt</a></li><li class="cat-item cat-item-44283"><a href="https://www.xtranews.de/category/ausbildung" >Ausbildung</a></li><li class="cat-item cat-item-44256"><a href="https://www.xtranews.de/category/bildung" >Bildung</a></li><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional" >Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn" >Bonn</a></li><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a></li><li class="cat-item cat-item-44294"><a href="https://www.xtranews.de/category/buergerinitiative" >Bürgerinitiative</a></li><li class="cat-item cat-item-44265"><a href="https://www.xtranews.de/category/city" >City</a></li><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/duisburg" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-44389"><a href="https://www.xtranews.de/category/engagement" >Engagement</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional" >Essen</a></li><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers" >Evers</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-44257"><a href="https://www.xtranews.de/category/fragen" >Fragen</a></li><li class="cat-item cat-item-44288"><a href="https://www.xtranews.de/category/gastbeitrag" >Gastbeitrag</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a></li><li class="cat-item cat-item-44255"><a href="https://www.xtranews.de/category/gesundheit" >Gesundheit</a></li><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline" >Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat" >HEIMAT</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten" >Herten</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk" >HSK</a></li><li class="cat-item cat-item-44450"><a href="https://www.xtranews.de/category/industrie" >Industrie</a></li><li class="cat-item cat-item-44348"><a href="https://www.xtranews.de/category/investment" >Investment</a></li><li class="cat-item cat-item-44468"><a href="https://www.xtranews.de/category/jugend" >Jugend</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga" >Jurga</a></li><li class="cat-item cat-item-44469"><a href="https://www.xtranews.de/category/kinder" >Kinder</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche" >Kirche</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten" >Klouten</a></li><li class="cat-item cat-item-44376"><a href="https://www.xtranews.de/category/korruption" >Korruption</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld" >Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a></li><li class="cat-item cat-item-44467"><a href="https://www.xtranews.de/category/kritik" >Kritik</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin" >Magazin</a></li><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur" >Medien</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners" >Meiners</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers" >Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim" >Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland" >Münsterland</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur" >Musik</a></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a></li><li class="cat-item cat-item-44270"><a href="https://www.xtranews.de/category/ob" >OB</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens" >Obens</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a></li><li class="cat-item cat-item-44338"><a href="https://www.xtranews.de/category/oepnv" >ÖPNV</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl" >OWL</a></li><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama" >Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein" >Panorama</a></li><li class="cat-item cat-item-44387"><a href="https://www.xtranews.de/category/parteien-2" >Parteien</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht" >Recht</a></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a></li><li class="cat-item cat-item-44241"><a href="https://www.xtranews.de/category/meinung/schulze" >Schulze</a></li><li class="cat-item cat-item-44285"><a href="https://www.xtranews.de/category/sicherheit" >Sicherheit</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales" >Soziales</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess" >Spließ</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport" >Sport</a></li><li class="cat-item cat-item-44307"><a href="https://www.xtranews.de/category/stadtrat" >Stadtrat</a></li><li class="cat-item cat-item-44458"><a href="https://www.xtranews.de/category/statistik" >Statistik</a></li><li class="cat-item cat-item-44246"><a href="https://www.xtranews.de/category/umfrage" >Umfrage</a></li><li class="cat-item cat-item-44254"><a href="https://www.xtranews.de/category/umwelt" >Umwelt</a></li><li class="cat-item cat-item-44388"><a href="https://www.xtranews.de/category/umweltschutz" >Umweltschutz</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a></li><li class="cat-item cat-item-44243"><a href="https://www.xtranews.de/category/verwaltung" >Verwaltung</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video" >Video</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional" >Voerde</a></li><li class="cat-item cat-item-44263"><a href="https://www.xtranews.de/category/wahlen" >Wahlen</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel" >Wesel</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a></li><li class="cat-item cat-item-44271"><a href="https://www.xtranews.de/category/xshorties" >XSHORTIES</a></li><li class="cat-item cat-item-44266"><a href="https://www.xtranews.de/category/zukunft" >Zukunft</a></li></ul></aside></div></div><footer id="footer" role="contentinfo"><div class="footer-widgets"><aside id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside></div><div class="footer-info"><div class="footer-left"> ©2009 - 2018 xtranews  - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a> <b>z35W7z4v9z8w</b></div></div></footer></div><div style="display:none"><div class="grofile-hash-map-3f2dd9a3bd597f0f282f07f0c5b2c04a"></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5168168-5', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201813'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script> <script type='text/javascript' src='https://stats.wp.com/e-201813.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'121663505',post:'196482',tz:'2',srv:'www.xtranews.de'} ]);
	_stq.push([ 'clickTrackerInit', '121663505', '196482' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a></div></div> <script type="text/javascript" defer src="https://www.xtranews.de/wp-content/cache/autoptimize/js/autoptimize_c376d5c385dd46e2b2add635d9258258.js"></script></body></html>