<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="de-DE"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="de-DE"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="de-DE"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="https://www.xtranews.de/wp-content/cache/autoptimize/css/autoptimize_7120e7a9420a272b048f384e98c90600.css" rel="stylesheet" /><title>Irgendwas stimmt nicht am Duisburger Arbeitsmarkt | xtranews  &#8211; das Newsportal aus Duisburg</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script> <![endif]--><link rel='dns-prefetch' href='//www.xtranews.de' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Irgendwas stimmt nicht am Duisburger Arbeitsmarkt Kommentar-Feed" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html/feed" /> <script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Duisburger Ex-OB-Kandidaten: Ja wo sind sie denn? Erst grosse Sprüche und dann nix mehr.' href='https://www.xtranews.de/2018/01/03/duisburger-ex-ob-kandidaten-ja-wo-sind-sie-denn-erst-grosse-sprueche-und-dann-nix-mehr-id57195200.html' /><meta name="generator" content="WordPress 4.9.1" /><link rel="canonical" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html" /><link rel='shortlink' href='https://wp.me/p8eueB-OMF' /><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2018%2F01%2F03%2Firgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2018%2F01%2F03%2Firgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html&#038;format=xml" /><link media="all" type="text/css" href="https://www.xtranews.de/wp-content/plugins/piwigopress/css/piwigopress.css?ver=2.3.1" id="piwigopress_c-css" rel="stylesheet"><meta name="google-site-verification" content="nypLFculgo498rmpDbpktxLSa9bhfX89NpXt6dSr1Xw" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg"  /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5466114114895062",
    enable_page_level_ads: true
  });</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.xtranews.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <link rel="amphtml" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html/amp" /><meta property="og:type" content="article" /><meta property="og:title" content="Irgendwas stimmt nicht am Duisburger Arbeitsmarkt" /><meta property="og:url" content="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html" /><meta property="og:description" content="In den letzten Wochen konnte man durchwegs positive Stellungnahmen der Chefin der hiesigen Arbeitsagentur Astrid Neese in der Main-Stream-Presse lesen. So auch heute auf t-online.de. Doch irgendwas…" /><meta property="article:published_time" content="2018-01-03T15:19:12+00:00" /><meta property="article:modified_time" content="2018-01-03T15:19:12+00:00" /><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg" /><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2018/01/agentur-fuer-arbeit.jpg" /><meta property="og:image:width" content="794" /><meta property="og:image:height" content="251" /><meta property="og:locale" content="de_DE" /><meta name="twitter:text:title" content="Irgendwas stimmt nicht am Duisburger Arbeitsmarkt" /><meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2018/01/agentur-fuer-arbeit.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="aa255f2efa339e4e757fb13eeda9d2c3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head><body class="post-template-default single single-post postid-195217 single-format-standard"><div id="container" class="hfeed"><header id="header" role="banner"><div class="wrap"><div class="logo"><h1> <a href="https://www.xtranews.de" title="xtranews  &#8211; das Newsportal aus Duisburg"> <img src="https://www.xtranews.de/wp-content/uploads/2017/06/xtranews.de-logo-1.gif" alt="xtranews  &#8211; das Newsportal aus Duisburg" /> </a></h1></div><div class="date"> Mittwoch, 3. Januar 2018</div><div class="search"><form method="get" id="searchform" action="https://www.xtranews.de/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div class="social"><ul><li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li><li><a class="fb" href="https://www.facebook.com/Xtranews-108246339223732">Facebook</a></li><li><a class="gplus" href="https://plus.google.com/+XtranewsDe">Google+</a></li><li><a class="rss" href="https://www.xtranews.de/feed">RSS</a></li></ul></div></div><div id="main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-191531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191531"><a href="https://www.xtranews.de/category/duwatch">duwatch</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85320"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-188443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188443"><a href="http://xtranews.pics/">Fotos zum Download</a></li></ul></div><div class="clearfix"></div></header><div id="main"><section id="primary"><div id="content" role="main"><article id="post-195217" class="post-195217 post type-post status-publish format-standard has-post-thumbnail hentry category-antworten category-arbeitsmarkt category-ausbildung category-bildung category-duisburg category-duwatch category-engagement category-fragen category-headline category-magazin category-meinung category-schulze"><div class="post-nav"><div class="prev"><div class="wrap"><a href="https://www.xtranews.de/2018/01/03/duisburger-ex-ob-kandidaten-ja-wo-sind-sie-denn-erst-grosse-sprueche-und-dann-nix-mehr-id57195200.html" rel="prev">Duisburger Ex-OB-Kandidaten: Ja wo sind sie denn? Erst grosse Sprüche und dann nix mehr.</a></div></div></div><header class="entry-header"><h1 class="entry-title">Irgendwas stimmt nicht am Duisburger Arbeitsmarkt</h1><div class="entry-meta"> <span class="date">3. Januar 2018 </span> <span class="author"><a href="https://www.xtranews.de/author/misch" title="Beiträge von Michael Schulze" rel="author">Michael Schulze</a></span> <span class="category"><a href="https://www.xtranews.de/category/antworten" rel="category tag">Antworten</a>, <a href="https://www.xtranews.de/category/arbeitsmarkt" rel="category tag">Arbeitsmarkt</a>, <a href="https://www.xtranews.de/category/ausbildung" rel="category tag">Ausbildung</a>, <a href="https://www.xtranews.de/category/bildung" rel="category tag">Bildung</a>, <a href="https://www.xtranews.de/category/duisburg" rel="category tag">Duisburg</a>, <a href="https://www.xtranews.de/category/duwatch" rel="category tag">duwatch</a>, <a href="https://www.xtranews.de/category/engagement" rel="category tag">Engagement</a>, <a href="https://www.xtranews.de/category/fragen" rel="category tag">Fragen</a>, <a href="https://www.xtranews.de/category/headline" rel="category tag">Headline</a>, <a href="https://www.xtranews.de/category/magazin" rel="category tag">Magazin</a>, <a href="https://www.xtranews.de/category/meinung" rel="category tag">Meinung</a>, <a href="https://www.xtranews.de/category/meinung/schulze" rel="category tag">Schulze</a></span> <span class="comments"><a href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html#respond">No comments</a></span></div></header><div class="entry-content"><p>In den letzten Wochen konnte man durchwegs positive Stellungnahmen der Chefin der hiesigen Arbeitsagentur Astrid Neese in der Main-Stream-Presse lesen. So auch heute auf t-online.de. <a href="https://www.focus.de/regional/duisburg/agentur-fuer-arbeit-duisburg-arbeitsmarkt-entwickelt-sich-positiv_id_8204462.html"  target="_self"  title="https://www.focus.de/regional/duisburg/agentur-fuer-arbeit-duisburg-arbeitsmarkt-entwickelt-sich-positiv_id_8204462.html"  class="wp-links-icon">https://www.focus.de/regional/duisburg/agentur-fuer-arbeit-duisburg-arbeitsmarkt-entwickelt-sich-positiv_id_8204462.html</a></p><p>Doch irgendwas macht mich stutzig. Ja, die Arbeitslsosigkeit geht leicht zurück, ein Trend der letzten drei Jahre. Aber anderseits steigt dabei besonders die Zahl der freien Arbeitsplätze für Geringqualifizierte (Logistik, Call Center), die Zahl der befristet Beschäftigten in Vollzeit und Teilzeit und die Zahl der freien Stellen für Fachkräfte. Was aber viel bedeutender ist, es sinkt die Zahl der ausbildungsbereiten Arbeitgeber (Ausbildungsneigung).</p><p><img class="wp-image-195221 aligncenter" src="https://www.xtranews.de/wp-content/uploads/2018/01/agentur-fuer-arbeit-300x95.jpg" alt="" width="856" height="271" srcset="https://www.xtranews.de/wp-content/uploads/2018/01/agentur-fuer-arbeit-300x95.jpg 300w, https://www.xtranews.de/wp-content/uploads/2018/01/agentur-fuer-arbeit-400x126.jpg 400w, https://www.xtranews.de/wp-content/uploads/2018/01/agentur-fuer-arbeit-768x243.jpg 768w, https://www.xtranews.de/wp-content/uploads/2018/01/agentur-fuer-arbeit.jpg 794w" sizes="(max-width: 856px) 100vw, 856px" /></p><p>Zitat aus dem Artikel:</p><div><strong><em>Der Ausbildungsmarkt zeigt immer noch eine starke Differenz zwischen dem Ausbildungsangebot (2.684 betriebliche Ausbildungsstellen) und den Bewerbern (3.698) Die Ausbildungsneigung der Betriebe geht weiterhin zurück und liegt unter NRW-Niveau. Die Ausbildungsquote, also der Anteil der Auszubilden an allen sozialversicherungspflichtigen Beschäftigten, geht ebenso zurück.</em></strong></div><div></div><div>Wenn doch so viele Fachkräfte gesucht und gebraucht werden und der Anteil noch steigen wird, warum wird dann nicht mehr und verstärkt ausgebildet?</div><div></div><div>Was stimmt nicht an diesen Entwicklungen auf dem Arbeitsmarkt? Auf www.industrieausbildung.de hat man dazu bereits einen einfachen Test gemacht und die Industrievertreter und &#8211; verbände bundesweit befragt. Das Ergebnis ist erschreckend.</div><div></div><div></div><div></div><div></div><div></div><div></div><p>&nbsp;</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2017/12/30/195142-id17195142.html" target="_self" class="u151c45c282195952c50641d103060359"><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u151c45c282195952c50641d103060359-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">...</span></div></div></div><div class="ctaButton"></div></a></div><p>&nbsp;</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-195217" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-195217" class="share-google-plus-1 sd-button share-icon" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-195217" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Irgendwas%20stimmt%20nicht%20am%20Duisburger%20Arbeitsmarkt https%3A%2F%2Fwww.xtranews.de%2F2018%2F01%2F03%2Firgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-195217" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><footer class="entry-footer"><div class="entry-tags"></div></footer></article><div class="entry-author"><h3 class="title">About Michael Schulze</h3><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/44de8fd5b5dcb085b9da35cba1f838c3?s=68&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44de8fd5b5dcb085b9da35cba1f838c3?s=136&#038;d=mm&#038;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></div><div class="author-description"><div id="author-link"> <a href="https://www.xtranews.de/author/misch" rel="author"> View all posts by Michael Schulze <span class="meta-nav">&rarr;</span> </a></div></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='195217' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><div id="left-sidebar" class="sidebar"><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Neueste Artikel</h3><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html" rel="bookmark" title="Permanent Link to Irgendwas stimmt nicht am Duisburger Arbeitsmarkt"> Irgendwas stimmt nicht am Duisburger Arbeitsmarkt </a></h3><div class="entry-meta"> <span class="date">3. Januar</span> <span class="comments"><a href="https://www.xtranews.de/2018/01/03/irgendwas-stimmt-nicht-am-duisburger-arbeitsmarkt-id12195217.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/01/03/duisburger-ex-ob-kandidaten-ja-wo-sind-sie-denn-erst-grosse-sprueche-und-dann-nix-mehr-id57195200.html" rel="bookmark" title="Permanent Link to Duisburger Ex-OB-Kandidaten: Ja wo sind sie denn? Erst grosse Sprüche und dann nix mehr."> Duisburger Ex-OB-Kandidaten: Ja wo sind sie denn? Erst grosse Sprüche und dann nix mehr. </a></h3><div class="entry-meta"> <span class="date">3. Januar</span> <span class="comments"><a href="https://www.xtranews.de/2018/01/03/duisburger-ex-ob-kandidaten-ja-wo-sind-sie-denn-erst-grosse-sprueche-und-dann-nix-mehr-id57195200.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/01/03/duisburger-weihnachtsmarkt-irgendwie-ist-hier-seit-jahren-alles-immer-dasselbe-id28195193.html" rel="bookmark" title="Permanent Link to Duisburger Weihnachtsmarkt: „Irgendwie ist hier seit Jahren alles immer dasselbe.“"> Duisburger Weihnachtsmarkt: „Irgendwie ist hier seit Jahren alles immer dasselbe.“ </a></h3><div class="entry-meta"> <span class="date">3. Januar</span> <span class="comments"><a href="https://www.xtranews.de/2018/01/03/duisburger-weihnachtsmarkt-irgendwie-ist-hier-seit-jahren-alles-immer-dasselbe-id28195193.html#comments">1</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/01/01/was-machen-eigentlich-die-ex-mieter-aus-duisburgs-geraeumten-schrottimmobilien-id15195179.html" rel="bookmark" title="Permanent Link to Was machen eigentlich die Ex-Mieter aus Duisburgs geräumten Schrottimmobilien?"> Was machen eigentlich die Ex-Mieter aus Duisburgs geräumten Schrottimmobilien? </a></h3><div class="entry-meta"> <span class="date">1. Januar</span> <span class="comments"><a href="https://www.xtranews.de/2018/01/01/was-machen-eigentlich-die-ex-mieter-aus-duisburgs-geraeumten-schrottimmobilien-id15195179.html#comments">1</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/01/01/neujahrsansprache-id23195175.html" rel="bookmark" title="Permanent Link to Neujahrsansprache"> Neujahrsansprache </a></h3><div class="entry-meta"> <span class="date">1. Januar</span> <span class="comments"><a href="https://www.xtranews.de/2018/01/01/neujahrsansprache-id23195175.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/31/duisburgs-image-rueckstaendigkeit-auch-im-kleinen-unuebersehbar-id46195147.html" rel="bookmark" title="Permanent Link to Duisburgs Image-Rückständigkeit auch im Kleinen unübersehbar"> Duisburgs Image-Rückständigkeit auch im Kleinen unübersehbar </a></h3><div class="entry-meta"> <span class="date">31. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2017/12/31/duisburgs-image-rueckstaendigkeit-auch-im-kleinen-unuebersehbar-id46195147.html#comments">4</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/30/195142-id17195142.html" rel="bookmark" title="Permanent Link to &#8230;"> &#8230; </a></h3><div class="entry-meta"> <span class="date">30. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2017/12/30/195142-id17195142.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/30/duisburg-mauert-keine-antworten-aus-dem-rathaus-id31195122.html" rel="bookmark" title="Permanent Link to Duisburg mauert: Keine Antworten aus dem Rathaus"> Duisburg mauert: Keine Antworten aus dem Rathaus </a></h3><div class="entry-meta"> <span class="date">30. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2017/12/30/duisburg-mauert-keine-antworten-aus-dem-rathaus-id31195122.html#comments">10</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/28/duisburg-geht-baden-ppp-solls-richten-id00195095.html" rel="bookmark" title="Permanent Link to Duisburg geht baden &#8211; PPP solls richten"> Duisburg geht baden &#8211; PPP solls richten </a></h3><div class="entry-meta"> <span class="date">28. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2017/12/28/duisburg-geht-baden-ppp-solls-richten-id00195095.html#comments">1</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/27/duisburg-wedau-scheinbar-auf-gutem-weg-scheinbar-id38195088.html" rel="bookmark" title="Permanent Link to Duisburg-Wedau scheinbar auf gutem Weg!? Scheinbar."> Duisburg-Wedau scheinbar auf gutem Weg!? Scheinbar. </a></h3><div class="entry-meta"> <span class="date">27. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2017/12/27/duisburg-wedau-scheinbar-auf-gutem-weg-scheinbar-id38195088.html#comments">6</a></span></div></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Michael Schulze</span> bei <a href="https://www.xtranews.de/2018/01/03/duisburger-weihnachtsmarkt-irgendwie-ist-hier-seit-jahren-alles-immer-dasselbe-id28195193.html#comment-22355">Duisburger Weihnachtsmarkt: „Irgendwie ist hier seit Jahren alles immer dasselbe.“</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulrics.blog' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="https://www.xtranews.de/2018/01/01/was-machen-eigentlich-die-ex-mieter-aus-duisburgs-geraeumten-schrottimmobilien-id15195179.html#comment-22354">Was machen eigentlich die Ex-Mieter aus Duisburgs geräumten Schrottimmobilien?</a></li><li class="recentcomments"><span class="comment-author-link">Michael Schulze</span> bei <a href="https://www.xtranews.de/2017/12/22/duisburgs-linie-901-getestet-und-fuer-nicht-gut-befunden-id22194990.html#comment-22353">Duisburgs Linie 901: Getestet und für nicht gut befunden.</a></li><li class="recentcomments"><span class="comment-author-link">Frank Nohl</span> bei <a href="https://www.xtranews.de/2017/12/22/duisburgs-linie-901-getestet-und-fuer-nicht-gut-befunden-id22194990.html#comment-22352">Duisburgs Linie 901: Getestet und für nicht gut befunden.</a></li><li class="recentcomments"><span class="comment-author-link">Michael Schulze</span> bei <a href="https://www.xtranews.de/2017/12/30/duisburg-mauert-keine-antworten-aus-dem-rathaus-id31195122.html#comment-22351">Duisburg mauert: Keine Antworten aus dem Rathaus</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://faltbootpaddlerausdemruhrpott.wordpress.com/2018/01/01/strahlende-zukunft-fuer-duisburg-wedau/' rel='external nofollow' class='url'>Strahlende Zukunft für Duisburg-Wedau? | faltbootpaddlerausdemruhrpott</a></span> bei <a href="https://www.xtranews.de/2017/12/20/wie-in-duisburg-schoene-heile-welt-auf-alter-industrie-flaeche-auch-in-essen-geplant-id13194923.html#comment-22350">Wie in Duisburg: Schöne heile Welt auf alter Industrie-Fläche auch in Essen geplant</a></li><li class="recentcomments"><span class="comment-author-link">Frank Nohl</span> bei <a href="https://www.xtranews.de/2017/12/22/duisburgs-linie-901-getestet-und-fuer-nicht-gut-befunden-id22194990.html#comment-22349">Duisburgs Linie 901: Getestet und für nicht gut befunden.</a></li><li class="recentcomments"><span class="comment-author-link">Michael Schulze</span> bei <a href="https://www.xtranews.de/2017/12/22/duisburgs-linie-901-getestet-und-fuer-nicht-gut-befunden-id22194990.html#comment-22348">Duisburgs Linie 901: Getestet und für nicht gut befunden.</a></li><li class="recentcomments"><span class="comment-author-link">Jonathan Steinbicker</span> bei <a href="https://www.xtranews.de/2017/12/22/duisburgs-linie-901-getestet-und-fuer-nicht-gut-befunden-id22194990.html#comment-22347">Duisburgs Linie 901: Getestet und für nicht gut befunden.</a></li><li class="recentcomments"><span class="comment-author-link">ed</span> bei <a href="https://www.xtranews.de/2017/12/30/duisburg-mauert-keine-antworten-aus-dem-rathaus-id31195122.html#comment-22346">Duisburg mauert: Keine Antworten aus dem Rathaus</a></li></ul></aside>﻿<aside id="piwigopress-2" class="widget PiwigoPress"><h3>Fotostrecken</h3><div class="PWGP_widget"><a title="Hitachi Innenhafenlauf 2013" href="https://xtranews.pics/picture.php?/10426" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/03/21/20150321121546-ae585e22-sq.jpg" alt="Hitachi Innenhafenlauf 2013"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/03/21/20150321121546-ae585e22.jpg" rel="nofollow" href="javascript:void(0);" title="667x1000"></a></div><div class="PWGP_widget"><a title="Hitachi-Innenhafenlauf-2014-4939" href="https://xtranews.pics/picture.php?/20624" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/03/21/20150321213032-f6c3bd18-sq.jpg" alt="Hitachi-Innenhafenlauf-2014-4939"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/03/21/20150321213032-f6c3bd18.jpg" rel="nofollow" href="javascript:void(0);" title="867x1300"></a></div><div class="PWGP_widget"><a title="KFC Uerdingen 05 Arminia Bielefeld II" href="https://xtranews.pics/picture.php?/45833" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2016/04/30/20160430192900-0b6806b9-sq.jpg" alt="KFC Uerdingen 05 Arminia Bielefeld II"/></a><a class="img_selector" name="https://xtranews.pics/upload/2016/04/30/20160430192900-0b6806b9.jpg" rel="nofollow" href="javascript:void(0);" title="1936x1296"></a></div><div class="PWGP_widget"><a title="IMG 4461" href="https://xtranews.pics/picture.php?/40814" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2016/04/12/20160412101628-3c996d42-sq.jpg" alt="IMG 4461"/></a><a class="img_selector" name="https://xtranews.pics/upload/2016/04/12/20160412101628-3c996d42.jpg" rel="nofollow" href="javascript:void(0);" title="1000x667"></a></div><div class="PWGP_widget"><a title="10. Duisburger Targobank-Run 2015" href="https://xtranews.pics/picture.php?/39100" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/08/21/20150821092041-11ad0f01-sq.jpg" alt="10. Duisburger Targobank-Run 2015"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/08/21/20150821092041-11ad0f01.jpg" rel="nofollow" href="javascript:void(0);" title="1000x1500"></a></div><div class="textwidget"></div><ul style="clear: both;"><li><a title="Zufällig" href="https://xtranews.pics/random.php">Zufällig</a></li><li><a title="Neue Photos" href="https://xtranews.pics/index.php?recent_pics">Neue Photos</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href="https://www.xtranews.de/tag/adolf-sauerland" class="tag-cloud-link tag-link-130 tag-link-position-1" style="font-size: 12.182926829268pt;" aria-label="Adolf Sauerland (337 Einträge)">Adolf Sauerland</a> <a href="https://www.xtranews.de/tag/afghanistan" class="tag-cloud-link tag-link-559 tag-link-position-2" style="font-size: 10.731707317073pt;" aria-label="Afghanistan (230 Einträge)">Afghanistan</a> <a href="https://www.xtranews.de/tag/agentur-fuer-arbeit" class="tag-cloud-link tag-link-3433 tag-link-position-3" style="font-size: 8.3414634146341pt;" aria-label="Agentur für Arbeit (119 Einträge)">Agentur für Arbeit</a> <a href="https://www.xtranews.de/tag/angela-merkel" class="tag-cloud-link tag-link-164 tag-link-position-4" style="font-size: 13.036585365854pt;" aria-label="Angela Merkel (423 Einträge)">Angela Merkel</a> <a href="https://www.xtranews.de/tag/berlin" class="tag-cloud-link tag-link-658 tag-link-position-5" style="font-size: 10.048780487805pt;" aria-label="Berlin (188 Einträge)">Berlin</a> <a href="https://www.xtranews.de/tag/bund" class="tag-cloud-link tag-link-1159 tag-link-position-6" style="font-size: 8.0853658536585pt;" aria-label="Bund (111 Einträge)">Bund</a> <a href="https://www.xtranews.de/tag/bundesregierung" class="tag-cloud-link tag-link-110 tag-link-position-7" style="font-size: 9.0243902439024pt;" aria-label="Bundesregierung (145 Einträge)">Bundesregierung</a> <a href="https://www.xtranews.de/tag/bundestagswahl" class="tag-cloud-link tag-link-97 tag-link-position-8" style="font-size: 9.4512195121951pt;" aria-label="Bundestagswahl (162 Einträge)">Bundestagswahl</a> <a href="https://www.xtranews.de/tag/bundeswehr" class="tag-cloud-link tag-link-947 tag-link-position-9" style="font-size: 9.8780487804878pt;" aria-label="Bundeswehr (183 Einträge)">Bundeswehr</a> <a href="https://www.xtranews.de/tag/cdu" class="tag-cloud-link tag-link-24 tag-link-position-10" style="font-size: 15.939024390244pt;" aria-label="CDU (929 Einträge)">CDU</a> <a href="https://www.xtranews.de/tag/csu" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 10.475609756098pt;" aria-label="CSU (212 Einträge)">CSU</a> <a href="https://www.xtranews.de/tag/dgb" class="tag-cloud-link tag-link-254 tag-link-position-12" style="font-size: 11.073170731707pt;" aria-label="DGB (252 Einträge)">DGB</a> <a href="https://www.xtranews.de/tag/die-linke" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 14.743902439024pt;" aria-label="DIE LINKE (681 Einträge)">DIE LINKE</a> <a href="https://www.xtranews.de/tag/dortmund" class="tag-cloud-link tag-link-2364 tag-link-position-14" style="font-size: 9.4512195121951pt;" aria-label="Dortmund (162 Einträge)">Dortmund</a> <a href="https://www.xtranews.de/tag/duisburg" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 22pt;" aria-label="Duisburg (4.827 Einträge)">Duisburg</a> <a href="https://www.xtranews.de/tag/dusseldorf" class="tag-cloud-link tag-link-125 tag-link-position-16" style="font-size: 10.048780487805pt;" aria-label="Düsseldorf (189 Einträge)">Düsseldorf</a> <a href="https://www.xtranews.de/tag/essen" class="tag-cloud-link tag-link-295 tag-link-position-17" style="font-size: 11.5pt;" aria-label="Essen (283 Einträge)">Essen</a> <a href="https://www.xtranews.de/tag/eu" class="tag-cloud-link tag-link-1422 tag-link-position-18" style="font-size: 8.0853658536585pt;" aria-label="EU (111 Einträge)">EU</a> <a href="https://www.xtranews.de/tag/fcr-2001-duisburg" class="tag-cloud-link tag-link-10508 tag-link-position-19" style="font-size: 8.1707317073171pt;" aria-label="FCR 2001 Duisburg (114 Einträge)">FCR 2001 Duisburg</a> <a href="https://www.xtranews.de/tag/fdp" class="tag-cloud-link tag-link-26 tag-link-position-20" style="font-size: 14.743902439024pt;" aria-label="FDP (670 Einträge)">FDP</a> <a href="https://www.xtranews.de/tag/fluechtlinge" class="tag-cloud-link tag-link-548 tag-link-position-21" style="font-size: 8.1707317073171pt;" aria-label="Flüchtlinge (113 Einträge)">Flüchtlinge</a> <a href="https://www.xtranews.de/tag/frank-walter-steinmeier" class="tag-cloud-link tag-link-86 tag-link-position-22" style="font-size: 8.5121951219512pt;" aria-label="Frank Walter Steinmeier (126 Einträge)">Frank Walter Steinmeier</a> <a href="https://www.xtranews.de/tag/fussball" class="tag-cloud-link tag-link-1523 tag-link-position-23" style="font-size: 8.8536585365854pt;" aria-label="Fußball (138 Einträge)">Fußball</a> <a href="https://www.xtranews.de/tag/grune" class="tag-cloud-link tag-link-363 tag-link-position-24" style="font-size: 10.30487804878pt;" aria-label="Grüne (203 Einträge)">Grüne</a> <a href="https://www.xtranews.de/tag/gruene" class="tag-cloud-link tag-link-9658 tag-link-position-25" style="font-size: 9.109756097561pt;" aria-label="Grüne. (147 Einträge)">Grüne.</a> <a href="https://www.xtranews.de/tag/guido-westerwelle" class="tag-cloud-link tag-link-1224 tag-link-position-26" style="font-size: 9.3658536585366pt;" aria-label="Guido Westerwelle (157 Einträge)">Guido Westerwelle</a> <a href="https://www.xtranews.de/tag/hannelore-kraft" class="tag-cloud-link tag-link-567 tag-link-position-27" style="font-size: 9.6219512195122pt;" aria-label="Hannelore Kraft (168 Einträge)">Hannelore Kraft</a> <a href="https://www.xtranews.de/tag/hartz-iv" class="tag-cloud-link tag-link-556 tag-link-position-28" style="font-size: 10.048780487805pt;" aria-label="Hartz IV (188 Einträge)">Hartz IV</a> <a href="https://www.xtranews.de/tag/internet" class="tag-cloud-link tag-link-1102 tag-link-position-29" style="font-size: 8.6829268292683pt;" aria-label="Internet (130 Einträge)">Internet</a> <a href="https://www.xtranews.de/tag/israel" class="tag-cloud-link tag-link-2040 tag-link-position-30" style="font-size: 8.4268292682927pt;" aria-label="Israel (123 Einträge)">Israel</a> <a href="https://www.xtranews.de/tag/jurgen-ruttgers" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 8.7682926829268pt;" aria-label="Jürgen Rüttgers (134 Einträge)">Jürgen Rüttgers</a> <a href="https://www.xtranews.de/tag/karl-theodor-zu-guttenberg" class="tag-cloud-link tag-link-218 tag-link-position-32" style="font-size: 8.8536585365854pt;" aria-label="Karl-Theodor zu Guttenberg (137 Einträge)">Karl-Theodor zu Guttenberg</a> <a href="https://www.xtranews.de/tag/kultur" class="tag-cloud-link tag-link-43782 tag-link-position-33" style="font-size: 8pt;" aria-label="Kultur (108 Einträge)">Kultur</a> <a href="https://www.xtranews.de/tag/loveparade" class="tag-cloud-link tag-link-5633 tag-link-position-34" style="font-size: 13.121951219512pt;" aria-label="Loveparade (434 Einträge)">Loveparade</a> <a href="https://www.xtranews.de/tag/msv-duisburg" class="tag-cloud-link tag-link-234 tag-link-position-35" style="font-size: 13.975609756098pt;" aria-label="MSV Duisburg (553 Einträge)">MSV Duisburg</a> <a href="https://www.xtranews.de/tag/nrw" class="tag-cloud-link tag-link-250 tag-link-position-36" style="font-size: 16.19512195122pt;" aria-label="NRW (1.009 Einträge)">NRW</a> <a href="https://www.xtranews.de/tag/piraten" class="tag-cloud-link tag-link-850 tag-link-position-37" style="font-size: 13.890243902439pt;" aria-label="PIRATEN (540 Einträge)">PIRATEN</a> <a href="https://www.xtranews.de/tag/piratenpartei" class="tag-cloud-link tag-link-401 tag-link-position-38" style="font-size: 14.573170731707pt;" aria-label="Piratenpartei (652 Einträge)">Piratenpartei</a> <a href="https://www.xtranews.de/tag/polizei" class="tag-cloud-link tag-link-325 tag-link-position-39" style="font-size: 12.865853658537pt;" aria-label="Polizei (402 Einträge)">Polizei</a> <a href="https://www.xtranews.de/tag/presseschau" class="tag-cloud-link tag-link-40772 tag-link-position-40" style="font-size: 8.1707317073171pt;" aria-label="Presseschau (113 Einträge)">Presseschau</a> <a href="https://www.xtranews.de/tag/sigmar-gabriel" class="tag-cloud-link tag-link-1130 tag-link-position-41" style="font-size: 8.6829268292683pt;" aria-label="Sigmar Gabriel (132 Einträge)">Sigmar Gabriel</a> <a href="https://www.xtranews.de/tag/spd" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 17.219512195122pt;" aria-label="SPD (1.313 Einträge)">SPD</a> <a href="https://www.xtranews.de/tag/ver-di" class="tag-cloud-link tag-link-36 tag-link-position-43" style="font-size: 8.3414634146341pt;" aria-label="ver.di (119 Einträge)">ver.di</a> <a href="https://www.xtranews.de/tag/xtranews" class="tag-cloud-link tag-link-8347 tag-link-position-44" style="font-size: 10.560975609756pt;" aria-label="xtranews (218 Einträge)">xtranews</a> <a href="https://www.xtranews.de/tag/zdf" class="tag-cloud-link tag-link-1250 tag-link-position-45" style="font-size: 8pt;" aria-label="ZDF (109 Einträge)">ZDF</a></div></aside></div><div id="right-sidebar" class="sidebar"><aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>xshorties</h3><div class="item-post"><h3> <a href="https://www.xtranews.de/2018/01/02/tv-tipp-fuer-kommenden-freitag-20-15-uhr-id23195189.html" rel="bookmark" title="Permanent Link to TV-Tipp für kommenden Freitag 20.15 Uhr"> TV-Tipp für kommenden Freitag 20.15 Uhr </a></h3><div class="entry-meta"> <span class="date">2. Januar</span> <span class="comments"><a href="https://www.xtranews.de/2018/01/02/tv-tipp-fuer-kommenden-freitag-20-15-uhr-id23195189.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/23/duisburgs-duo-am-marientor-zu-30-vermietet-und-wieder-ein-hotel-id43195015.html" rel="bookmark" title="Permanent Link to Duisburgs DUO am Marientor zu 30% vermietet &#8211; und wieder ein Hotel."> Duisburgs DUO am Marientor zu 30% vermietet &#8211; und wieder ein Hotel. </a></h3><div class="entry-meta"> <span class="date">23. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2017/12/23/duisburgs-duo-am-marientor-zu-30-vermietet-und-wieder-ein-hotel-id43195015.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/21/a40-bruecke-bei-duisburg-neuenkamp-muss-teilgesperrt-werden-id57194938.html" rel="bookmark" title="Permanent Link to A40-Brücke bei Duisburg-Neuenkamp muß teilgesperrt werden"> A40-Brücke bei Duisburg-Neuenkamp muß teilgesperrt werden </a></h3><div class="entry-meta"> <span class="date">21. Dezember</span> <span class="comments"><a href="https://www.xtranews.de/2017/12/21/a40-bruecke-bei-duisburg-neuenkamp-muss-teilgesperrt-werden-id57194938.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/20/wie-in-duisburg-schoene-heile-welt-auf-alter-industrie-flaeche-auch-in-essen-geplant-id13194923.html" rel="bookmark" title="Permanent Link to Wie in Duisburg: Schöne heile Welt auf alter Industrie-Fläche auch in Essen geplant"> Wie in Duisburg: Schöne heile Welt auf alter Industrie-Fläche auch in Essen geplant </a></h3><div class="entry-meta"> <span class="date">20. Dezember</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/19/nrw-voellig-entfesselt-ii-id08194920.html" rel="bookmark" title="Permanent Link to NRW völlig entfesselt II"> NRW völlig entfesselt II </a></h3><div class="entry-meta"> <span class="date">19. Dezember</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/18/studio-47-sendet-ab-2018-auch-in-oberhausen-muelheim-wesel-und-voerde-id06194917.html" rel="bookmark" title="Permanent Link to STUDIO 47 sendet ab 2018 auch in Oberhausen, Mülheim, Wesel und Voerde"> STUDIO 47 sendet ab 2018 auch in Oberhausen, Mülheim, Wesel und Voerde </a></h3><div class="entry-meta"> <span class="date">18. Dezember</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/14/zahlreiche-besucher-bei-den-hornitextern-id20194772.html" rel="bookmark" title="Permanent Link to Zahlreiche Besucher bei den Hornitextern"> Zahlreiche Besucher bei den Hornitextern </a></h3><div class="entry-meta"> <span class="date">14. Dezember</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/14/michael-schulze-im-interview-bei-spruchreif-id51194765.html" rel="bookmark" title="Permanent Link to Michael Schulze im Interview bei &#8222;spruchreif&#8220;"> Michael Schulze im Interview bei &#8222;spruchreif&#8220; </a></h3><div class="entry-meta"> <span class="date">14. Dezember</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/08/loveparade-prozess-beginnt-heute-angeklagt-sind-id25194705.html" rel="bookmark" title="Permanent Link to Loveparade-Prozess beginnt heute &#8211; angeklagt sind &#8230;"> Loveparade-Prozess beginnt heute &#8211; angeklagt sind &#8230; </a></h3><div class="entry-meta"> <span class="date">8. Dezember</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/12/08/informationsabend-fuer-buergerinnen-und-buerger-von-der-bi-die-hornitexter-id23194700.html" rel="bookmark" title="Permanent Link to Informationsabend für Bürgerinnen und Bürger in Homberg/Baerl"> Informationsabend für Bürgerinnen und Bürger in Homberg/Baerl </a></h3><div class="entry-meta"> <span class="date">8. Dezember</span></div></div></aside><aside id="text-6" class="widget widget_text"><h3>Werbelinks</h3><div class="textwidget"></div></aside><aside id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.queeniekleid.de' >Queeniekleid Abendkleider Online</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' >Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >KreditkartenVergleich.eu</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><h3><a href='http://duwatch.de' >duwatch &#8211; Transparenz in der Duisburger Politik und Verwaltung</a></h3><div class="textwidget widget-text"></div></aside><aside id="pages-2" class="widget widget_pages"><h3>Seiten</h3><ul><li class="page_item page-item-56113"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li><li class="page_item page-item-6686"><a href="https://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li><li class="page_item page-item-84798"><a href="https://www.xtranews.de/heimat">HEIMAT</a></li><li class="page_item page-item-147"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="page_item page-item-70599"><a href="https://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li></ul></aside><aside id="categories-3" class="widget widget_categories"><h3>Kategorien</h3><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein" >Allgemein</a></li><li class="cat-item cat-item-44268"><a href="https://www.xtranews.de/category/antworten" >Antworten</a></li><li class="cat-item cat-item-44346"><a href="https://www.xtranews.de/category/arbeitsmarkt" >Arbeitsmarkt</a></li><li class="cat-item cat-item-44283"><a href="https://www.xtranews.de/category/ausbildung" >Ausbildung</a></li><li class="cat-item cat-item-44256"><a href="https://www.xtranews.de/category/bildung" >Bildung</a></li><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional" >Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn" >Bonn</a></li><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a></li><li class="cat-item cat-item-44294"><a href="https://www.xtranews.de/category/buergerinitiative" >Bürgerinitiative</a></li><li class="cat-item cat-item-44265"><a href="https://www.xtranews.de/category/city" >City</a></li><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/duisburg" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-44389"><a href="https://www.xtranews.de/category/engagement" >Engagement</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional" >Essen</a></li><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers" >Evers</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-44257"><a href="https://www.xtranews.de/category/fragen" >Fragen</a></li><li class="cat-item cat-item-44288"><a href="https://www.xtranews.de/category/gastbeitrag" >Gastbeitrag</a></li><li class="cat-item cat-item-44326"><a href="https://www.xtranews.de/category/gastronomie" >Gastronomie</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a></li><li class="cat-item cat-item-44255"><a href="https://www.xtranews.de/category/gesundheit" >Gesundheit</a></li><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a></li><li class="cat-item cat-item-44279"><a href="https://www.xtranews.de/category/handel" >Handel</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline" >Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat" >HEIMAT</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten" >Herten</a></li><li class="cat-item cat-item-44325"><a href="https://www.xtranews.de/category/hotellerie" >Hotellerie</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk" >HSK</a></li><li class="cat-item cat-item-44348"><a href="https://www.xtranews.de/category/investment" >Investment</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga" >Jurga</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche" >Kirche</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten" >Klouten</a></li><li class="cat-item cat-item-44376"><a href="https://www.xtranews.de/category/korruption" >Korruption</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld" >Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin" >Magazin</a></li><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur" >Medien</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners" >Meiners</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers" >Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim" >Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland" >Münsterland</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur" >Musik</a></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a></li><li class="cat-item cat-item-44275"><a href="https://www.xtranews.de/category/nrw" >NRW</a></li><li class="cat-item cat-item-44270"><a href="https://www.xtranews.de/category/ob" >OB</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens" >Obens</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a></li><li class="cat-item cat-item-44338"><a href="https://www.xtranews.de/category/oepnv" >ÖPNV</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl" >OWL</a></li><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama" >Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein" >Panorama</a></li><li class="cat-item cat-item-44387"><a href="https://www.xtranews.de/category/parteien-2" >Parteien</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht" >Recht</a></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a></li><li class="cat-item cat-item-44241"><a href="https://www.xtranews.de/category/meinung/schulze" >Schulze</a></li><li class="cat-item cat-item-44285"><a href="https://www.xtranews.de/category/sicherheit" >Sicherheit</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales" >Soziales</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess" >Spließ</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport" >Sport</a></li><li class="cat-item cat-item-44307"><a href="https://www.xtranews.de/category/stadtrat" >Stadtrat</a></li><li class="cat-item cat-item-44246"><a href="https://www.xtranews.de/category/umfrage" >Umfrage</a></li><li class="cat-item cat-item-44254"><a href="https://www.xtranews.de/category/umwelt" >Umwelt</a></li><li class="cat-item cat-item-44388"><a href="https://www.xtranews.de/category/umweltschutz" >Umweltschutz</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a></li><li class="cat-item cat-item-44243"><a href="https://www.xtranews.de/category/verwaltung" >Verwaltung</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video" >Video</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional" >Voerde</a></li><li class="cat-item cat-item-44263"><a href="https://www.xtranews.de/category/wahlen" >Wahlen</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel" >Wesel</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a></li><li class="cat-item cat-item-44271"><a href="https://www.xtranews.de/category/xshorties" >XSHORTIES</a></li><li class="cat-item cat-item-44266"><a href="https://www.xtranews.de/category/zukunft" >Zukunft</a></li></ul></aside></div></div><footer id="footer" role="contentinfo"><div class="footer-widgets"><aside id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside></div><div class="footer-info"><div class="footer-left"> ©2009 - 2017 xtranews  - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a> <b>z35W7z4v9z8w</b></div></div></footer></div><div style="display:none"><div class="grofile-hash-map-44de8fd5b5dcb085b9da35cba1f838c3"></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5168168-5', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script> <script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/piwigopress/js/piwigopress.js?ver=2.3.1'></script> <script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'121663505',post:'195217',tz:'1',srv:'www.xtranews.de'} ]);
	_stq.push([ 'clickTrackerInit', '121663505', '195217' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a></div></div> <script type="text/javascript" defer src="https://www.xtranews.de/wp-content/cache/autoptimize/js/autoptimize_e7c906bf7d368b4c727a45b58f3ac7a8.js"></script></body></html>