<!DOCTYPE html> <!--[if IE 6]><html id="ie6" lang="de-DE"> <![endif]--> <!--[if IE 7]><html id="ie7" lang="de-DE"> <![endif]--> <!--[if IE 8]><html id="ie8" lang="de-DE"> <![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="de-DE"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link type="text/css" media="all" href="https://www.xtranews.de/wp-content/cache/autoptimize/css/autoptimize_030c415e5f35ef759169082b5da95f80.css" rel="stylesheet" /><title>Hornitexter: Duisburger SPD diffamiert aktive Bürgerinnen und Bürger in der Presse! | xtranews  &#8211; das Newsportal aus Duisburg</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script> <![endif]--><link rel='dns-prefetch' href='//www.xtranews.de' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Hornitexter: Duisburger SPD diffamiert aktive Bürgerinnen und Bürger in der Presse! Kommentar-Feed" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html/feed" /> <script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Duisburger Jusos mucken auf' href='https://www.xtranews.de/2017/10/19/duisburger-jusos-mucken-auf-id22193812.html' /><link rel='next' title='Grandseigneur der Duisburger SPD nimmt Sören Link in Schutz &#8211; wie niedlich!' href='https://www.xtranews.de/2017/10/20/grandseigneur-der-duisburger-spd-nimmt-soeren-link-in-schutz-wie-niedlich-id19193830.html' /><meta name="generator" content="WordPress 4.8.2" /><link rel="canonical" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html" /><link rel='shortlink' href='https://wp.me/p8eueB-Oq8' /><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2017%2F10%2F20%2Fhornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2017%2F10%2F20%2Fhornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html&#038;format=xml" /><link media="all" type="text/css" href="https://www.xtranews.de/wp-content/plugins/piwigopress/css/piwigopress.css?ver=2.3.1" id="piwigopress_c-css" rel="stylesheet"><meta name="google-site-verification" content="nypLFculgo498rmpDbpktxLSa9bhfX89NpXt6dSr1Xw" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg"  /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5466114114895062",
    enable_page_level_ads: true
  });</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.xtranews.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <link rel="amphtml" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html/amp" /><meta property="og:type" content="article" /><meta property="og:title" content="Hornitexter: Duisburger SPD diffamiert aktive Bürgerinnen und Bürger in der Presse!" /><meta property="og:url" content="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html" /><meta property="og:description" content="In Sachen Bebauung und Nutzung des ehemaligen Hornitex-Geländes in Baerl erreicht mich heute eine erneute Stellungnahme der BI &#8222;Die Hornitexter&#8220;. Ich selbst habe in den letzten Wochen a…" /><meta property="article:published_time" content="2017-10-20T12:10:15+00:00" /><meta property="article:modified_time" content="2017-10-20T12:28:02+00:00" /><meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg" /><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2017/10/pixabay-fake-2355686_960_720.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="639" /><meta property="og:locale" content="de_DE" /><meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2017/10/pixabay-fake-2355686_960_720.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="aa255f2efa339e4e757fb13eeda9d2c3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head><body class="post-template-default single single-post postid-193820 single-format-standard"><div id="container" class="hfeed"><header id="header" role="banner"><div class="wrap"><div class="logo"><h1> <a href="https://www.xtranews.de" title="xtranews  &#8211; das Newsportal aus Duisburg"> <img src="https://www.xtranews.de/wp-content/uploads/2017/06/xtranews.de-logo-1.gif" alt="xtranews  &#8211; das Newsportal aus Duisburg" /> </a></h1></div><div class="date"> Freitag, 20. Oktober 2017</div><div class="search"><form method="get" id="searchform" action="https://www.xtranews.de/"> <input type="text" class="searchfield" name="s" id="s" placeholder="Search" /> <input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div class="social"><ul><li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li><li><a class="fb" href="https://www.facebook.com/Xtranews-108246339223732">Facebook</a></li><li><a class="gplus" href="https://plus.google.com/+XtranewsDe">Google+</a></li><li><a class="rss" href="https://www.xtranews.de/feed">RSS</a></li></ul></div></div><div id="main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-191531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191531"><a href="https://www.xtranews.de/category/duwatch">duwatch</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85322"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85320"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85321"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-188443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188443"><a href="http://xtranews.pics/">Fotos zum Download</a></li></ul></div><div class="clearfix"></div></header><div id="main"><section id="primary"><div id="content" role="main"><article id="post-193820" class="post-193820 post type-post status-publish format-standard has-post-thumbnail hentry category-antworten category-buergerinitiative category-duisburg category-duwatch category-fragen category-headline category-magazin category-meinung category-parteien category-schulze category-umwelt"><div class="post-nav"><div class="prev"><div class="wrap"><a href="https://www.xtranews.de/2017/10/19/duisburger-jusos-mucken-auf-id22193812.html" rel="prev">Duisburger Jusos mucken auf</a></div></div><div class="next"><div class="wrap"><a href="https://www.xtranews.de/2017/10/20/grandseigneur-der-duisburger-spd-nimmt-soeren-link-in-schutz-wie-niedlich-id19193830.html" rel="next">Grandseigneur der Duisburger SPD nimmt Sören Link in Schutz &#8211; wie niedlich!</a></div></div></div><header class="entry-header"><h1 class="entry-title">Hornitexter: Duisburger SPD diffamiert aktive Bürgerinnen und Bürger in der Presse!</h1><div class="entry-meta"> <span class="date">20. Oktober 2017 </span> <span class="author"><a href="https://www.xtranews.de/author/misch" title="Beiträge von Michael Schulze" rel="author">Michael Schulze</a></span> <span class="category"><a href="https://www.xtranews.de/category/antworten" rel="category tag">Antworten</a>, <a href="https://www.xtranews.de/category/buergerinitiative" rel="category tag">Bürgerinitiative</a>, <a href="https://www.xtranews.de/category/duisburg" rel="category tag">Duisburg</a>, <a href="https://www.xtranews.de/category/duwatch" rel="category tag">duwatch</a>, <a href="https://www.xtranews.de/category/fragen" rel="category tag">Fragen</a>, <a href="https://www.xtranews.de/category/headline" rel="category tag">Headline</a>, <a href="https://www.xtranews.de/category/magazin" rel="category tag">Magazin</a>, <a href="https://www.xtranews.de/category/meinung" rel="category tag">Meinung</a>, <a href="https://www.xtranews.de/category/parteien" rel="category tag">Politik</a>, <a href="https://www.xtranews.de/category/meinung/schulze" rel="category tag">Schulze</a>, <a href="https://www.xtranews.de/category/umwelt" rel="category tag">Umwelt</a></span> <span class="comments"><a href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html#respond">No comments</a></span></div></header><div class="entry-content"><p><strong>In Sachen Bebauung und Nutzung des ehemaligen Hornitex-Geländes in Baerl erreicht mich heute eine erneute Stellungnahme der BI &#8222;Die Hornitexter&#8220;. Ich selbst habe in den letzten Wochen auch mehrmals über das Verhalten von SPD-Genosse Paschmann berichtet. Dabei ging es schwerpunktmässig auch um das uneingelöste Versprechen Arbeitsplätze zu schaffen &#8211; quasi politische Fakenews in Sachen Jobs. Jetzt beschweren sich die Hornitexter über weitere Fakenews.<br /> </strong></p><p>&nbsp;</p><p>Hier die aktuelle Stellungnahme der Hornitexter:</p><h3><strong> </strong></h3><p>Zu Entwicklungsfragen eines Stadtteils oder in der Stadtplanung gibt es oft kontroverse Standpunkte. Das ist in einer Demokratie nicht unüblich. Nun haben wir es allerdings im Fall der Planung auf dem Hornitex-Gelände mit einer besonderen Situation zu tun. Den Anrainern und der Bürgerinitiative „Die Hornitexter“, die eine Industrieansiedlung im Naherholungsgebiet verhindern wollen, werden systematisch Informationen vorenthalten oder durch Behauptungen des Projektentwicklers und deren politischen Handlangern in den Stadtgremien und durch die Mehrheitsparteien im Stadtrat in ihrer Arbeit erheblich behindert.</p><p>&nbsp;</p><p><img class="wp-image-193827 aligncenter" src="https://www.xtranews.de/wp-content/uploads/2017/10/pixabay-fake-2355686_960_720-300x200.jpg" alt="" width="827" height="551" srcset="https://www.xtranews.de/wp-content/uploads/2017/10/pixabay-fake-2355686_960_720-300x200.jpg 300w, https://www.xtranews.de/wp-content/uploads/2017/10/pixabay-fake-2355686_960_720-376x250.jpg 376w, https://www.xtranews.de/wp-content/uploads/2017/10/pixabay-fake-2355686_960_720-768x511.jpg 768w, https://www.xtranews.de/wp-content/uploads/2017/10/pixabay-fake-2355686_960_720.jpg 960w" sizes="(max-width: 827px) 100vw, 827px" /></p><p>Nicht nur, dass ihnen wichtige Informationen vorenthalten werden, sondern auch nachgefragte Gespräche zu den bürgerlichen Parteien und den behördlichen Vertretern (wie vom Beigeordneten Carsten Tum) werden abgelehnt. Von Transparenz keine Spur! Beispiel dafür, wie die kommunalpolitische Prominenz mit Bürgern umzugehen pflegt, finden wir jüngst in Artikeln der Presse. Dort tritt der Bezirksbürgermeister Hans-Joachim Paschmann als derjenige auf, der den Bürgern vorwirft ausschließlich mit Behauptungen zu agieren. Er selbst jedoch spricht von Fakten. Paschmann fungiert dabei jedoch ausschließlich als Sprachrohr der Konzernzentrale des Projektentwicklers Alpha Industrial. Vom städt. Planungsamt kann er die Informationen mit denen er hausieren geht nicht erhalten haben, da dies gegenüber den Bürgern eine einseitige Vorteilsnahme darstellen würde&#8230; Originalton Paschmann zur Arbeit der Bürgerinitiative: „dieser Quatsch führt dazu, dass die Bürger verunsichert werden“. Wenn dieser SPD-Bezirksbürgermeister die Bürgerbeteiligung so betitelt wie in der Zeitung zu lesen war, dann lässt das ganz deutlich auf seine Herablassung schließen, die er den Initiativen der Duisburger Bürger entgegenbringt und soll die aktiven Bürger treffen, die sich in Vereinen oder BI’s zusammengeschlossen haben und Demokratie erst nehmen! Weiterhin deutet es jedoch ganz grundsätzlich auf ein äußerst gespaltenes Verhältnis zur Demokratie bei Herrn Paschmann hin. Er müsste den Verfassungsgrundsatz in der Bundesrepublik soweit begriffen haben, dass die Bürgerinnen und Bürger dieses Landes über die Geschicke des Staates zu entscheiden haben und nicht Lobbyisten und deren Stadthalter in Amtssesseln. Wenn er jedoch diesen Verfassungsgrundsatz nicht begriffen hat und eher dazu neigt das Engagement der Bürgerinnen und Bürger herabzusetzen, dieses sogar behindert, dann ist er an der Stelle, die er zur Zeit ausfüllt, nicht mehr zu halten. Bei verunglimpften Bürgern erfahren solche Zeitungseskapaden keinen Rückhalt. Es ist wohl zu vermuten, dass Hans-Joachim Paschmann nur noch durch seine guten Verbindungen zur SPD-Stadtspitze gedeckt wird.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2017/10/18/es-ist-schon-gruselig-in-duisburg-id01193787.html" target="_self" class="u04893d1ebff1ebbed54971abb831fa8b"><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u04893d1ebff1ebbed54971abb831fa8b-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">ES ist schon gruselig in Duisburg</span></div></div></div><div class="ctaButton"></div></a></div><p>&nbsp;</p><p><img class="wp-image-193823 alignleft" src="https://www.xtranews.de/wp-content/uploads/2017/10/hand-gerd-bosch.jpg" alt="" width="147" height="237" /></p><h5><strong><em>Hans Gerd Bosch, SPD-Fraktionsvorsitzender in der Bezirksvertretung</em></strong></h5><p>&nbsp;</p><p>Das trifft auch in besonderer Weise auf den Fraktionsvorsitzenden der SPD in der Bezirksvertretung, Bosch, zu. Der die Bürger schlichtweg für dumm verkaufen möchte und geflissentlich in dem Zeitungsartikel behauptet, dass nach Ansicht der Sozialdemokraten das Logistikgelände nicht von allen Seiten aus, also auch aus den Stadtteilen Baerl und Homberg aus befahren werden kann. Bosch kommt zum Schluss, dass die Verkehre, die auf das Logistikzentrum zwischen Baerl und Homberg zukommen, das Gebiet „&#8230;komplett umzäumt“ vorfinden und die „Lkw und Autos (&#8230;) ausschließlich über den neuen Verkehrsknotenpunkt an der Rheindeichstraße auf das Gelände“ zufahren würden. Da fragt sich der Bürger, wollen die uns veräppeln oder sind Politiker wirklich so einfachen Geistes? Was hat der zufließende Lkw- und Schwerlastverkehr mit einer Umzäunung des Gewerbegebietes zu tun? Die zunehmenden Lkw-Verkehre werden durch die schlichten Aussagen von Herrn Bosch nicht verringert! Sie kommen aus allen Richtungen zum Gewerbegebiet. Und der abfließende Verkehr aus dem Logistikzentrum wird den kürzesten Weg zum Bestimmungsort finden, zumal wenn die Autobahnen dicht sind. Dienen diese Zeitungszitate von Herrn Bosch (SPD), den Bürgern Sand in die Augen zu streuen?</p><p>&nbsp;</p><p>(Anm.: Zitate beziehen sich auf Artikel der WAZ vom 12.10.2017 und des Stadtpanorama vom 15.10.2017)</p><p>Übrigens: Demokratie kommt aus dem Alt-griechischen (von altgriechisch δημοκρατία), und heißt deutsch übersetzt: ‚Herrschaft des Staatsvolkes’, in denen die Macht und Regierung vom Volk ausgehen.</p><p>&nbsp;</p><p>BI Die Hornitexter</p><p>Jürgen Hagenguth</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-193820" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-193820" class="share-google-plus-1 sd-button share-icon" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-193820" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Hornitexter%3A%20Duisburger%20SPD%20diffamiert%20aktive%20B%C3%BCrgerinnen%20und%20B%C3%BCrger%20in%20der%20Presse%21 https%3A%2F%2Fwww.xtranews.de%2F2017%2F10%2F20%2Fhornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-193820" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html#print" target="_blank" title="Klicken zum Ausdrucken"><span>Drucken</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><footer class="entry-footer"><div class="entry-tags"></div></footer></article><div class="entry-author"><h3 class="title">About Michael Schulze</h3><div class="author-avatar"> <img alt='' src='https://secure.gravatar.com/avatar/44de8fd5b5dcb085b9da35cba1f838c3?s=68&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44de8fd5b5dcb085b9da35cba1f838c3?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></div><div class="author-description"><div id="author-link"> <a href="https://www.xtranews.de/author/misch" rel="author"> View all posts by Michael Schulze <span class="meta-nav">&rarr;</span> </a></div></div></div><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='193820' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></section><div id="left-sidebar" class="sidebar"><aside id="wellthemes_recent_posts_text_widget-2" class="widget widget_posts"><h3>Neueste Artikel</h3><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/20/grandseigneur-der-duisburger-spd-nimmt-soeren-link-in-schutz-wie-niedlich-id19193830.html" rel="bookmark" title="Permanent Link to Grandseigneur der Duisburger SPD nimmt Sören Link in Schutz &#8211; wie niedlich!"> Grandseigneur der Duisburger SPD nimmt Sören Link in Schutz &#8211; wie niedlich! </a></h3><div class="entry-meta"> <span class="date">20. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/20/grandseigneur-der-duisburger-spd-nimmt-soeren-link-in-schutz-wie-niedlich-id19193830.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html" rel="bookmark" title="Permanent Link to Hornitexter: Duisburger SPD diffamiert aktive Bürgerinnen und Bürger in der Presse!"> Hornitexter: Duisburger SPD diffamiert aktive Bürgerinnen und Bürger in der Presse! </a></h3><div class="entry-meta"> <span class="date">20. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/20/hornitexter-duisburger-spd-diffamiert-aktive-buergerinnen-und-buerger-in-der-presse-id15193820.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/18/fortuna-duesseldorf-empfaengt-den-sv-darmstadt-98-fans-werden-die-huette-rocken-id57193797.html" rel="bookmark" title="Permanent Link to Fortuna Düsseldorf empfängt den SV Darmstadt 98 – Fans werden die „Hütte“ rocken"> Fortuna Düsseldorf empfängt den SV Darmstadt 98 – Fans werden die „Hütte“ rocken </a></h3><div class="entry-meta"> <span class="date">18. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/18/fortuna-duesseldorf-empfaengt-den-sv-darmstadt-98-fans-werden-die-huette-rocken-id57193797.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/18/es-ist-schon-gruselig-in-duisburg-id01193787.html" rel="bookmark" title="Permanent Link to ES ist schon gruselig in Duisburg"> ES ist schon gruselig in Duisburg </a></h3><div class="entry-meta"> <span class="date">18. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/18/es-ist-schon-gruselig-in-duisburg-id01193787.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/17/linke-nein-zu-militaerforschung-an-nrw-universitaeten-id24193782.html" rel="bookmark" title="Permanent Link to LINKE: Nein zu Militärforschung an NRW-Universitäten"> LINKE: Nein zu Militärforschung an NRW-Universitäten </a></h3><div class="entry-meta"> <span class="date">17. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/17/linke-nein-zu-militaerforschung-an-nrw-universitaeten-id24193782.html#comments">1</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/16/politische-heimat-id49193763.html" rel="bookmark" title="Permanent Link to Politische Heimat"> Politische Heimat </a></h3><div class="entry-meta"> <span class="date">16. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/16/politische-heimat-id49193763.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/16/gelsenkirchen-devils-steigen-auf-id51193757.html" rel="bookmark" title="Permanent Link to Gelsenkirchen: Devils steigen auf"> Gelsenkirchen: Devils steigen auf </a></h3><div class="entry-meta"> <span class="date">16. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/16/gelsenkirchen-devils-steigen-auf-id51193757.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/15/auch-in-duisburg-heimat-zukunft-stadt-id11193743.html" rel="bookmark" title="Permanent Link to Auch in Duisburg: &#8222;Heimat – Zukunft – Stadt&#8220;?"> Auch in Duisburg: &#8222;Heimat – Zukunft – Stadt&#8220;? </a></h3><div class="entry-meta"> <span class="date">15. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/15/auch-in-duisburg-heimat-zukunft-stadt-id11193743.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/15/duisburgs-ob-will-anscheinend-eigenmaechtig-hoehere-oepnv-ticketpreise-durchsetzen-id33193729.html" rel="bookmark" title="Permanent Link to Duisburgs OB will anscheinend eigenmächtig höhere ÖPNV-Ticketpreise durchsetzen"> Duisburgs OB will anscheinend eigenmächtig höhere ÖPNV-Ticketpreise durchsetzen </a></h3><div class="entry-meta"> <span class="date">15. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/15/duisburgs-ob-will-anscheinend-eigenmaechtig-hoehere-oepnv-ticketpreise-durchsetzen-id33193729.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/14/wenn-du-die-wahl-machst-wie-wuerdest-du-die-wahl-machen-id38193699.html" rel="bookmark" title="Permanent Link to Wenn Du die Wahl machst, wie würdest Du die Wahl machen?"> Wenn Du die Wahl machst, wie würdest Du die Wahl machen? </a></h3><div class="entry-meta"> <span class="date">14. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/14/wenn-du-die-wahl-machst-wie-wuerdest-du-die-wahl-machen-id38193699.html#respond">0</a></span></div></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://ulrics1.wordpress.com/2017/08/05/sperrung-a40-rheinbruecke/' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="https://www.xtranews.de/2017/10/19/was-super-paschmann-macht-ist-nicht-nur-in-duisburg-ein-problem-id59193802.html#comment-22153">Was Super-Paschmann macht ist nicht nur in Duisburg ein Problem</a></li><li class="recentcomments"><span class="comment-author-link">karling rolf</span> bei <a href="https://www.xtranews.de/impressum#comment-22152">Impressum</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulrics1.wordpress.com/2017/08/05/sperrung-a40-rheinbruecke/' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="https://www.xtranews.de/2017/10/17/linke-nein-zu-militaerforschung-an-nrw-universitaeten-id24193782.html#comment-22151">LINKE: Nein zu Militärforschung an NRW-Universitäten</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.diehornitexter.wordpress.com' rel='external nofollow' class='url'>Jürgen Hagenguth</a></span> bei <a href="https://www.xtranews.de/2017/10/13/duisburgs-super-paschmann-meldet-sich-lieber-per-zeitung-zu-wort-id29193661.html#comment-22148">Duisburgs Super-Paschmann meldet sich lieber per Zeitung zu Wort</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://ulrics1.wordpress.com/2017/08/05/sperrung-a40-rheinbruecke/' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="https://www.xtranews.de/2017/10/13/duisburgs-super-paschmann-meldet-sich-lieber-per-zeitung-zu-wort-id29193661.html#comment-22147">Duisburgs Super-Paschmann meldet sich lieber per Zeitung zu Wort</a></li><li class="recentcomments"><span class="comment-author-link">Michael Schulze</span> bei <a href="https://www.xtranews.de/2017/10/13/duisburgs-super-paschmann-meldet-sich-lieber-per-zeitung-zu-wort-id29193661.html#comment-22146">Duisburgs Super-Paschmann meldet sich lieber per Zeitung zu Wort</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.planbeckmann.de' rel='external nofollow' class='url'>Dietmar Beckmann</a></span> bei <a href="https://www.xtranews.de/2017/10/13/duisburgs-super-paschmann-meldet-sich-lieber-per-zeitung-zu-wort-id29193661.html#comment-22145">Duisburgs Super-Paschmann meldet sich lieber per Zeitung zu Wort</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://faltbootpaddlerausdemruhrpott.wordpress.com/2017/10/12/die-natur-am-ufer-des-masurensees-erhalten/' rel='external nofollow' class='url'>Die Natur am Ufer des Masurensees erhalten | faltbootpaddlerausdemruhrpott</a></span> bei <a href="https://www.xtranews.de/2017/10/10/1-treffen-der-uferretter-wegen-bebauungsplaenen-in-duisburg-wedau-id07193564.html#comment-22144">1. Treffen der Uferretter wegen Bebauungsplänen in Duisburg-Wedau</a></li><li class="recentcomments"><span class="comment-author-link">Michael Schulze</span> bei <a href="https://www.xtranews.de/2017/10/10/warum-die-politik-die-drei-wichtigsten-sorgen-der-menschen-verschweigt-id54193570.html#comment-22143">Warum die Politik die drei wichtigsten Sorgen der Menschen verschweigt</a></li><li class="recentcomments"><span class="comment-author-link">Bianca B.</span> bei <a href="https://www.xtranews.de/2017/10/10/warum-die-politik-die-drei-wichtigsten-sorgen-der-menschen-verschweigt-id54193570.html#comment-22142">Warum die Politik die drei wichtigsten Sorgen der Menschen verschweigt</a></li></ul></aside>﻿<aside id="piwigopress-2" class="widget PiwigoPress"><h3>Fotostrecken</h3><div class="PWGP_widget"><a title="IMG 0982" href="https://xtranews.pics/picture.php?/6244" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/03/20/20150320104857-154e9366-sq.jpg" alt="IMG 0982"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/03/20/20150320104857-154e9366.jpg" rel="nofollow" href="javascript:void(0);" title="1000x667"></a></div><div class="PWGP_widget"><a title="budenzauber-9230" href="https://xtranews.pics/picture.php?/65568" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2017/01/08/20170108185430-ec2ef9f4-sq.jpg" alt="budenzauber-9230"/></a><a class="img_selector" name="https://xtranews.pics/upload/2017/01/08/20170108185430-ec2ef9f4.jpg" rel="nofollow" href="javascript:void(0);" title="1000x1500"></a></div><div class="PWGP_widget"><a title="Hitachi Innenhafenlauf 2013" href="https://xtranews.pics/picture.php?/17581" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/03/21/20150321195839-fd924065-sq.jpg" alt="Hitachi Innenhafenlauf 2013"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/03/21/20150321195839-fd924065.jpg" rel="nofollow" href="javascript:void(0);" title="667x1000"></a></div><div class="PWGP_widget"><a title="IMG 0390" href="https://xtranews.pics/picture.php?/56988" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2016/05/03/20160503112054-0443636c-sq.jpg" alt="IMG 0390"/></a><a class="img_selector" name="https://xtranews.pics/upload/2016/05/03/20160503112054-0443636c.jpg" rel="nofollow" href="javascript:void(0);" title="1000x667"></a></div><div class="PWGP_widget"><a title="Rhein-Ruhr-Marathon 2017" href="https://xtranews.pics/picture.php?/71272" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2017/06/11/20170611212616-403e4f5d-sq.jpg" alt="Rhein-Ruhr-Marathon 2017"/></a><a class="img_selector" name="https://xtranews.pics/upload/2017/06/11/20170611212616-403e4f5d.jpg" rel="nofollow" href="javascript:void(0);" title="1000x1500"></a></div><div class="textwidget"></div><ul style="clear: both;"><li><a title="Zufällig" href="https://xtranews.pics/random.php">Zufällig</a></li><li><a title="Neue Photos" href="https://xtranews.pics/index.php?recent_pics">Neue Photos</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href="https://www.xtranews.de/tag/adolf-sauerland" class="tag-cloud-link tag-link-130 tag-link-position-1" style="font-size: 12.242424242424pt;" aria-label="Adolf Sauerland (337 Einträge)">Adolf Sauerland</a> <a href="https://www.xtranews.de/tag/afghanistan" class="tag-cloud-link tag-link-559 tag-link-position-2" style="font-size: 10.8pt;" aria-label="Afghanistan (230 Einträge)">Afghanistan</a> <a href="https://www.xtranews.de/tag/agentur-fuer-arbeit" class="tag-cloud-link tag-link-3433 tag-link-position-3" style="font-size: 8.4242424242424pt;" aria-label="Agentur für Arbeit (118 Einträge)">Agentur für Arbeit</a> <a href="https://www.xtranews.de/tag/angela-merkel" class="tag-cloud-link tag-link-164 tag-link-position-4" style="font-size: 13.090909090909pt;" aria-label="Angela Merkel (423 Einträge)">Angela Merkel</a> <a href="https://www.xtranews.de/tag/berlin" class="tag-cloud-link tag-link-658 tag-link-position-5" style="font-size: 10.036363636364pt;" aria-label="Berlin (187 Einträge)">Berlin</a> <a href="https://www.xtranews.de/tag/bund" class="tag-cloud-link tag-link-1159 tag-link-position-6" style="font-size: 8.169696969697pt;" aria-label="Bund (111 Einträge)">Bund</a> <a href="https://www.xtranews.de/tag/bundesregierung" class="tag-cloud-link tag-link-110 tag-link-position-7" style="font-size: 9.1030303030303pt;" aria-label="Bundesregierung (145 Einträge)">Bundesregierung</a> <a href="https://www.xtranews.de/tag/bundestagswahl" class="tag-cloud-link tag-link-97 tag-link-position-8" style="font-size: 9.5272727272727pt;" aria-label="Bundestagswahl (162 Einträge)">Bundestagswahl</a> <a href="https://www.xtranews.de/tag/bundeswehr" class="tag-cloud-link tag-link-947 tag-link-position-9" style="font-size: 9.9515151515152pt;" aria-label="Bundeswehr (183 Einträge)">Bundeswehr</a> <a href="https://www.xtranews.de/tag/cdu" class="tag-cloud-link tag-link-24 tag-link-position-10" style="font-size: 15.975757575758pt;" aria-label="CDU (929 Einträge)">CDU</a> <a href="https://www.xtranews.de/tag/csu" class="tag-cloud-link tag-link-122 tag-link-position-11" style="font-size: 10.545454545455pt;" aria-label="CSU (212 Einträge)">CSU</a> <a href="https://www.xtranews.de/tag/dgb" class="tag-cloud-link tag-link-254 tag-link-position-12" style="font-size: 11.139393939394pt;" aria-label="DGB (251 Einträge)">DGB</a> <a href="https://www.xtranews.de/tag/die-linke" class="tag-cloud-link tag-link-19 tag-link-position-13" style="font-size: 14.787878787879pt;" aria-label="DIE LINKE (681 Einträge)">DIE LINKE</a> <a href="https://www.xtranews.de/tag/dortmund" class="tag-cloud-link tag-link-2364 tag-link-position-14" style="font-size: 9.5272727272727pt;" aria-label="Dortmund (162 Einträge)">Dortmund</a> <a href="https://www.xtranews.de/tag/duisburg" class="tag-cloud-link tag-link-20 tag-link-position-15" style="font-size: 22pt;" aria-label="Duisburg (4.805 Einträge)">Duisburg</a> <a href="https://www.xtranews.de/tag/dusseldorf" class="tag-cloud-link tag-link-125 tag-link-position-16" style="font-size: 10.121212121212pt;" aria-label="Düsseldorf (188 Einträge)">Düsseldorf</a> <a href="https://www.xtranews.de/tag/essen" class="tag-cloud-link tag-link-295 tag-link-position-17" style="font-size: 11.563636363636pt;" aria-label="Essen (283 Einträge)">Essen</a> <a href="https://www.xtranews.de/tag/eu" class="tag-cloud-link tag-link-1422 tag-link-position-18" style="font-size: 8.169696969697pt;" aria-label="EU (111 Einträge)">EU</a> <a href="https://www.xtranews.de/tag/fcr-2001-duisburg" class="tag-cloud-link tag-link-10508 tag-link-position-19" style="font-size: 8.2545454545455pt;" aria-label="FCR 2001 Duisburg (114 Einträge)">FCR 2001 Duisburg</a> <a href="https://www.xtranews.de/tag/fdp" class="tag-cloud-link tag-link-26 tag-link-position-20" style="font-size: 14.787878787879pt;" aria-label="FDP (670 Einträge)">FDP</a> <a href="https://www.xtranews.de/tag/fluechtlinge" class="tag-cloud-link tag-link-548 tag-link-position-21" style="font-size: 8.2545454545455pt;" aria-label="Flüchtlinge (113 Einträge)">Flüchtlinge</a> <a href="https://www.xtranews.de/tag/frank-walter-steinmeier" class="tag-cloud-link tag-link-86 tag-link-position-22" style="font-size: 8.5939393939394pt;" aria-label="Frank Walter Steinmeier (126 Einträge)">Frank Walter Steinmeier</a> <a href="https://www.xtranews.de/tag/fussball" class="tag-cloud-link tag-link-1523 tag-link-position-23" style="font-size: 8.9333333333333pt;" aria-label="Fußball (137 Einträge)">Fußball</a> <a href="https://www.xtranews.de/tag/grune" class="tag-cloud-link tag-link-363 tag-link-position-24" style="font-size: 10.375757575758pt;" aria-label="Grüne (203 Einträge)">Grüne</a> <a href="https://www.xtranews.de/tag/gruene" class="tag-cloud-link tag-link-9658 tag-link-position-25" style="font-size: 9.1878787878788pt;" aria-label="Grüne. (147 Einträge)">Grüne.</a> <a href="https://www.xtranews.de/tag/guido-westerwelle" class="tag-cloud-link tag-link-1224 tag-link-position-26" style="font-size: 9.4424242424242pt;" aria-label="Guido Westerwelle (157 Einträge)">Guido Westerwelle</a> <a href="https://www.xtranews.de/tag/hannelore-kraft" class="tag-cloud-link tag-link-567 tag-link-position-27" style="font-size: 9.6969696969697pt;" aria-label="Hannelore Kraft (168 Einträge)">Hannelore Kraft</a> <a href="https://www.xtranews.de/tag/hartz-iv" class="tag-cloud-link tag-link-556 tag-link-position-28" style="font-size: 10.121212121212pt;" aria-label="Hartz IV (188 Einträge)">Hartz IV</a> <a href="https://www.xtranews.de/tag/internet" class="tag-cloud-link tag-link-1102 tag-link-position-29" style="font-size: 8.7636363636364pt;" aria-label="Internet (130 Einträge)">Internet</a> <a href="https://www.xtranews.de/tag/israel" class="tag-cloud-link tag-link-2040 tag-link-position-30" style="font-size: 8.5090909090909pt;" aria-label="Israel (123 Einträge)">Israel</a> <a href="https://www.xtranews.de/tag/jurgen-ruttgers" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 8.8484848484848pt;" aria-label="Jürgen Rüttgers (134 Einträge)">Jürgen Rüttgers</a> <a href="https://www.xtranews.de/tag/karl-theodor-zu-guttenberg" class="tag-cloud-link tag-link-218 tag-link-position-32" style="font-size: 8.9333333333333pt;" aria-label="Karl-Theodor zu Guttenberg (137 Einträge)">Karl-Theodor zu Guttenberg</a> <a href="https://www.xtranews.de/tag/kultur" class="tag-cloud-link tag-link-43782 tag-link-position-33" style="font-size: 8pt;" aria-label="Kultur (107 Einträge)">Kultur</a> <a href="https://www.xtranews.de/tag/loveparade" class="tag-cloud-link tag-link-5633 tag-link-position-34" style="font-size: 13.175757575758pt;" aria-label="Loveparade (434 Einträge)">Loveparade</a> <a href="https://www.xtranews.de/tag/msv-duisburg" class="tag-cloud-link tag-link-234 tag-link-position-35" style="font-size: 14.024242424242pt;" aria-label="MSV Duisburg (550 Einträge)">MSV Duisburg</a> <a href="https://www.xtranews.de/tag/nrw" class="tag-cloud-link tag-link-250 tag-link-position-36" style="font-size: 16.230303030303pt;" aria-label="NRW (1.007 Einträge)">NRW</a> <a href="https://www.xtranews.de/tag/piraten" class="tag-cloud-link tag-link-850 tag-link-position-37" style="font-size: 13.939393939394pt;" aria-label="PIRATEN (540 Einträge)">PIRATEN</a> <a href="https://www.xtranews.de/tag/piratenpartei" class="tag-cloud-link tag-link-401 tag-link-position-38" style="font-size: 14.618181818182pt;" aria-label="Piratenpartei (652 Einträge)">Piratenpartei</a> <a href="https://www.xtranews.de/tag/polizei" class="tag-cloud-link tag-link-325 tag-link-position-39" style="font-size: 12.921212121212pt;" aria-label="Polizei (402 Einträge)">Polizei</a> <a href="https://www.xtranews.de/tag/presseschau" class="tag-cloud-link tag-link-40772 tag-link-position-40" style="font-size: 8.2545454545455pt;" aria-label="Presseschau (113 Einträge)">Presseschau</a> <a href="https://www.xtranews.de/tag/sigmar-gabriel" class="tag-cloud-link tag-link-1130 tag-link-position-41" style="font-size: 8.7636363636364pt;" aria-label="Sigmar Gabriel (132 Einträge)">Sigmar Gabriel</a> <a href="https://www.xtranews.de/tag/spd" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 17.248484848485pt;" aria-label="SPD (1.313 Einträge)">SPD</a> <a href="https://www.xtranews.de/tag/ver-di" class="tag-cloud-link tag-link-36 tag-link-position-43" style="font-size: 8.4242424242424pt;" aria-label="ver.di (119 Einträge)">ver.di</a> <a href="https://www.xtranews.de/tag/xtranews" class="tag-cloud-link tag-link-8347 tag-link-position-44" style="font-size: 10.630303030303pt;" aria-label="xtranews (218 Einträge)">xtranews</a> <a href="https://www.xtranews.de/tag/zdf" class="tag-cloud-link tag-link-1250 tag-link-position-45" style="font-size: 8.0848484848485pt;" aria-label="ZDF (109 Einträge)">ZDF</a></div></aside></div><div id="right-sidebar" class="sidebar"><aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>xshorties</h3><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/19/duisburger-jusos-mucken-auf-id22193812.html" rel="bookmark" title="Permanent Link to Duisburger Jusos mucken auf"> Duisburger Jusos mucken auf </a></h3><div class="entry-meta"> <span class="date">19. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/19/duisburger-jusos-mucken-auf-id22193812.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/19/was-super-paschmann-macht-ist-nicht-nur-in-duisburg-ein-problem-id59193802.html" rel="bookmark" title="Permanent Link to Was Super-Paschmann macht ist nicht nur in Duisburg ein Problem"> Was Super-Paschmann macht ist nicht nur in Duisburg ein Problem </a></h3><div class="entry-meta"> <span class="date">19. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/19/was-super-paschmann-macht-ist-nicht-nur-in-duisburg-ein-problem-id59193802.html#comments">1</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/10/1-treffen-der-uferretter-wegen-bebauungsplaenen-in-duisburg-wedau-id07193564.html" rel="bookmark" title="Permanent Link to 1. Treffen der Uferretter wegen Bebauungsplänen in Duisburg-Wedau"> 1. Treffen der Uferretter wegen Bebauungsplänen in Duisburg-Wedau </a></h3><div class="entry-meta"> <span class="date">10. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/10/1-treffen-der-uferretter-wegen-bebauungsplaenen-in-duisburg-wedau-id07193564.html#comments">1</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/09/antrag-an-den-duisburger-rat-zum-brand-in-bruckhausen-id31193559.html" rel="bookmark" title="Permanent Link to Antrag an den Duisburger Rat zum Brand in Bruckhausen"> Antrag an den Duisburger Rat zum Brand in Bruckhausen </a></h3><div class="entry-meta"> <span class="date">9. Oktober</span> <span class="comments"><a href="https://www.xtranews.de/2017/10/09/antrag-an-den-duisburger-rat-zum-brand-in-bruckhausen-id31193559.html#respond">0</a></span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/05/duisburger-taxifahrer-zieht-euch-warm-an-jetzt-kommt-mybus-id02193524.html" rel="bookmark" title="Permanent Link to Duisburger Taxifahrer: Zieht Euch warm an, jetzt kommt myBUS!"> Duisburger Taxifahrer: Zieht Euch warm an, jetzt kommt myBUS! </a></h3><div class="entry-meta"> <span class="date">5. Oktober</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/05/duisburg-app-wer-braucht-den-mist-id48193515.html" rel="bookmark" title="Permanent Link to Duisburg-App &#8211; wer braucht den Mist?"> Duisburg-App &#8211; wer braucht den Mist? </a></h3><div class="entry-meta"> <span class="date">5. Oktober</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/04/duisburger-startet-petition-fuer-das-doc-id01193491.html" rel="bookmark" title="Permanent Link to Duisburger startet Petition &#8222;Für das DOC&#8220;"> Duisburger startet Petition &#8222;Für das DOC&#8220; </a></h3><div class="entry-meta"> <span class="date">4. Oktober</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/10/02/kippt-der-rundfunkbeitrag-ehemals-gez-id05193468.html" rel="bookmark" title="Permanent Link to Kippt der Rundfunkbeitrag (ehemals GEZ)?"> Kippt der Rundfunkbeitrag (ehemals GEZ)? </a></h3><div class="entry-meta"> <span class="date">2. Oktober</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/09/30/netzwerkdurchsetzungsgesetz-tritt-morgen-in-kraft-gegen-hass-und-fake-news-auf-facebook-co-id17193462.html" rel="bookmark" title="Permanent Link to Netzwerkdurchsetzungsgesetz tritt morgen in Kraft &#8211; gegen Hass und Fake News auf Facebook &#038; Co."> Netzwerkdurchsetzungsgesetz tritt morgen in Kraft &#8211; gegen Hass und Fake News auf Fac... </a></h3><div class="entry-meta"> <span class="date">30. September</span></div></div><div class="item-post"><h3> <a href="https://www.xtranews.de/2017/09/29/duisburger-doc-gegner-sagen-danke-morgen-ist-musik-in-der-city-id33193445.html" rel="bookmark" title="Permanent Link to Duisburger-DOC-Gegner sagen &#8222;Danke&#8220; &#8211; morgen ist Musik in der City"> Duisburger-DOC-Gegner sagen &#8222;Danke&#8220; &#8211; morgen ist Musik in der City </a></h3><div class="entry-meta"> <span class="date">29. September</span></div></div></aside><aside id="text-6" class="widget widget_text"><h3>Werbelinks</h3><div class="textwidget"></div></aside><aside id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.queeniekleid.de' >Queeniekleid Abendkleider Online</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' >Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >KreditkartenVergleich.eu</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><h3><a href='http://duwatch.de' >duwatch &#8211; Transparenz in der Duisburger Politik und Verwaltung</a></h3><div class="textwidget widget-text"></div></aside><aside id="pages-2" class="widget widget_pages"><h3>Seiten</h3><ul><li class="page_item page-item-56113"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li><li class="page_item page-item-6686"><a href="https://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li><li class="page_item page-item-84798"><a href="https://www.xtranews.de/heimat">HEIMAT</a></li><li class="page_item page-item-147"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="page_item page-item-70599"><a href="https://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li></ul></aside><aside id="categories-3" class="widget widget_categories"><h3>Kategorien</h3><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein" >Allgemein</a></li><li class="cat-item cat-item-44268"><a href="https://www.xtranews.de/category/antworten" >Antworten</a></li><li class="cat-item cat-item-44283"><a href="https://www.xtranews.de/category/ausbildung" >Ausbildung</a></li><li class="cat-item cat-item-44256"><a href="https://www.xtranews.de/category/bildung" >Bildung</a></li><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional" >Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn" >Bonn</a></li><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a></li><li class="cat-item cat-item-44294"><a href="https://www.xtranews.de/category/buergerinitiative" >Bürgerinitiative</a></li><li class="cat-item cat-item-44265"><a href="https://www.xtranews.de/category/city" >City</a></li><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/duisburg" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional" >Essen</a></li><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers" >Evers</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-44257"><a href="https://www.xtranews.de/category/fragen" >Fragen</a></li><li class="cat-item cat-item-44288"><a href="https://www.xtranews.de/category/gastbeitrag" >Gastbeitrag</a></li><li class="cat-item cat-item-44326"><a href="https://www.xtranews.de/category/gastronomie" >Gastronomie</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a></li><li class="cat-item cat-item-44255"><a href="https://www.xtranews.de/category/gesundheit" >Gesundheit</a></li><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a></li><li class="cat-item cat-item-44279"><a href="https://www.xtranews.de/category/handel" >Handel</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline" >Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat" >HEIMAT</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten" >Herten</a></li><li class="cat-item cat-item-44325"><a href="https://www.xtranews.de/category/hotellerie" >Hotellerie</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk" >HSK</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga" >Jurga</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche" >Kirche</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten" >Klouten</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld" >Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin" >Magazin</a></li><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur" >Medien</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners" >Meiners</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers" >Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim" >Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland" >Münsterland</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur" >Musik</a></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a></li><li class="cat-item cat-item-44275"><a href="https://www.xtranews.de/category/nrw" >NRW</a></li><li class="cat-item cat-item-44270"><a href="https://www.xtranews.de/category/ob" >OB</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens" >Obens</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a></li><li class="cat-item cat-item-44338"><a href="https://www.xtranews.de/category/oepnv" >ÖPNV</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl" >OWL</a></li><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama" >Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein" >Panorama</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht" >Recht</a></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a></li><li class="cat-item cat-item-44241"><a href="https://www.xtranews.de/category/meinung/schulze" >Schulze</a></li><li class="cat-item cat-item-44285"><a href="https://www.xtranews.de/category/sicherheit" >Sicherheit</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales" >Soziales</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess" >Spließ</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport" >Sport</a></li><li class="cat-item cat-item-44307"><a href="https://www.xtranews.de/category/stadtrat" >Stadtrat</a></li><li class="cat-item cat-item-44246"><a href="https://www.xtranews.de/category/umfrage" >Umfrage</a></li><li class="cat-item cat-item-44254"><a href="https://www.xtranews.de/category/umwelt" >Umwelt</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a></li><li class="cat-item cat-item-44243"><a href="https://www.xtranews.de/category/verwaltung" >Verwaltung</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video" >Video</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional" >Voerde</a></li><li class="cat-item cat-item-44263"><a href="https://www.xtranews.de/category/wahlen" >Wahlen</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel" >Wesel</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a></li><li class="cat-item cat-item-44271"><a href="https://www.xtranews.de/category/xshorties" >XSHORTIES</a></li><li class="cat-item cat-item-44266"><a href="https://www.xtranews.de/category/zukunft" >Zukunft</a></li></ul></aside></div></div><footer id="footer" role="contentinfo"><div class="footer-widgets"><aside id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside></div><div class="footer-info"><div class="footer-left"> ©2009 - 2017 xtranews  - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a> <b>z35W7z4v9z8w</b></div></div></footer></div><div style="display:none"><div class="grofile-hash-map-44de8fd5b5dcb085b9da35cba1f838c3"></div></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5168168-5', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script> <script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/piwigopress/js/piwigopress.js?ver=2.3.1'></script> <script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'121663505',post:'193820',tz:'2',srv:'www.xtranews.de'} ]);
	_stq.push([ 'clickTrackerInit', '121663505', '193820' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a></div></div> <script type="text/javascript" defer src="https://www.xtranews.de/wp-content/cache/autoptimize/js/autoptimize_017eb730d87793ea1cca0627b4114df7.js"></script></body></html>