<!DOCTYPE html><!--[if IE 6]><html id="ie6" lang="de-DE"><![endif]--><!--[if IE 7]><html id="ie7" lang="de-DE"><![endif]--><!--[if IE 8]><html id="ie8" lang="de-DE"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!--><html lang="de-DE"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><title>Parteilos? Duisburg? Der war geil… | xtranews &#8211; das Newsportal aus Duisburg</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="stylesheet" type="text/css" href="https://www.xtranews.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=f204ea111d7b97e7d1954541063affa4&amp;type=css&amp;gz=gz&amp;i=0" /><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php" /><!--[if lt IE 9]><script src="https://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script><![endif]--><script type="text/javascript">var themeDir="https://www.xtranews.de/wp-content/themes/wt_metro";</script><link rel='dns-prefetch' href='//www.xtranews.de' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="xtranews - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews - das Newsportal aus Duisburg &raquo; Parteilos? Duisburg? Der war geil… Kommentar-Feed" href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html/feed" /><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xtranews.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.xtranews.de/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://www.xtranews.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://www.xtranews.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><script type="application/javascript" src="https://www.xtranews.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=404699e77c8c87c7cbe45c7d4d8bd33b&amp;type=js&amp;gz=gz&amp;i=0"></script><script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script><script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/cookie-notice/js/front.js'></script><link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Strafgefangener flieht aus LVR- Klinik in Bedburg-Hau' href='https://www.xtranews.de/2017/05/26/strafgefangener-flieht-aus-lvr-klinik-in-bedburg-hau-id55190747.html' /><link rel='next' title='Cauly Souza kommt zum MSV Duisburg' href='https://www.xtranews.de/2017/05/28/cauly-souza-kommt-zum-msv-duisburg-id43190754.html' /><link rel="canonical" href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html" /><link rel='shortlink' href='https://wp.me/p8eueB-NCE' /><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2017%2F05%2F28%2Fparteilos-duisburg-der-war-geil-id38190752.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2017%2F05%2F28%2Fparteilos-duisburg-der-war-geil-id38190752.html&#038;format=xml" /><link media="all" type="text/css" href="https://www.xtranews.de/wp-content/plugins/piwigopress/css/piwigopress.css?ver=2.3.1" id="piwigopress_c-css" rel="stylesheet"><!-- WP Links CSS--><style type="text/css">.wp-links-icon{background:url("https://www.xtranews.de/wp-content/plugins/wp-links/icons/external-link-blue-default03.png") no-repeat 100% 50%;padding-right:15px;margin-right:2px};</style><meta name="google-site-verification" content="nypLFculgo498rmpDbpktxLSa9bhfX89NpXt6dSr1Xw" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg" /><script type="application/javascript" src="https://www.xtranews.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=404699e77c8c87c7cbe45c7d4d8bd33b&amp;type=js&amp;gz=gz&amp;i=1"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5466114114895062",enable_page_level_ads:true});</script><!-- Custom CSS Styles --><style type="text/css"> </style><!-- /Custom CSS Styles --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><link rel="amphtml" href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html/amp" /><!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Parteilos? Duisburg? Der war geil…" /><meta property="og:url" content="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html" /><meta property="og:description" content="Nachdem die Oberbürgermeisterwahl in Duisburg vorverlegt wurde, präsentieren die CDU und einige Wählergemeinschaften einen gemeinsamen „unparteiischen“ Oberbürgermeisterkandidaten. Seifenblase oder…" /><meta property="article:published_time" content="2017-05-28T13:32:38+00:00" /><meta property="article:modified_time" content="2017-05-28T13:32:38+00:00" /><meta property="og:site_name" content="xtranews - das Newsportal aus Duisburg" /><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2012/07/link-0811.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><meta property="og:locale" content="de_DE" /><meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2012/07/link-0811.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><style type="text/css" id="wp-custom-css">.startseite-hinweis{padding:5px 10px 5px 75px;border:1px solid #bbc0a2;position:relative;top:-14px;color:#222}.der-beitrag .startseite-hinweis{top:0}.single .startseite-hinweis{position:static}.inhalt .startseite-hinweis a{text-decoration:none;border:none}.inhalt .startseite-hinweis a:hover{text-decoration:underline;border:none}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="aa255f2efa339e4e757fb13eeda9d2c3"><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head><body class="post-template-default single single-post postid-190752 single-format-standard"><div id="container" class="hfeed"><header id="header" role="banner"><div class="wrap"><div class="logo"><h1><a href="https://www.xtranews.de" title="xtranews &#8211; das Newsportal aus Duisburg"><img src="https://www.xtranews.de/wp-content/uploads/2015/03/logo11-292x97.jpg" alt="xtranews &#8211; das Newsportal aus Duisburg" /></a></h1></div><!-- /logo --><div class="date">Montag, 29. Mai 2017</div><div class="search"><form method="get" id="searchform" action="https://www.xtranews.de/"><input type="text" class="searchfield" name="s" id="s" placeholder="Search" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div class="social"><ul><li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li><li><a class="fb" href="https://www.facebook.com/Xtranews-108246339223732">Facebook</a></li><li><a class="gplus" href="https://plus.google.com/+XtranewsDe">Google+</a></li><li><a class="rss" href="https://www.xtranews.de/feed">RSS</a></li></ul></div></div> <!-- /wrap --><div id="main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85320"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85321"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85322"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-188443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188443"><a href="http://xtranews.pics/">Fotos zum Download</a></li></ul></div><div class="clearfix"></div></header><div id="main"><section id="primary"><div id="content" role="main"><article id="post-190752" class="post-190752 post type-post status-publish format-standard has-post-thumbnail hentry category-duisburg-regional category-headline category-meinung category-parteien tag-duisburg"><div class="post-nav"><div class="prev"><div class="wrap"><a href="https://www.xtranews.de/2017/05/26/strafgefangener-flieht-aus-lvr-klinik-in-bedburg-hau-id55190747.html" rel="prev">Strafgefangener flieht aus LVR- Klinik in Bedburg-Hau</a></div></div><div class="next"><div class="wrap"><a href="https://www.xtranews.de/2017/05/28/cauly-souza-kommt-zum-msv-duisburg-id43190754.html" rel="next">Cauly Souza kommt zum MSV Duisburg</a></div></div></div><header class="entry-header"><h1 class="entry-title">Parteilos? Duisburg? Der war geil…</h1><div class="entry-meta"><span class="date">28. Mai 2017 </span><span class="author"><a href="https://www.xtranews.de/author/max" title="Beiträge von Max Bauer" rel="author">Max Bauer</a></span><span class="category"><a href="https://www.xtranews.de/category/regional/duisburg-regional" rel="category tag">Duisburg</a>, <a href="https://www.xtranews.de/category/headline" rel="category tag">Headline</a>, <a href="https://www.xtranews.de/category/meinung" rel="category tag">Meinung</a>, <a href="https://www.xtranews.de/category/parteien" rel="category tag">Politik</a></span><span class="comments"><a href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html#respond">No comments</a></span></div><!-- /entry-meta --></header><!-- /entry-header --><div class="entry-content"><div class=" et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_1_2 et_pb_column_0"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left et_pb_text_0"><p>Nachdem die Oberbürgermeisterwahl in Duisburg vorverlegt wurde, präsentieren die CDU und einige Wählergemeinschaften einen gemeinsamen „unparteiischen“ Oberbürgermeisterkandidaten. Seifenblase oder ein wirklicher Aufbruch in bessere Zeiten für Duisburg?</p><p>Nach der Ankündigung unseres Oberbürgermeisters Sören Link (SPD), vorzeitig sein Amt niederzulegen, um für den 24.09.2017 den Weg für Neuwahlen zu ebnen, rollte die Empörungswelle quer durch alle anderen etablierten Parteien. Zu Recht? Ich bezweifle das. Denn es ist doch die CDU, welche seit einer gesamten Legislaturperiode zusammen mit der SPD alles durchstimmt, u. a. auch eine saftige Erhöhung ihrer eigenen Fraktionsbezüge auf Kosten der Steuerzahler. Kurze Zeit darauf folgte durch die CDU eine Nominierung eines „unparteiischen“ Kandidaten. Gutes Marketing oder frisst der Teufel zur Not auch Fliegen? Ich würde mich eher der Teufelstheorie anschließen wollen, weiß man doch faktisch gesehen, dass die CDU keine andere Alternative hatte. In diesem Punkt unterscheidet sich die CDU im Übrigen kein bisschen von den kleinen Parteien und Wählergemeinschaften, welche allesamt auch keinen adäquaten und vorzeigbaren Oberbürgermeisterkandidaten haben. Warum? Weil sie es allesamt seit Jahren verpennen, sich komplett neu aufzustellen.</p></div></div><div class="et_pb_column et_pb_column_1_2 et_pb_column_1"><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_right et_pb_image_0 et_always_center_on_mobile et-animated"><div id="attachment_62967" style="width: 310px" class="wp-caption alignleft"><a href="https://www.xtranews.de/wp-content/uploads/2012/07/link-0811.jpg" ><img class="size-medium wp-image-62967" src="https://www.xtranews.de/wp-content/uploads/2012/07/link-0811-300x200.jpg" alt="" width="300" height="200" srcset="https://www.xtranews.de/wp-content/uploads/2012/07/link-0811-300x200.jpg 300w, https://www.xtranews.de/wp-content/uploads/2012/07/link-0811-400x267.jpg 400w, https://www.xtranews.de/wp-content/uploads/2012/07/link-0811-768x512.jpg 768w, https://www.xtranews.de/wp-content/uploads/2012/07/link-0811.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"> Sören Link &#8211; Foto: Thomas Rodenbücher</p></div><p>Viel zu sehr frisst sich die persönliche Angst durch die Parteien und Wählergemeinschaften, dass es zu Mandatsverlusten kommen könnte. Auf diese Angst folgt die Verantwortung als Partei, Entscheidungen im Sinne der Duisburger zu treffen. Diese Angst verhindert also die Neuausrichtung und sorgt schlussendlich für eine Unwählbarkeit. Wie parteilos ist aber der parteilose nominierte Oberbürgermeisterkandidat wirklich? Ein Blick in seine Vita eröffnet: ehemaliger Grüner. Verstehe mich nicht falsch, aber parteilos ist wirklich nur dann parteilos, wenn ich niemals einer Partei angehört habe. Im Übrigen, dies gilt auch für mich. Wenn ich behaupten würde, ich wäre parteilos, würde ich mich selbst gnadenlos einer Lüge bezichtigen. Immerhin gehörte ich meiner ehemaligen Partei aufgrund meiner eigenen Überzeugungen an. Würde ich jetzt in diesem Moment erwidern, dass ich heute komplett andere Ansichten habe, dann würde ich schlichtweg die Frage beantworte müssen: Warum warst Du dann überhaupt in Deiner ehemaligen Partei?</p></div></div></div><div class=" et_pb_row et_pb_row_1"><div class="et_pb_column et_pb_column_4_4 et_pb_column_2"><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left et_pb_text_1"><p>Und nun kommen wir zum eigentlichen Problem der parteilosen Nominierung. Bis heute kennt man ausschließlich seinen Namen, weiß von seiner ehemaligen Parteimitgliedschaft und das er städtisch verwurzelt war. Ich meine auch noch gelesen zu haben, er sei verheiratet. Leute, echt jetzt? Ist das Euer ernst? Für mich basiert eine Kooperation immer auf einem gemeinsamen sachlichen Nenner. Der Nenner muss völlig sachlich und pragmatisch erarbeitet werden, erst dann kann ich einer Zusammenarbeit zustimmen und diese in meinem Namen vertreten. Das momentane Bild ist Folgendes: überparteilicher Oberbürgermeisterkandidat ohne Inhalte. Ganz ehrlich? Da wähle ich doch lieber Sören Link erneut zum Oberbürgermeister! Da weiß ich wenigstens, was ich bekomme und was ich genau im Einzelnen wähle.</p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2017/04/05/linke-nrw-pogrome-gegen-homosexuelle-abschiebestopp-fuer-tschetschenische-fluechtlinge-notwendig-id50190391.html" target="_self" rel="nofollow" class="u39d42b582873328f3a42f36650d20872"><!-- INLINE RELATED POSTS 1/1 //--><style>.u39d42b582873328f3a42f36650d20872,.u39d42b582873328f3a42f36650d20872 .postImageUrl,.u39d42b582873328f3a42f36650d20872 .centered-text-area{min-height:80px;position:relative}.u39d42b582873328f3a42f36650d20872,.u39d42b582873328f3a42f36650d20872:hover,.u39d42b582873328f3a42f36650d20872:visited,.u39d42b582873328f3a42f36650d20872:active{border:0!important}.u39d42b582873328f3a42f36650d20872 .clearfix:after{content:"";display:table;clear:both}.u39d42b582873328f3a42f36650d20872{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#E67E22;box-shadow:0 1px 2px rgba(0,0,0,0.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,0.17);-o-box-shadow:0 1px 2px rgba(0,0,0,0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17)}.u39d42b582873328f3a42f36650d20872:active,.u39d42b582873328f3a42f36650d20872:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#D35400}.u39d42b582873328f3a42f36650d20872 .centered-text-area{width:100%;position:relative}.u39d42b582873328f3a42f36650d20872 .ctaText{border-bottom:0 solid #fff;color:#ECF0F1;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.u39d42b582873328f3a42f36650d20872 .postTitle{color:#2C3E50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u39d42b582873328f3a42f36650d20872 .ctaButton{background-color:#D35400!important;color:#ECF0F1;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://www.xtranews.de/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.u39d42b582873328f3a42f36650d20872:hover .ctaButton{background-color:#E67E22!important}.u39d42b582873328f3a42f36650d20872 .centered-text{display:table;height:80px;padding-left:18px;top:0}.u39d42b582873328f3a42f36650d20872 .u39d42b582873328f3a42f36650d20872-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u39d42b582873328f3a42f36650d20872:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u39d42b582873328f3a42f36650d20872-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">Linke NRW: Pogrome gegen Homosexuelle - Abschiebestopp für tschetschenische Flüchtlinge notwendig</span></div></div></div><div class="ctaButton"></div></a></div><p>In meinem politischen Sachverständnis und Gespür kreuzen gerade viele Fragen auf. Ein Mandat, egal ob parteiloser oder jemand der in einer Partei aktiv mitwirkt, bekommt man niemals ohne Geschenke – bzw. Zugeständnisse. Dies setzt eine gewisse Nähe zu Inhalten voraus, welche man gemeinsam vorab erarbeitet hat. Die Nominierung wirkt derzeit auf mich nicht sach- und themenbezogen, sondern basiert dem Anschein nach auf: Link, muss weg! Egal wie! Knastrevolution! Ich hätte niemals in meinem Leben gedacht, dass ich eine CDU dabei beobachten darf, dass sie dem LINKEN Spektrum die Show klauen. Denn selbst DIE.LINKEN gehen einen völlig normalen und konservativen Weg und stellen einen Kandidaten auf – wie im Übrigen die FDP auch.</p><p>Die Kooperation und der Gedanke, einen parteilosen ins Rennen zu schicken mag von den besagten Parteien und Wählergemeinschaften wirklich löblich zur Kenntnis genommen werden. Aber in Sachen Marketing müssen wir noch mal miteinander reden. Vor allem müssen wir aber auch über Duisburgs Anspruch reden, der nach dieser Nominierung nun wie folgt definiert ist: parteiloser Kandidat, ohne Inhalt. Kooperationen und Unterstützungen sind zugesagt. Inhaltliche Ausrichtung in Gesprächen mit allen beteiligten Parteien und Wählergemeinschaften? Unbekannt. Wie gesagt, es wirkt wie eine trotzige Knastrevolution, die ein Ziel vor Augen hat, aber nicht klar definiert, was nach dem Erreichen des Ziels kommen wird.</p><p>Würdest Du mich fragen, ob ich den parteilosen Kandidaten wählen würde, wenn er nun ein Konzept vorlegt, würde ich Dir antworten: Nein! Denn er hat einer der größten Fehler gemacht, die man in der Politik machen kann: Er hat allem Anschein nach, keine inhaltliche Entscheidung getroffen, sondern wird im Nachgang die jeweiligen Inhalte einer jeden Partei und Wählergemeinschaft aufoktroyiert bekommen. „Nein“ sagen, ist dann nicht mehr möglich. Hierfür hätte er einen klaren Ziel- und Richtungskurs vorab ausloten und debattieren müssen, und zwar mit allen Parteien und Wählergemeinschaften. Anhand dieser überfraktionellen Diskussionen und Debatten, hätte er sich dann weiter ausrichten müssen. Nun ist er nominiert, eventuell mit einem groben Fahrplan, mit welchem er sich bei allen vorgestellt hat. Dieser Fahrplan wird jedoch immer wieder und ziemlich flexibel durch jeden einzelnen Wunsch umgebaut werden müssen. Denn immerhin wird ohne die Zustimmung des Stadtrates, nicht ein einziger Bleistift gekauft werden können. Und ach, bevor ich es vergesse: Wer glaubt, dass Dezernenten zukünftig auch alle parteilos sind, dem sei gesagt: Sie müssen durch den Stadtrat gewählt werden.</p></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-190752" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-190752" class="share-google-plus-1 sd-button share-icon" href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-190752" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Parteilos%3F%20Duisburg%3F%20Der%20war%20geil%E2%80%A6 https%3A%2F%2Fwww.xtranews.de%2F2017%2F05%2F28%2Fparteilos-duisburg-der-war-geil-id38190752.html" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-190752" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><!-- /entry-content --><footer class="entry-footer"><div class="entry-tags"><a href="https://www.xtranews.de/tag/duisburg" rel="tag">Duisburg</a></div></footer><!-- /entry-footer --></article><!-- /post-190752 --><div class="entry-author"><h3 class="title">About Max Bauer</h3><div class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/0ef2b6d0dfed7a4681f4f979c0890299?s=68&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ef2b6d0dfed7a4681f4f979c0890299?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></div><!-- /author-avatar --><div class="author-description"><div id="author-link"><a href="https://www.xtranews.de/author/max" rel="author">View all posts by Max Bauer <span class="meta-nav">&rarr;</span></a></div><!-- /author-link	--></div><!-- /author-description --></div><!-- /author-info --><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='190752' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="antispam-group antispam-group-q" style="clear: both;"><label>Current ye@r <span class="required">*</span></label><input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" /><input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"><label>Leave this field empty</label><input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p></form></div><!-- #respond --></div><!-- /comments --></div><!-- /content --></section><!-- /primary --><div id="left-sidebar" class="sidebar"><aside id="recent-posts-3" class="widget widget_recent_entries"><h3>Neueste Beiträge</h3><ul><li><a href="https://www.xtranews.de/2017/05/28/cauly-souza-kommt-zum-msv-duisburg-id43190754.html">Cauly Souza kommt zum MSV Duisburg</a></li><li><a href="https://www.xtranews.de/2017/05/28/parteilos-duisburg-der-war-geil-id38190752.html">Parteilos? Duisburg? Der war geil…</a></li><li><a href="https://www.xtranews.de/2017/05/26/strafgefangener-flieht-aus-lvr-klinik-in-bedburg-hau-id55190747.html">Strafgefangener flieht aus LVR- Klinik in Bedburg-Hau</a></li><li><a href="https://www.xtranews.de/2017/05/26/duisburg-die-five-boats-werden-rot-novitas-bkk-bringt-den-innenhafen-zum-leuchten-id13190745.html">Duisburg: Die Five Boats werden rot &#8211; Novitas BKK bringt den Innenhafen zum Leuchten</a></li><li><a href="https://www.xtranews.de/2017/05/26/beschaeftigung-in-duisburg-weiter-auf-wachstumskurs-id32190742.html">Beschäftigung in Duisburg weiter auf Wachstumskurs</a></li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://ulrics1.wordpress.com' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="https://www.xtranews.de/2017/05/23/tihange-linke-wirft-nrw-ministern-bruch-ihres-amtseids-vor-id28190732.html#comment-21828">Tihange: LINKE wirft NRW-Ministern Bruch ihres Amtseids vor</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.xtranews.de/2017/05/23/was-ist-vor-einer-einwanderung-nach-deutschland-zu-beachten-id31190717.html' rel='external nofollow' class='url'>Was ist vor einer Einwanderung nach Deutschland zu beachten | xtranews &#8211; das Newsportal aus Duisburg</a></span> bei <a href="https://www.xtranews.de/2017/03/09/die-angst-vorm-scheitern-warum-aus-vielen-existenzgruendungen-nichts-wird-id59190118.html#comment-21827">Die Angst vorm Scheitern: Warum aus vielen Existenzgründungen nichts wird</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ecosocial.me/love/piratenpartei/duisburger-piraten-eroertern-oberbuergemeisterwahlen/' rel='external nofollow' class='url'>insPirat &raquo; Duisburger Piraten erörtern Oberbürgemeisterwahlen</a></span> bei <a href="https://www.xtranews.de/2017/05/21/duisburger-piraten-eroertern-oberbuergemeisterwahlen-id59190708.html#comment-21825">Duisburger Piraten erörtern Oberbürgemeisterwahlen</a></li><li class="recentcomments"><span class="comment-author-link">Barbara Celarent</span> bei <a href="https://www.xtranews.de/2017/05/21/duisburger-piraten-eroertern-oberbuergemeisterwahlen-id59190708.html#comment-21824">Duisburger Piraten erörtern Oberbürgemeisterwahlen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ulrics1.wordpress.com' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="https://www.xtranews.de/2017/05/18/duisburg-arbeitslose-beim-thema-gesundheit-nicht-alleine-lassen-id38190688.html#comment-21823">Duisburg: Arbeitslose beim Thema Gesundheit nicht alleine lassen</a></li></ul></aside>﻿<aside id="piwigopress-2" class="widget PiwigoPress"><h3>Fotostrecken</h3><div class="PWGP_widget"><a title="MSV Duisburg gegen Hansa Rostock" href="https://xtranews.pics/picture.php?/64313" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2016/10/22/20161022170212-9685c252-sq.jpg" alt="MSV Duisburg gegen Hansa Rostock"/></a><a class="img_selector" name="https://xtranews.pics/upload/2016/10/22/20161022170212-9685c252.jpg" rel="nofollow" href="javascript:void(0);" title="1500x1000"></a></div><div class="PWGP_widget"><a title="msv-herta-6891" href="https://xtranews.pics/picture.php?/3628" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/03/16/20150316190103-6cdd82db-sq.jpg" alt="msv-herta-6891"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/03/16/20150316190103-6cdd82db.jpg" rel="nofollow" href="javascript:void(0);" title="667x1000"></a></div><div class="PWGP_widget"><a title="Hitachi-Innenhafenlauf-2015-7061" href="https://xtranews.pics/picture.php?/38221" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/08/15/20150815214809-c663ae94-sq.jpg" alt="Hitachi-Innenhafenlauf-2015-7061"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/08/15/20150815214809-c663ae94.jpg" rel="nofollow" href="javascript:void(0);" title="1000x1500"></a></div><div class="PWGP_widget"><a title="MSV Duisburg gegen Lotte" href="https://xtranews.pics/picture.php?/68490" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2017/05/07/20170507163120-a5badd43-sq.jpg" alt="MSV Duisburg gegen Lotte"/></a><a class="img_selector" name="https://xtranews.pics/upload/2017/05/07/20170507163120-a5badd43.jpg" rel="nofollow" href="javascript:void(0);" title="2775x1871"></a></div><div class="PWGP_widget"><a title="Duisburger Innenhafenlauf 2016" href="https://xtranews.pics/picture.php?/62768" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2016/08/21/20160821090910-644b5e0f-sq.jpg" alt="Duisburger Innenhafenlauf 2016"/></a><a class="img_selector" name="https://xtranews.pics/upload/2016/08/21/20160821090910-644b5e0f.jpg" rel="nofollow" href="javascript:void(0);" title="1000x1500"></a></div><div class="textwidget"></div><ul style="clear: both;"><li>Pictures categories<ul><li><a title="Region" href="https://xtranews.pics/index.php?category/138">Region</a></li><li><a title="Duisburg" href="https://xtranews.pics/index.php?category/59">Duisburg</a></li><li><a title="Sport" href="https://xtranews.pics/index.php?category/1">Sport</a></li></ul></li></ul><ul style="clear: both;"><li><a title="Meist besucht" href="https://xtranews.pics/index.php?most_visited">Meist besucht</a></li><li><a title="Am besten bewertet" href="https://xtranews.pics/index.php?best_rated">Am besten bewertet</a></li><li><a title="Am meisten kommentiert" href="https://xtranews.pics/index.php?most_commented">Am meisten kommentiert</a></li><li><a title="Zufällig" href="https://xtranews.pics/random.php">Zufällig</a></li><li><a title="Neue Photos" href="https://xtranews.pics/index.php?recent_pics">Neue Photos</a></li><li><a title="Tags" href="https://xtranews.pics/tags.php">Tags</a></li><li><a title="Kommentare" href="https://xtranews.pics/comments.php">Kommentare</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href='https://www.xtranews.de/tag/adolf-sauerland' class='tag-link-130 tag-link-position-1' title='337 Themen' style='font-size: 12.268292682927pt;'>Adolf Sauerland</a><a href='https://www.xtranews.de/tag/afghanistan' class='tag-link-559 tag-link-position-2' title='230 Themen' style='font-size: 10.817073170732pt;'>Afghanistan</a><a href='https://www.xtranews.de/tag/agentur-fuer-arbeit' class='tag-link-3433 tag-link-position-3' title='107 Themen' style='font-size: 8pt;'>Agentur für Arbeit</a><a href='https://www.xtranews.de/tag/angela-merkel' class='tag-link-164 tag-link-position-4' title='423 Themen' style='font-size: 13.121951219512pt;'>Angela Merkel</a><a href='https://www.xtranews.de/tag/berlin' class='tag-link-658 tag-link-position-5' title='183 Themen' style='font-size: 9.9634146341463pt;'>Berlin</a><a href='https://www.xtranews.de/tag/bund' class='tag-link-1159 tag-link-position-6' title='111 Themen' style='font-size: 8.1707317073171pt;'>Bund</a><a href='https://www.xtranews.de/tag/bundesregierung' class='tag-link-110 tag-link-position-7' title='145 Themen' style='font-size: 9.109756097561pt;'>Bundesregierung</a><a href='https://www.xtranews.de/tag/bundestagswahl' class='tag-link-97 tag-link-position-8' title='161 Themen' style='font-size: 9.5365853658537pt;'>Bundestagswahl</a><a href='https://www.xtranews.de/tag/bundeswehr' class='tag-link-947 tag-link-position-9' title='183 Themen' style='font-size: 9.9634146341463pt;'>Bundeswehr</a><a href='https://www.xtranews.de/tag/cdu' class='tag-link-24 tag-link-position-10' title='929 Themen' style='font-size: 16.024390243902pt;'>CDU</a><a href='https://www.xtranews.de/tag/csu' class='tag-link-122 tag-link-position-11' title='212 Themen' style='font-size: 10.560975609756pt;'>CSU</a><a href='https://www.xtranews.de/tag/dgb' class='tag-link-254 tag-link-position-12' title='246 Themen' style='font-size: 11.073170731707pt;'>DGB</a><a href='https://www.xtranews.de/tag/die-linke' class='tag-link-19 tag-link-position-13' title='671 Themen' style='font-size: 14.829268292683pt;'>DIE LINKE</a><a href='https://www.xtranews.de/tag/dortmund' class='tag-link-2364 tag-link-position-14' title='161 Themen' style='font-size: 9.5365853658537pt;'>Dortmund</a><a href='https://www.xtranews.de/tag/duisburg' class='tag-link-20 tag-link-position-15' title='4.653 Themen' style='font-size: 22pt;'>Duisburg</a><a href='https://www.xtranews.de/tag/dusseldorf' class='tag-link-125 tag-link-position-16' title='176 Themen' style='font-size: 9.8780487804878pt;'>Düsseldorf</a><a href='https://www.xtranews.de/tag/essen' class='tag-link-295 tag-link-position-17' title='280 Themen' style='font-size: 11.585365853659pt;'>Essen</a><a href='https://www.xtranews.de/tag/eu' class='tag-link-1422 tag-link-position-18' title='111 Themen' style='font-size: 8.1707317073171pt;'>EU</a><a href='https://www.xtranews.de/tag/fcr-2001-duisburg' class='tag-link-10508 tag-link-position-19' title='114 Themen' style='font-size: 8.2560975609756pt;'>FCR 2001 Duisburg</a><a href='https://www.xtranews.de/tag/fdp' class='tag-link-26 tag-link-position-20' title='670 Themen' style='font-size: 14.829268292683pt;'>FDP</a><a href='https://www.xtranews.de/tag/fluechtlinge' class='tag-link-548 tag-link-position-21' title='108 Themen' style='font-size: 8.0853658536585pt;'>Flüchtlinge</a><a href='https://www.xtranews.de/tag/frank-walter-steinmeier' class='tag-link-86 tag-link-position-22' title='126 Themen' style='font-size: 8.5975609756098pt;'>Frank Walter Steinmeier</a><a href='https://www.xtranews.de/tag/fussball' class='tag-link-1523 tag-link-position-23' title='133 Themen' style='font-size: 8.8536585365854pt;'>Fußball</a><a href='https://www.xtranews.de/tag/grune' class='tag-link-363 tag-link-position-24' title='203 Themen' style='font-size: 10.390243902439pt;'>Grüne</a><a href='https://www.xtranews.de/tag/gruene' class='tag-link-9658 tag-link-position-25' title='147 Themen' style='font-size: 9.1951219512195pt;'>Grüne.</a><a href='https://www.xtranews.de/tag/guido-westerwelle' class='tag-link-1224 tag-link-position-26' title='157 Themen' style='font-size: 9.4512195121951pt;'>Guido Westerwelle</a><a href='https://www.xtranews.de/tag/hannelore-kraft' class='tag-link-567 tag-link-position-27' title='168 Themen' style='font-size: 9.7073170731707pt;'>Hannelore Kraft</a><a href='https://www.xtranews.de/tag/hartz-iv' class='tag-link-556 tag-link-position-28' title='188 Themen' style='font-size: 10.134146341463pt;'>Hartz IV</a><a href='https://www.xtranews.de/tag/internet' class='tag-link-1102 tag-link-position-29' title='129 Themen' style='font-size: 8.6829268292683pt;'>Internet</a><a href='https://www.xtranews.de/tag/israel' class='tag-link-2040 tag-link-position-30' title='123 Themen' style='font-size: 8.5121951219512pt;'>Israel</a><a href='https://www.xtranews.de/tag/jurgen-ruttgers' class='tag-link-219 tag-link-position-31' title='134 Themen' style='font-size: 8.8536585365854pt;'>Jürgen Rüttgers</a><a href='https://www.xtranews.de/tag/karl-theodor-zu-guttenberg' class='tag-link-218 tag-link-position-32' title='137 Themen' style='font-size: 8.9390243902439pt;'>Karl-Theodor zu Guttenberg</a><a href='https://www.xtranews.de/tag/kultur' class='tag-link-43782 tag-link-position-33' title='107 Themen' style='font-size: 8pt;'>Kultur</a><a href='https://www.xtranews.de/tag/loveparade' class='tag-link-5633 tag-link-position-34' title='434 Themen' style='font-size: 13.207317073171pt;'>Loveparade</a><a href='https://www.xtranews.de/tag/msv-duisburg' class='tag-link-234 tag-link-position-35' title='525 Themen' style='font-size: 13.890243902439pt;'>MSV Duisburg</a><a href='https://www.xtranews.de/tag/nrw' class='tag-link-250 tag-link-position-36' title='980 Themen' style='font-size: 16.19512195122pt;'>NRW</a><a href='https://www.xtranews.de/tag/piraten' class='tag-link-850 tag-link-position-37' title='538 Themen' style='font-size: 13.975609756098pt;'>PIRATEN</a><a href='https://www.xtranews.de/tag/piratenpartei' class='tag-link-401 tag-link-position-38' title='650 Themen' style='font-size: 14.658536585366pt;'>Piratenpartei</a><a href='https://www.xtranews.de/tag/polizei' class='tag-link-325 tag-link-position-39' title='402 Themen' style='font-size: 12.951219512195pt;'>Polizei</a><a href='https://www.xtranews.de/tag/presseschau' class='tag-link-40772 tag-link-position-40' title='113 Themen' style='font-size: 8.2560975609756pt;'>Presseschau</a><a href='https://www.xtranews.de/tag/sigmar-gabriel' class='tag-link-1130 tag-link-position-41' title='132 Themen' style='font-size: 8.7682926829268pt;'>Sigmar Gabriel</a><a href='https://www.xtranews.de/tag/spd' class='tag-link-23 tag-link-position-42' title='1.311 Themen' style='font-size: 17.30487804878pt;'>SPD</a><a href='https://www.xtranews.de/tag/ver-di' class='tag-link-36 tag-link-position-43' title='119 Themen' style='font-size: 8.4268292682927pt;'>ver.di</a><a href='https://www.xtranews.de/tag/xtranews' class='tag-link-8347 tag-link-position-44' title='218 Themen' style='font-size: 10.646341463415pt;'>xtranews</a><a href='https://www.xtranews.de/tag/zdf' class='tag-link-1250 tag-link-position-45' title='109 Themen' style='font-size: 8.0853658536585pt;'>ZDF</a></div></aside></div><!-- /sidebar --><div id="right-sidebar" class="sidebar"><aside id="text-6" class="widget widget_text"><h3>Werbelinks</h3><div class="textwidget"></div></aside><aside id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.queeniekleid.de' >Queeniekleid Abendkleider Online</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' >Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >KreditkartenVergleich.eu</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><h3><a href='https://duwatch.de' >duwatch &#8211; Transparenz in der Duisburger Politik und Verwaltung</a></h3><div class="textwidget widget-text"></div></aside><aside id="pages-2" class="widget widget_pages"><h3>Seiten</h3><ul><li class="page_item page-item-189067"><a href="https://www.xtranews.de/events">Events</a></li><li class="page_item page-item-56113"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li><li class="page_item page-item-6686"><a href="https://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li><li class="page_item page-item-84798"><a href="https://www.xtranews.de/heimat">HEIMAT</a></li><li class="page_item page-item-147"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="page_item page-item-70599"><a href="https://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li></ul></aside><aside id="categories-3" class="widget widget_categories"><h3>Kategorien</h3><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein" >Allgemein</a></li><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional" >Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn" >Bonn</a></li><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a></li><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/regional/duisburg-regional" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a></li><li class="cat-item cat-item-44223"><a href="https://www.xtranews.de/category/duwatch" title="duwatch für Transparenz in der Duisburger Politik und Verwaltung">duwatch</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional" >Essen</a></li><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers" >Evers</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a></li><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline" >Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat" >HEIMAT</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten" >Herten</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk" >HSK</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga" >Jurga</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche" >Kirche</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten" >Klouten</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld" >Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin" >Magazin</a></li><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur" >Medien</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners" >Meiners</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers" >Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim" >Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland" >Münsterland</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur" >Musik</a></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens" >Obens</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl" >OWL</a></li><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama" >Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein" >Panorama</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht" >Recht</a></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales" >Soziales</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess" >Spließ</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport" >Sport</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video" >Video</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional" >Voerde</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel" >Wesel</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a></li></ul></aside></div><!-- /sidebar --></div><!-- /main --><footer id="footer" role="contentinfo"><div class="footer-widgets"><aside id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside></div><!-- /footer widgets --><div class="footer-info"><div class="footer-left">©2009 - 2017 xtranews - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a><b>z35W7z4v9z8w</b></div></div> <!--/foote-info --></footer><!-- /footer --></div><!-- /container --><div style="display:none"><div class="grofile-hash-map-0ef2b6d0dfed7a4681f4f979c0890299"></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5168168-5','auto');ga('send','pageview');</script><!-- Piwik --><script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle",document.domain+"/"+document.title]);_paq.push(["setCookieDomain","*.www.xtranews.de"]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://stat5.xtranews.de/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','2']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script><!-- End Piwik Code --><script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.xtranews.de\/2017\/05\/28\/parteilos-duisburg-der-war-geil-id38190752.html":190752};</script><script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>var WPGroHo={"my_hash":""};</script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script><script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/piwigopress/js/piwigopress.js'></script><script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script><script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script><script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script><script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.9',blog:'121663505',post:'190752',tz:'2',srv:'www.xtranews.de'}]);_stq.push(['clickTrackerInit','121663505','190752']);</script><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a></div></div></body></html>
<!--Cached using Nginx-Helper on 2017-05-29 07:45:32. It took 16 queries executed in 1,884 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->