<!DOCTYPE html><!--[if IE 6]><html id="ie6" lang="de-DE"><![endif]--><!--[if IE 7]><html id="ie7" lang="de-DE"><![endif]--><!--[if IE 8]><html id="ie8" lang="de-DE"><![endif]--><!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!--><html lang="de-DE"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><title>Duisburg: Landtags-KandidatInnen Speed Dating erfolgreich | xtranews &#8211; das Newsportal aus Duisburg</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="stylesheet" type="text/css" href="https://www.xtranews.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=f0a9e21084f8d8a7b5849da215d94c9d&amp;type=css&amp;gz=gz&amp;i=0"/><link rel="pingback" href="https://www.xtranews.de/xmlrpc.php" /><!--[if lt IE 9]><script src="https://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script><![endif]--><script type="text/javascript">var themeDir="https://www.xtranews.de/wp-content/themes/wt_metro";</script><link rel='dns-prefetch' href='//www.xtranews.de' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="xtranews - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed" /><link rel="alternate" type="application/rss+xml" title="xtranews - das Newsportal aus Duisburg &raquo; Duisburg: Landtags-KandidatInnen Speed Dating erfolgreich Kommentar-Feed" href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html/feed" /><script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xtranews.de\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='cookie-notice-front-css' href='https://www.xtranews.de/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://www.xtranews.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://www.xtranews.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /><script type="application/javascript" src="https://www.xtranews.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=527cf276090b4e4ab437f511a493a121&amp;type=js&amp;gz=gz&amp;i=0"></script><script type='text/javascript'>var related_posts_js_options={"post_heading":"h4"};</script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script><script type='text/javascript'>var cnArgs={"ajaxurl":"https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/cookie-notice/js/front.js'></script><script type="application/javascript" src="https://www.xtranews.de/wp-content/plugins/jch-optimize/assets2/jscss.php?f=527cf276090b4e4ab437f511a493a121&amp;type=js&amp;gz=gz&amp;i=1"></script><link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Frankreich: Mehr soziale Gerechtigkeit statt Ausgrenzung und Sozialabbau' href='https://www.xtranews.de/2017/04/24/frankreich-mehr-soziale-gerechtigkeit-statt-ausgrenzung-und-sozialabbau-id59190563.html' /><link rel='next' title='Stiftung „Duisburg-24-7-2010“ begrüßt die Entscheidung zu einem Loveparade-Prozess' href='https://www.xtranews.de/2017/04/24/stiftung-duisburg-24-7-2010-begruesst-die-entscheidung-zu-einen-loveparade-prozess-id07190568.html' /><link rel="canonical" href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html" /><link rel='shortlink' href='https://wp.me/p8eueB-NzD' /><link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2017%2F04%2F24%2Fduisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2017%2F04%2F24%2Fduisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html&#038;format=xml" /><link media="all" type="text/css" href="https://www.xtranews.de/wp-content/plugins/piwigopress/css/piwigopress.css?ver=2.3.1" id="piwigopress_c-css" rel="stylesheet"><!-- WP Links CSS--><style type="text/css">.wp-links-icon{background:url("https://www.xtranews.de/wp-content/plugins/wp-links/icons/external-link-blue-default03.png") no-repeat 100% 50%;padding-right:15px;margin-right:2px};</style><meta name="google-site-verification" content="nypLFculgo498rmpDbpktxLSa9bhfX89NpXt6dSr1Xw" /><link rel='dns-prefetch' href='//v0.wordpress.com'><style type='text/css'>img#wpstats{display:none}</style><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-5466114114895062",enable_page_level_ads:true});</script><!-- Custom CSS Styles --><style type="text/css"> </style><!-- /Custom CSS Styles --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important}</style><link rel="amphtml" href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html/amp" /><!-- Jetpack Open Graph Tags --><meta property="og:type" content="article" /><meta property="og:title" content="Duisburg: Landtags-KandidatInnen Speed Dating erfolgreich" /><meta property="og:url" content="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html" /><meta property="og:description" content="Am vergangenen Samstag lud der DGB-Stadtverband Duisburg zum Landtags-KandidatInnen SpeedDating. Welche Rahmenbedingungen benötigen wir für eine sichere und gute Arbeitswelt, wie können wir sozialv…" /><meta property="article:published_time" content="2017-04-24T12:41:27+00:00" /><meta property="article:modified_time" content="2017-04-24T12:41:27+00:00" /><meta property="og:site_name" content="xtranews - das Newsportal aus Duisburg" /><meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:locale" content="de_DE" /><meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069.jpg?w=640" /><meta name="twitter:card" content="summary_large_image" /><style type="text/css" id="wp-custom-css">.startseite-hinweis{padding:5px 10px 5px 75px;border:1px solid #bbc0a2;position:relative;top:-14px;color:#222}.der-beitrag .startseite-hinweis{top:0}.single .startseite-hinweis{position:static}.inhalt .startseite-hinweis a{text-decoration:none;border:none}.inhalt .startseite-hinweis a:hover{text-decoration:underline;border:none}</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="aa255f2efa339e4e757fb13eeda9d2c3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head><body class="post-template-default single single-post postid-190565 single-format-standard"><div id="container" class="hfeed"><header id="header" role="banner"><div class="wrap"><div class="logo"><h1><a href="https://www.xtranews.de" title="xtranews &#8211; das Newsportal aus Duisburg"><img src="https://www.xtranews.de/wp-content/uploads/2015/03/logo11-292x97.jpg" alt="xtranews &#8211; das Newsportal aus Duisburg" /></a></h1></div><!-- /logo --><div class="date">Dienstag, 25. April 2017</div><div class="search"><form method="get" id="searchform" action="https://www.xtranews.de/"><input type="text" class="searchfield" name="s" id="s" placeholder="Search" /><input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" /></form></div><div class="social"><ul><li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li><li><a class="fb" href="https://www.facebook.com/Xtranews-108246339223732">Facebook</a></li><li><a class="gplus" href="https://plus.google.com/+XtranewsDe">Google+</a></li><li><a class="rss" href="https://www.xtranews.de/feed">RSS</a></li></ul></div></div> <!-- /wrap --><div id="main-menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li><li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li><li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li><li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85321"><a href="https://www.xtranews.de/category/parteien">Politik</a></li><li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85322"><a href="https://www.xtranews.de/category/regional">Regional</a></li><li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323"><a href="https://www.xtranews.de/category/sport">Sport</a></li><li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li id="menu-item-188443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188443"><a href="http://xtranews.pics/">Fotos zum Download</a></li></ul></div><div class="clearfix"></div></header><div id="main"><section id="primary"><div id="content" role="main"><article id="post-190565" class="post-190565 post type-post status-publish format-standard has-post-thumbnail hentry category-duisburg-regional category-gewerkschaften category-parteien category-regional tag-dgb tag-duisburg"><div class="post-nav"><div class="prev"><div class="wrap"><a href="https://www.xtranews.de/2017/04/24/frankreich-mehr-soziale-gerechtigkeit-statt-ausgrenzung-und-sozialabbau-id59190563.html" rel="prev">Frankreich: Mehr soziale Gerechtigkeit statt Ausgrenzung und Sozialabbau</a></div></div><div class="next"><div class="wrap"><a href="https://www.xtranews.de/2017/04/24/stiftung-duisburg-24-7-2010-begruesst-die-entscheidung-zu-einen-loveparade-prozess-id07190568.html" rel="next">Stiftung „Duisburg-24-7-2010“ begrüßt die Entscheidung zu einem Loveparade-Prozess</a></div></div></div><header class="entry-header"><h1 class="entry-title">Duisburg: Landtags-KandidatInnen Speed Dating erfolgreich</h1><div class="entry-meta"><span class="date">24. April 2017 </span><span class="author"><a href="https://www.xtranews.de/author/redaktion" title="Beiträge von Redaktion" rel="author">Redaktion</a></span><span class="category"><a href="https://www.xtranews.de/category/regional/duisburg-regional" rel="category tag">Duisburg</a>, <a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" rel="category tag">Gewerkschaften</a>, <a href="https://www.xtranews.de/category/parteien" rel="category tag">Politik</a>, <a href="https://www.xtranews.de/category/regional" rel="category tag">Regional</a></span><span class="comments"><a href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html#respond">No comments</a></span></div><!-- /entry-meta --></header><!-- /entry-header --><div class="entry-content"><p>Am vergangenen Samstag lud der DGB-Stadtverband Duisburg zum Landtags-KandidatInnen SpeedDating. Welche Rahmenbedingungen benötigen wir für eine sichere und gute Arbeitswelt, wie können wir sozialversicherungspflichtige Beschäftigungsverhältnisse in der Region sichern und ausbauen und wie kann die Mobilitäts- und Wohnraumsituation für Azubis und junge ArbeitnehmerInnen verbessert werden? Diese und viele weitere Fragen waren Gegenstand des Landtags-KandidatInnen Speed-Dating, zu dem die Vorsitzende des DGB-Stadtverbandes Duisburg, Angelika Wagner, zahlreiche Interessierte begrüßen konnte.</p><p><a href="https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069.jpg" ><img class="alignleft size-medium wp-image-190566" src="https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069-300x225.jpg" alt="" width="300" height="225" srcset="https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069-300x225.jpg 300w, https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069-333x250.jpg 333w, https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069-768x576.jpg 768w, https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069-1024x768.jpg 1024w, https://www.xtranews.de/wp-content/uploads/2017/04/IMG_2069.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>In fünf Runden konnten die TeilnehmerInnen in gemütlicher Atmosphäre in den direkten Austausch mit Politik gehen und die KandidatInnen zur Landtagswahl näher unter die Lupe nehmen. „Wir freuen uns, dass unser neues Format im Vorfeld der Landtagswahlen so gut angenommen wurde.“ sagte Fabian Kuntke, Jugendbildungsreferent des DGB-Niederrhein und führte weiter aus: „Für uns als DGBGewerkschaften ist es wichtig, einen guten Kontakt zur Politik zu pflegen. Gerade im Superwahljahr ist es wichtig, gewerkschaftliche Positionen wie z.B. ein landesweites Azubi-Ticket oder den Erhalt von Arbeitsplätzen in der Region in Richtung Politik zu spielen.“ Für die Parteien waren Nicolas Back (CDU), Rainer Bischoff (MdL SPD), Lukas Hirtz (DIE LINKE), Dr. Birgit Beisheim (MdL Bündnis 90/Die Grünen) und Rainer Weiß (FDP) anwesend.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.xtranews.de/2017/03/06/kreativquartier-ruhrort-sollbruchstellen-und-abrisskanten-id41190077.html" target="_self" rel="nofollow" class="u1b4479fbba5ddc11f3aa815b357f42cd"><!-- INLINE RELATED POSTS 1/1 //--><style>.u1b4479fbba5ddc11f3aa815b357f42cd,.u1b4479fbba5ddc11f3aa815b357f42cd .postImageUrl,.u1b4479fbba5ddc11f3aa815b357f42cd .centered-text-area{min-height:80px;position:relative}.u1b4479fbba5ddc11f3aa815b357f42cd,.u1b4479fbba5ddc11f3aa815b357f42cd:hover,.u1b4479fbba5ddc11f3aa815b357f42cd:visited,.u1b4479fbba5ddc11f3aa815b357f42cd:active{border:0!important}.u1b4479fbba5ddc11f3aa815b357f42cd .clearfix:after{content:"";display:table;clear:both}.u1b4479fbba5ddc11f3aa815b357f42cd{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#E67E22;box-shadow:0 1px 2px rgba(0,0,0,0.17);-moz-box-shadow:0 1px 2px rgba(0,0,0,0.17);-o-box-shadow:0 1px 2px rgba(0,0,0,0.17);-webkit-box-shadow:0 1px 2px rgba(0,0,0,0.17)}.u1b4479fbba5ddc11f3aa815b357f42cd:active,.u1b4479fbba5ddc11f3aa815b357f42cd:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#D35400}.u1b4479fbba5ddc11f3aa815b357f42cd .centered-text-area{width:100%;position:relative}.u1b4479fbba5ddc11f3aa815b357f42cd .ctaText{border-bottom:0 solid #fff;color:#ECF0F1;font-size:16px;font-weight:bold;margin:0;padding:0;text-decoration:underline}.u1b4479fbba5ddc11f3aa815b357f42cd .postTitle{color:#2C3E50;font-size:16px;font-weight:600;margin:0;padding:0;width:100%}.u1b4479fbba5ddc11f3aa815b357f42cd .ctaButton{background-color:#D35400!important;color:#ECF0F1;border:none;border-radius:3px;box-shadow:none;font-size:14px;font-weight:bold;line-height:26px;moz-border-radius:3px;text-align:center;text-decoration:none;text-shadow:none;width:80px;min-height:80px;background:url(https://www.xtranews.de/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat;position:absolute;right:0;top:0}.u1b4479fbba5ddc11f3aa815b357f42cd:hover .ctaButton{background-color:#E67E22!important}.u1b4479fbba5ddc11f3aa815b357f42cd .centered-text{display:table;height:80px;padding-left:18px;top:0}.u1b4479fbba5ddc11f3aa815b357f42cd .u1b4479fbba5ddc11f3aa815b357f42cd-content{display:table-cell;margin:0;padding:0;padding-right:108px;position:relative;vertical-align:middle;width:100%}.u1b4479fbba5ddc11f3aa815b357f42cd:after{content:"";display:block;clear:both}</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u1b4479fbba5ddc11f3aa815b357f42cd-content"><span class="ctaText">Das könnte Sie auch interessieren:<br></span>&nbsp; <span class="postTitle">Kreativquartier Ruhrort: Sollbruchstellen und Abrisskanten</span></div></div></div><div class="ctaButton"></div></a></div><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-190565" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-190565" class="share-google-plus-1 sd-button share-icon" href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-190565" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Duisburg%3A%20Landtags-KandidatInnen%20Speed%20Dating%20erfolgreich https%3A%2F%2Fwww.xtranews.de%2F2017%2F04%2F24%2Fduisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html?share=reddit" target="_blank" title="Klick, um auf Reddit zu teilen"><span>Reddit</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-190565" class="share-linkedin sd-button share-icon" href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><!-- /entry-content --><footer class="entry-footer"><div class="entry-tags"><a href="https://www.xtranews.de/tag/dgb" rel="tag">DGB</a><a href="https://www.xtranews.de/tag/duisburg" rel="tag">Duisburg</a></div></footer><!-- /entry-footer --></article><!-- /post-190565 --><div class="entry-author"><h3 class="title">About Redaktion</h3><div class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/cb3002f123fc52bc163c3e0ff36199d8?s=68&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb3002f123fc52bc163c3e0ff36199d8?s=136&amp;d=mm&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' /></div><!-- /author-avatar --><div class="author-description"><div id="author-link"><a href="https://www.xtranews.de/author/redaktion" rel="author">View all posts by Redaktion <span class="meta-nav">&rarr;</span></a></div><!-- /author-link	--></div><!-- /author-description --></div><!-- /author-info --><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='190565' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="antispam-group antispam-group-q" style="clear: both;"><label>Current ye@r <span class="required">*</span></label><input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" /><input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" /></p><p class="antispam-group antispam-group-e" style="display: none;"><label>Leave this field empty</label><input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p></form></div><!-- #respond --></div><!-- /comments --></div><!-- /content --></section><!-- /primary --><div id="left-sidebar" class="sidebar"><aside id="recent-posts-3" class="widget widget_recent_entries"><h3>Neueste Beiträge</h3><ul><li><a href="https://www.xtranews.de/2017/04/24/stiftung-duisburg-24-7-2010-begruesst-die-entscheidung-zu-einen-loveparade-prozess-id07190568.html">Stiftung „Duisburg-24-7-2010“ begrüßt die Entscheidung zu einem Loveparade-Prozess</a></li><li><a href="https://www.xtranews.de/2017/04/24/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html">Duisburg: Landtags-KandidatInnen Speed Dating erfolgreich</a></li><li><a href="https://www.xtranews.de/2017/04/24/frankreich-mehr-soziale-gerechtigkeit-statt-ausgrenzung-und-sozialabbau-id59190563.html">Frankreich: Mehr soziale Gerechtigkeit statt Ausgrenzung und Sozialabbau</a></li><li><a href="https://www.xtranews.de/2017/04/22/erst-pfui-dann-hui-msv-duisburg-schlaegt-fsv-frankfurt-32-id27190555.html">Erst Pfui, dann Hui &#8211; MSV Duisburg schlägt FSV Frankfurt 3:2</a></li><li><a href="https://www.xtranews.de/2017/04/22/5-pfauen-aus-duisburger-zoo-ausgebuext-id10190552.html">5 Pfauen aus Duisburger Zoo ausgebüxt</a></li></ul></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Harrx</span> bei <a href="https://www.xtranews.de/2017/04/22/erst-pfui-dann-hui-msv-duisburg-schlaegt-fsv-frankfurt-32-id27190555.html#comment-21814">Erst Pfui, dann Hui &#8211; MSV Duisburg schlägt FSV Frankfurt 3:2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.xtranews.de/2017/04/21/was-bringt-die-mitgliedschaft-in-einem-automobilclub-id46190538.html' rel='external nofollow' class='url'>Was bringt die Mitgliedschaft in einem Automobilclub? | xtranews &#8211; das Newsportal aus Duisburg</a></span> bei <a href="https://www.xtranews.de/2016/10/22/automobilclub-alternative-diesen-newcomer-sollten-sie-kennen-id31187480.html#comment-21813">Automobilclub Alternative – Diesen Newcomer sollten Sie kennen</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ulrics1.wordpress.com' rel='external nofollow' class='url'>ulrics</a></span> bei <a href="https://www.xtranews.de/2017/04/19/duisburg-toetungsdelikt-in-marxloh-polizei-wertet-videos-aus-id57190524.html#comment-21812">Duisburg: Tötungsdelikt in Marxloh &#8211; Polizei wertet Videos aus</a></li><li class="recentcomments"><span class="comment-author-link">Helge Wulme</span> bei <a href="https://www.xtranews.de/2017/03/17/generation-young-die-auszeichnung-fuer-junge-ehrenamtliche-im-duisburger-sport-id11190205.html#comment-21811">„Generation Young“ Die Auszeichnung für junge Ehrenamtliche im Duisburger Sport</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.xtranews.de/2017/04/12/ostern-wird-zum-konsumfest-id52190463.html' rel='external nofollow' class='url'>Ostern wird zum Konsumfest | xtranews &#8211; das Newsportal aus Duisburg</a></span> bei <a href="https://www.xtranews.de/2012/04/06/nrw-warnt-vor-dioxinhaltigen-eiern-aus-duisburg-frohe-ostern-id0159334.html#comment-21810">NRW warnt vor dioxinhaltigen Eiern aus Duisburg &#8211; Frohe Ostern!</a></li></ul></aside>﻿<aside id="piwigopress-2" class="widget PiwigoPress"><h3>Fotostrecken</h3><div class="PWGP_widget"><a title="fcr-sgs-2013-3518" href="https://xtranews.pics/picture.php?/29406" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/04/03/20150403195528-d87d3491-sq.jpg" alt="fcr-sgs-2013-3518"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/04/03/20150403195528-d87d3491.jpg" rel="nofollow" href="javascript:void(0);" title="1000x667"></a></div><div class="PWGP_widget"><a title="IMG 5213" href="https://xtranews.pics/picture.php?/18956" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/03/21/20150321203714-7205bb11-sq.jpg" alt="IMG 5213"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/03/21/20150321203714-7205bb11.jpg" rel="nofollow" href="javascript:void(0);" title="1000x667"></a></div><div class="PWGP_widget"><a title="FCR 2001 Duisburg gegen FFC Frankfurt 2013" href="https://xtranews.pics/picture.php?/29866" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/04/03/20150403204834-6808d069-sq.jpg" alt="FCR 2001 Duisburg gegen FFC Frankfurt 2013"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/04/03/20150403204834-6808d069.jpg" rel="nofollow" href="javascript:void(0);" title="667x1000"></a></div><div class="PWGP_widget"><a title="Rhein-Ruhr-Marathon 2015" href="https://xtranews.pics/picture.php?/35172" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/06/07/20150607173040-dfc2d05f-sq.jpg" alt="Rhein-Ruhr-Marathon 2015"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/06/07/20150607173040-dfc2d05f.jpg" rel="nofollow" href="javascript:void(0);" title="1500x1000"></a></div><div class="PWGP_widget"><a title="IMG 6182" href="https://xtranews.pics/picture.php?/20035" target="_blank"><img class="PWGP_thumb " src="https://xtranews.pics/_data/i/upload/2015/03/21/20150321210002-9853c166-sq.jpg" alt="IMG 6182"/></a><a class="img_selector" name="https://xtranews.pics/upload/2015/03/21/20150321210002-9853c166.jpg" rel="nofollow" href="javascript:void(0);" title="667x1000"></a></div><div class="textwidget"></div><ul style="clear: both;"><li>Pictures categories<ul><li><a title="Region" href="https://xtranews.pics/index.php?category/138">Region</a></li><li><a title="Duisburg" href="https://xtranews.pics/index.php?category/59">Duisburg</a></li><li><a title="Sport" href="https://xtranews.pics/index.php?category/1">Sport</a></li></ul></li></ul><ul style="clear: both;"><li><a title="Meist besucht" href="https://xtranews.pics/index.php?most_visited">Meist besucht</a></li><li><a title="Am besten bewertet" href="https://xtranews.pics/index.php?best_rated">Am besten bewertet</a></li><li><a title="Am meisten kommentiert" href="https://xtranews.pics/index.php?most_commented">Am meisten kommentiert</a></li><li><a title="Zufällig" href="https://xtranews.pics/random.php">Zufällig</a></li><li><a title="Neue Photos" href="https://xtranews.pics/index.php?recent_pics">Neue Photos</a></li><li><a title="Tags" href="https://xtranews.pics/tags.php">Tags</a></li><li><a title="Kommentare" href="https://xtranews.pics/comments.php">Kommentare</a></li></ul></aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href='https://www.xtranews.de/tag/adolf-sauerland' class='tag-link-130 tag-link-position-1' title='337 Themen' style='font-size: 12.294478527607pt;'>Adolf Sauerland</a><a href='https://www.xtranews.de/tag/afghanistan' class='tag-link-559 tag-link-position-2' title='230 Themen' style='font-size: 10.834355828221pt;'>Afghanistan</a><a href='https://www.xtranews.de/tag/angela-merkel' class='tag-link-164 tag-link-position-3' title='423 Themen' style='font-size: 13.153374233129pt;'>Angela Merkel</a><a href='https://www.xtranews.de/tag/berlin' class='tag-link-658 tag-link-position-4' title='183 Themen' style='font-size: 9.9754601226994pt;'>Berlin</a><a href='https://www.xtranews.de/tag/bund' class='tag-link-1159 tag-link-position-5' title='111 Themen' style='font-size: 8.1717791411043pt;'>Bund</a><a href='https://www.xtranews.de/tag/bundesregierung' class='tag-link-110 tag-link-position-6' title='145 Themen' style='font-size: 9.1165644171779pt;'>Bundesregierung</a><a href='https://www.xtranews.de/tag/bundestag' class='tag-link-607 tag-link-position-7' title='106 Themen' style='font-size: 8pt;'>Bundestag</a><a href='https://www.xtranews.de/tag/bundestagswahl' class='tag-link-97 tag-link-position-8' title='161 Themen' style='font-size: 9.5460122699387pt;'>Bundestagswahl</a><a href='https://www.xtranews.de/tag/bundeswehr' class='tag-link-947 tag-link-position-9' title='183 Themen' style='font-size: 9.9754601226994pt;'>Bundeswehr</a><a href='https://www.xtranews.de/tag/cdu' class='tag-link-24 tag-link-position-10' title='929 Themen' style='font-size: 16.073619631902pt;'>CDU</a><a href='https://www.xtranews.de/tag/csu' class='tag-link-122 tag-link-position-11' title='212 Themen' style='font-size: 10.576687116564pt;'>CSU</a><a href='https://www.xtranews.de/tag/dgb' class='tag-link-254 tag-link-position-12' title='245 Themen' style='font-size: 11.092024539877pt;'>DGB</a><a href='https://www.xtranews.de/tag/die-linke' class='tag-link-19 tag-link-position-13' title='665 Themen' style='font-size: 14.78527607362pt;'>DIE LINKE</a><a href='https://www.xtranews.de/tag/dortmund' class='tag-link-2364 tag-link-position-14' title='161 Themen' style='font-size: 9.5460122699387pt;'>Dortmund</a><a href='https://www.xtranews.de/tag/duisburg' class='tag-link-20 tag-link-position-15' title='4.621 Themen' style='font-size: 22pt;'>Duisburg</a><a href='https://www.xtranews.de/tag/dusseldorf' class='tag-link-125 tag-link-position-16' title='174 Themen' style='font-size: 9.8036809815951pt;'>Düsseldorf</a><a href='https://www.xtranews.de/tag/essen' class='tag-link-295 tag-link-position-17' title='277 Themen' style='font-size: 11.521472392638pt;'>Essen</a><a href='https://www.xtranews.de/tag/eu' class='tag-link-1422 tag-link-position-18' title='111 Themen' style='font-size: 8.1717791411043pt;'>EU</a><a href='https://www.xtranews.de/tag/fcr-2001-duisburg' class='tag-link-10508 tag-link-position-19' title='114 Themen' style='font-size: 8.2576687116564pt;'>FCR 2001 Duisburg</a><a href='https://www.xtranews.de/tag/fdp' class='tag-link-26 tag-link-position-20' title='670 Themen' style='font-size: 14.871165644172pt;'>FDP</a><a href='https://www.xtranews.de/tag/fluechtlinge' class='tag-link-548 tag-link-position-21' title='108 Themen' style='font-size: 8.0858895705521pt;'>Flüchtlinge</a><a href='https://www.xtranews.de/tag/frank-walter-steinmeier' class='tag-link-86 tag-link-position-22' title='126 Themen' style='font-size: 8.601226993865pt;'>Frank Walter Steinmeier</a><a href='https://www.xtranews.de/tag/fussball' class='tag-link-1523 tag-link-position-23' title='132 Themen' style='font-size: 8.7730061349693pt;'>Fußball</a><a href='https://www.xtranews.de/tag/grune' class='tag-link-363 tag-link-position-24' title='203 Themen' style='font-size: 10.40490797546pt;'>Grüne</a><a href='https://www.xtranews.de/tag/gruene' class='tag-link-9658 tag-link-position-25' title='147 Themen' style='font-size: 9.2024539877301pt;'>Grüne.</a><a href='https://www.xtranews.de/tag/guido-westerwelle' class='tag-link-1224 tag-link-position-26' title='157 Themen' style='font-size: 9.4601226993865pt;'>Guido Westerwelle</a><a href='https://www.xtranews.de/tag/hannelore-kraft' class='tag-link-567 tag-link-position-27' title='168 Themen' style='font-size: 9.7177914110429pt;'>Hannelore Kraft</a><a href='https://www.xtranews.de/tag/hartz-iv' class='tag-link-556 tag-link-position-28' title='188 Themen' style='font-size: 10.147239263804pt;'>Hartz IV</a><a href='https://www.xtranews.de/tag/internet' class='tag-link-1102 tag-link-position-29' title='129 Themen' style='font-size: 8.6871165644172pt;'>Internet</a><a href='https://www.xtranews.de/tag/israel' class='tag-link-2040 tag-link-position-30' title='123 Themen' style='font-size: 8.5153374233129pt;'>Israel</a><a href='https://www.xtranews.de/tag/jurgen-ruttgers' class='tag-link-219 tag-link-position-31' title='134 Themen' style='font-size: 8.8588957055215pt;'>Jürgen Rüttgers</a><a href='https://www.xtranews.de/tag/karl-theodor-zu-guttenberg' class='tag-link-218 tag-link-position-32' title='137 Themen' style='font-size: 8.9447852760736pt;'>Karl-Theodor zu Guttenberg</a><a href='https://www.xtranews.de/tag/kultur' class='tag-link-43782 tag-link-position-33' title='107 Themen' style='font-size: 8pt;'>Kultur</a><a href='https://www.xtranews.de/tag/loveparade' class='tag-link-5633 tag-link-position-34' title='434 Themen' style='font-size: 13.239263803681pt;'>Loveparade</a><a href='https://www.xtranews.de/tag/msv-duisburg' class='tag-link-234 tag-link-position-35' title='519 Themen' style='font-size: 13.926380368098pt;'>MSV Duisburg</a><a href='https://www.xtranews.de/tag/nrw' class='tag-link-250 tag-link-position-36' title='969 Themen' style='font-size: 16.245398773006pt;'>NRW</a><a href='https://www.xtranews.de/tag/piraten' class='tag-link-850 tag-link-position-37' title='535 Themen' style='font-size: 14.01226993865pt;'>PIRATEN</a><a href='https://www.xtranews.de/tag/piratenpartei' class='tag-link-401 tag-link-position-38' title='647 Themen' style='font-size: 14.699386503067pt;'>Piratenpartei</a><a href='https://www.xtranews.de/tag/polizei' class='tag-link-325 tag-link-position-39' title='402 Themen' style='font-size: 12.981595092025pt;'>Polizei</a><a href='https://www.xtranews.de/tag/presseschau' class='tag-link-40772 tag-link-position-40' title='113 Themen' style='font-size: 8.2576687116564pt;'>Presseschau</a><a href='https://www.xtranews.de/tag/sigmar-gabriel' class='tag-link-1130 tag-link-position-41' title='132 Themen' style='font-size: 8.7730061349693pt;'>Sigmar Gabriel</a><a href='https://www.xtranews.de/tag/spd' class='tag-link-23 tag-link-position-42' title='1.310 Themen' style='font-size: 17.361963190184pt;'>SPD</a><a href='https://www.xtranews.de/tag/ver-di' class='tag-link-36 tag-link-position-43' title='119 Themen' style='font-size: 8.4294478527607pt;'>ver.di</a><a href='https://www.xtranews.de/tag/xtranews' class='tag-link-8347 tag-link-position-44' title='218 Themen' style='font-size: 10.662576687117pt;'>xtranews</a><a href='https://www.xtranews.de/tag/zdf' class='tag-link-1250 tag-link-position-45' title='109 Themen' style='font-size: 8.0858895705521pt;'>ZDF</a></div></aside></div><!-- /sidebar --><div id="right-sidebar" class="sidebar"><aside id="enhancedtextwidget-2" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.queeniekleid.de' >Queeniekleid Abendkleider Online</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' >Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >KreditkartenVergleich.eu</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-5" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside><aside id="pages-2" class="widget widget_pages"><h3>Seiten</h3><ul><li class="page_item page-item-189067"><a href="https://www.xtranews.de/events">Events</a></li><li class="page_item page-item-56113"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li><li class="page_item page-item-6686"><a href="https://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li><li class="page_item page-item-84798"><a href="https://www.xtranews.de/heimat">HEIMAT</a></li><li class="page_item page-item-147"><a href="https://www.xtranews.de/impressum">Impressum</a></li><li class="page_item page-item-70599"><a href="https://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li></ul></aside><aside id="categories-3" class="widget widget_categories"><h3>Kategorien</h3><ul><li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein" >Allgemein</a></li><li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional" >Bochum</a></li><li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn" >Bonn</a></li><li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a></li><li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a></li><li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a></li><li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a></li><li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/regional/duisburg-regional" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a></li><li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a></li><li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional" >Essen</a></li><li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers" >Evers</a></li><li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a></li><li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a></li><li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a></li><li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a></li><li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline" >Headline</a></li><li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat" >HEIMAT</a></li><li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten" >Herten</a></li><li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk" >HSK</a></li><li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga" >Jurga</a></li><li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche" >Kirche</a></li><li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten" >Klouten</a></li><li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld" >Krefeld</a></li><li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a></li><li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a></li><li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a></li><li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin" >Magazin</a></li><li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur" >Medien</a></li><li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners" >Meiners</a></li><li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a></li><li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers" >Moers</a></li><li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim" >Mülheim</a></li><li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland" >Münsterland</a></li><li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur" >Musik</a></li><li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a></li><li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a></li><li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a></li><li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens" >Obens</a></li><li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a></li><li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl" >OWL</a></li><li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama" >Panorama</a></li><li class="cat-item cat-item-44115"><a href="https://www.xtranews.de/category/allgemein/panorama-allgemein" >Panorama</a></li><li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a></li><li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht" >Recht</a></li><li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a></li><li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a></li><li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a></li><li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a></li><li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales" >Soziales</a></li><li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess" >Spließ</a></li><li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport" >Sport</a></li><li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a></li><li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a></li><li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video" >Video</a></li><li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional" >Voerde</a></li><li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel" >Wesel</a></li><li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a></li><li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a></li><li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a></li></ul></aside></div><!-- /sidebar --></div><!-- /main --><footer id="footer" role="contentinfo"><div class="footer-widgets"><aside id="enhancedtextwidget-7" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside></div><!-- /footer widgets --><div class="footer-info"><div class="footer-left">©2009 - 2017 xtranews - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a><b>z35W7z4v9z8w</b></div></div> <!--/foote-info --></footer><!-- /footer --></div><!-- /container --><div style="display:none"><div class="grofile-hash-map-cb3002f123fc52bc163c3e0ff36199d8"></div></div><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-5168168-5','auto');ga('send','pageview');</script><script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.xtranews.de\/2017\/04\/24\/duisburg-landtags-kandidatinnen-speed-dating-erfolgreich-id27190565.html":190565};</script><script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script><script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script><script type='text/javascript'>var WPGroHo={"my_hash":""};</script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/jetpack/modules/wpgroho.js'></script><script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/piwigopress/js/piwigopress.js'></script><script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script><script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script><script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});</script><script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script><script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.8.2',blog:'121663505',post:'190565',tz:'2',srv:'www.xtranews.de'}]);_stq.push(['clickTrackerInit','121663505','190565']);</script><div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Wenn du die Website weiter nutzt, gehen wir von deinem Einverständnis aus.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a></div></div></body></html>
<!--Cached using Nginx-Helper on 2017-04-25 05:34:40. It took 17 queries executed in 2,021 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->