<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://www.xtranews.de/wp-content/themes/wt_metro/style.css" />
<link rel="pingback" href="https://www.xtranews.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "https://www.xtranews.de/wp-content/themes/wt_metro";
</script>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Duisburg: Fahrkartenautomat gesprengt - 5.000 Euro Sachschaden -</title>
<link rel="canonical" href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Duisburg: Fahrkartenautomat gesprengt - 5.000 Euro Sachschaden -" />
<meta property="og:description" content="An der Haltestelle Schwan (Friedrich-Ebert-Straße) haben bislang unbekannte Täter gestern Abend (19. Dezember) gegen 23 Uhr einen Fahrkartenautomat gesprengt. Das Fach für die Karten, die Verkleidung und das Automaten-Innere wurde dabei beschädigt. Am Automaten fanden die Beamten kleine papierähnliche Reste, aber ansonsten keine Anzeichen auf das Sprengmittel. Glück im Unglück für die Duisburger Verkehrsbetriebe: Die..." />
<meta property="og:url" content="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html" />
<meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg" />
<meta property="article:publisher" content="https://www.facebook.com/Xtranews-108246339223732/" />
<meta property="article:tag" content="Duisburg" />
<meta property="article:section" content="Duisburg" />
<meta property="article:published_time" content="2016-12-20T13:34:51+00:00" />
<meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="An der Haltestelle Schwan (Friedrich-Ebert-Straße) haben bislang unbekannte Täter gestern Abend (19. Dezember) gegen 23 Uhr einen Fahrkartenautomat gesprengt. Das Fach für die Karten, die Verkleidung und das Automaten-Innere wurde dabei beschädigt. Am Automaten fanden die Beamten kleine papierähnliche Reste, aber ansonsten keine Anzeichen auf das Sprengmittel. Glück im Unglück für die Duisburger Verkehrsbetriebe: Die..." />
<meta name="twitter:title" content="Duisburg: Fahrkartenautomat gesprengt - 5.000 Euro Sachschaden -" />
<meta name="twitter:site" content="@xtranews_" />
<meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg" />
<meta name="twitter:creator" content="@xtranews_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.xtranews.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="https://www.xtranews.de/feed" />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="https://www.xtranews.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Duisburg: Fahrkartenautomat gesprengt &#8211; 5.000 Euro Sachschaden Kommentar-Feed" href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xtranews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.xtranews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xtranews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xtranews.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://wp.me/pDKYh-N8y' />
<link rel="alternate" type="application/json+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2016%2F12%2F20%2Fduisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xtranews.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xtranews.de%2F2016%2F12%2F20%2Fduisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html&#038;format=xml" />
<link href='https://www.xtranews.de/wp-content/uploads/am_assets/head-all-5324dcce65123cd8127d24ffda255c0a.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://www.xtranews.de/wp-content/uploads/am_assets/header-8c9239849a787388d5c49b89558d5cd0.js'></script><link rel='https://github.com/WP-API/WP-API' href='https://www.xtranews.de/wp-json' />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://www.xtranews.de/wp-content/plugins/wp-links/icons/external-link-blue-default03.png") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg"  />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5466114114895062",
    enable_page_level_ads: true
  });
</script>
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html/amp" />
<style id="custom-css-css">.startseite-hinweis {
	padding:5px 10px 5px 75px;
	border:1px solid #bbc0a2;
	position:relative;
	top:-14px;
	color:#222;
}

.der-beitrag .startseite-hinweis {
	top:0;
}

.single .startseite-hinweis {
	position:static;
}

.inhalt .startseite-hinweis a {
	text-decoration:none;
	border:none;
}

.inhalt .startseite-hinweis a:hover {
	text-decoration:underline;
	border:none;
}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="9c52b13df8e79cbb3a7df13c33c8abb1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script></head>
<body class="single single-post postid-188886 single-format-standard">

<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="https://www.xtranews.de" title="xtranews  &#8211; das Newsportal aus Duisburg">
						<img src="https://www.xtranews.de/wp-content/uploads/2015/03/logo11-292x97.jpg" alt="xtranews  &#8211; das Newsportal aus Duisburg" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				Dienstag, 20. Dezember 2016			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="https://www.xtranews.de/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/pages/Xtranews/108246339223732">Facebook</a></li>
										
											<li><a class="gplus" href="https://plus.google.com/b/106790222252369565079/+XtranewsDe">Google+</a></li>
										
											<li><a class="rss" href="https://www.xtranews.de/feed">RSS</a></li>
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-menu-1" class="menu"><li id="menu-item-85308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-85308"><a href="https://www.xtranews.de/">Startseite</a></li>
<li id="menu-item-85315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85315"><a href="https://www.xtranews.de/category/kultur">Kultur</a></li>
<li id="menu-item-85320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85320"><a href="https://www.xtranews.de/category/meinung">Meinung</a></li>
<li id="menu-item-85321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85321"><a href="https://www.xtranews.de/category/parteien">Politik</a></li>
<li id="menu-item-85322" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85322"><a href="https://www.xtranews.de/category/regional">Regional</a></li>
<li id="menu-item-85323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85323"><a href="https://www.xtranews.de/category/sport">Sport</a></li>
<li id="menu-item-188350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188350"><a href="https://www.xtranews.de/impressum">Impressum</a></li>
<li id="menu-item-188443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-188443"><a href="http://xtranews.pics/">Fotos zum Download</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">

<section id="primary">
	<div id="content" role="main">
	
					
<article id="post-188886" class="post-188886 post type-post status-publish format-standard has-post-thumbnail hentry category-duisburg-regional tag-duisburg">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="https://www.xtranews.de/2016/12/20/nrw-polizei-reagiert-mit-mehr-praesenz-und-wachsamkeit-auf-berliner-anschlag-id27188884.html" rel="prev">NRW-Polizei reagiert mit mehr Präsenz und Wachsamkeit auf Berliner Anschlag</a></div></div>							</div>
			<header class="entry-header">
		<h1 class="entry-title">Duisburg: Fahrkartenautomat gesprengt &#8211; 5.000 Euro Sachschaden</h1>
		<div class="entry-meta">			
			<span class="date">20. Dezember 2016 </span>
			<span class="author"><a href="https://www.xtranews.de/author/redaktion" title="Beiträge von Redaktion" rel="author">Redaktion</a></span>
			<span class="category"><a href="https://www.xtranews.de/category/regional/duisburg-regional" rel="category tag">Duisburg</a></span>
							<span class="comments"><a href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html#respond">No comments</a></span>		
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<p>An der Haltestelle Schwan (Friedrich-Ebert-Straße) haben bislang unbekannte Täter gestern Abend (19. Dezember) gegen 23 Uhr einen Fahrkartenautomat gesprengt. Das Fach für die Karten, die Verkleidung und das Automaten-Innere wurde dabei beschädigt. Am Automaten fanden die Beamten kleine papierähnliche Reste, aber ansonsten keine Anzeichen auf das Sprengmittel.</p>
<p><a href="https://www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg"  ><img class="alignleft size-medium wp-image-13826" src="https://www.xtranews.de/wp-content/uploads/2010/03/IMG_33781-300x200.jpg" alt="IMG_3378" width="300" height="200" srcset="https://www.xtranews.de/wp-content/uploads/2010/03/IMG_33781-300x200.jpg 300w, https://www.xtranews.de/wp-content/uploads/2010/03/IMG_33781-150x100.jpg 150w, https://www.xtranews.de/wp-content/uploads/2010/03/IMG_33781.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>Glück im Unglück für die Duisburger Verkehrsbetriebe: Die Geldkassette blieb unbeschädigt, die Täter konnten also kein Bargeld stehlen. Die Polizei bittet um Hinweise: Wer zur Tatzeit verdächtige Personen oder Fahrzeuge beobachtet hat, wendet sich bitte an das Kriminalkommissariat 11 unter 0203/280-0. Es entstand ein Sachschaden von etwa 5.000 Euro.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-188886" class="share-facebook sd-button share-icon" href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-188886" class="share-twitter sd-button share-icon" href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-188886" class="share-google-plus-1 sd-button share-icon" href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.xtranews.de/2010/09/02/gastkommentar-loveparade-von-rettungswegen-und-bauvorschriften-id0527933.html" rel="bookmark" title="Gastkommentar: Loveparade &#8211; Von Rettungswegen und Bauvorschriften">Gastkommentar: Loveparade &#8211; Von Rettungswegen und Bauvorschriften </a> <small>Der Kommentator ist uns bekannt, will aber anonym bleiben. Er kommentiert den Artikel http://fallback2.xtranews.de/2010/08/21/duisburg-kein-rettungswegeplan-bei-250-000-besucher-lageplan-mit-eingezeichneten-rettungswegen-geheim/ Ausdrücklich stellt der Beitragende fest: Dieser...</small></li>
<li><a href="https://www.xtranews.de/2012/09/18/bka-ruckgang-der-fallzahlen-bei-skimming-delikten-in-deutschland-id3265160.html" rel="bookmark" title="BKA: Rückgang der Fallzahlen bei Skimming-Delikten in Deutschland">BKA: Rückgang der Fallzahlen bei Skimming-Delikten in Deutschland </a> <small>Wiesbaden (ots) &#8211; Nachdem Skimming-Fälle im Jahr 2010 einen Rekordwert erreicht hatten, zeichnet sich ein Rückgang der Fallzahlen im Zusammenhang...</small></li>
<li><a href="https://www.xtranews.de/2010/12/15/loveparade-es-ging-darum-zu-ermitteln-wie-viele-personen-sich-maximal-auf-dem-gelaende-befinden-dr-hubert-kluepfel-im-interview-id5240157.html" rel="bookmark" title="Loveparade: „Es ging darum, zu ermitteln, wie viele Personen sich maximal auf dem Gelände befinden.“ – Dr. Hubert Klüpfel im Interview">Loveparade: „Es ging darum, zu ermitteln, wie viele Personen sich maximal auf dem Gelände befinden.“ – Dr. Hubert Klüpfel im Interview </a> <small>Image by xtranews.de via Flickr Gingen Sie bei der Planung von einem permanent freien Personendurchfluss bzw. Personenstrom aus und zwar...</small></li>
<li><a href="https://www.xtranews.de/2010/11/07/castor-transport-zug-uebernachtet-vermutlich-in-dahlenburg-id1336204.html" rel="bookmark" title="Rainer Wendt (DPolG): Castor-Transport übernachtet in Dahlenburg">Rainer Wendt (DPolG): Castor-Transport übernachtet in Dahlenburg </a> <small>Der Castor-Transport ist für den Sonntag beendet. Der Zug bleibt die Nacht im Dahlenburger Bahnhof....</small></li>
<li><a href="https://www.xtranews.de/2012/10/30/in-duisburg-sind-im-oktober-29-996-arbeitslos-gemeldet-id2866158.html" rel="bookmark" title="In Duisburg sind im Oktober 29.996 arbeitslos gemeldet">In Duisburg sind im Oktober 29.996 arbeitslos gemeldet </a> <small>Duisburg &#8211; „Mit 29.996 haben wir im Oktober wieder die Schwelle von 30.000 gemeldeten Arbeitslosen in Duisburg unterschritten. Dies ist...</small></li>
<li><a href="https://www.xtranews.de/2010/08/21/duisburg-kein-rettungswegeplan-bei-250-000-besucher-lageplan-mit-eingezeichneten-rettungswegen-geheim-id1723689.html" rel="bookmark" title="Duisburg: Kein Rettungswegeplan bei 250.000 Besucher! Lageplan mit eingezeichneten Rettungswegen geheim?">Duisburg: Kein Rettungswegeplan bei 250.000 Besucher! Lageplan mit eingezeichneten Rettungswegen geheim? </a> <small>Offensichtlich gab es keinen Rettungswegeplan für die Veranstaltung Love Parade – obwohl es die Versammlungsstättenverordnung NRW für Veranstaltungen im Freien...</small></li>
<li><a href="https://www.xtranews.de/2011/07/28/duisburger-agentur-fuer-arbeit-eine-deutlich-gesunkene-arbeitslosigkeit-id5151119.html" rel="bookmark" title="Duisburger Agentur f&uuml;r Arbeit: &ldquo;Eine deutlich gesunkene Arbeitslosigkeit&rdquo;">Duisburger Agentur f&uuml;r Arbeit: &ldquo;Eine deutlich gesunkene Arbeitslosigkeit&rdquo; </a> <small>Duisburg &#8211; „Eine deutlich gesunkene Arbeitslosigkeit und die weiterhin hohe Nachfrage nach Arbeitskräften kennzeichnen den Juli 2011“, so Angela Schoofs,...</small></li>
<li><a href="https://www.xtranews.de/2012/03/29/duisburger-arbeitsmarkt-arbeitslosenquote-fallt-um-01-auf-134-prozent-id5259101.html" rel="bookmark" title="Duisburger Arbeitsmarkt: Arbeitslosenquote fällt um 0,1 auf 13,4 Prozent">Duisburger Arbeitsmarkt: Arbeitslosenquote fällt um 0,1 auf 13,4 Prozent </a> <small>Duisburg &#8211; „Der weiterhin auf hohen Touren laufende Stellenmarkt und das Ende des Winters sorgen für die saisonübliche Belebung am Arbeitsmarkt“,...</small></li>
<li><a href="https://www.xtranews.de/2012/07/31/arbeitsmarkt-duisburg-der-ruckgang-der-arbeitslosigkeit-setzt-sich-auch-im-juli-weiter-fort-id0864031.html" rel="bookmark" title="Arbeitsmarkt Duisburg: Der Rückgang der Arbeitslosigkeit setzt sich auch im Juli weiter fort">Arbeitsmarkt Duisburg: Der Rückgang der Arbeitslosigkeit setzt sich auch im Juli weiter fort </a> <small>Duisburg &#8211; „Der Rückgang der Arbeitslosigkeit setzt sich auch im Juli weiter fort. Dies ist erfreulich, weil im Juli eigentlich...</small></li>
<li><a href="https://www.xtranews.de/2010/11/17/lichtenau-100-000-euro-sachschaden-durch-brandstiftung-jugendliche-festgenommen-id1137405.html" rel="bookmark" title="Lichtenau &#8211; 100.000 Euro Sachschaden durch Brandstiftung &ndash; Jugendliche festgenommen">Lichtenau &#8211; 100.000 Euro Sachschaden durch Brandstiftung &ndash; Jugendliche festgenommen </a> <small>Lichtenau &#8211; Nach den beiden letzten Bränden in Dörenhagen hat die Paderborner Polizei dank mehrerer Zeugenaussagen vier jugendliche Tatverdächtige ermittelt,...</small></li>
</ol>
</div>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			<a href="https://www.xtranews.de/tag/duisburg" rel="tag">Duisburg</a> 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-188886 -->

					<div class="entry-author">	
				<h3 class="title">About Redaktion</h3>
				<div class="author-avatar">
									</div><!-- /author-avatar -->				
				<div class="author-description">					
										<div id="author-link">
						<a href="https://www.xtranews.de/author/redaktion" rel="author">
							View all posts by Redaktion <span class="meta-nav">&rarr;</span>						</a>
					</div><!-- /author-link	-->
				</div><!-- /author-description -->
			</div><!-- /author-info -->
		
				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="https://twitter.com/share" class="twitter-share-button"
					data-url="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html"
					data-text="Duisburg: Fahrkartenautomat gesprengt &#8211; 5.000 Euro Sachschaden"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="https://pinterest.com/pin/create/button/?url=https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html&media=https://www.xtranews.de/wp-content/uploads/2010/03/IMG_33781-150x100.jpg&description=Duisburg: Fahrkartenautomat gesprengt &#8211; 5.000 Euro Sachschaden" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
					
		
		
					<div id="comments">
	
	
	
			
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html#respond" style="display:none;">Antwort abbrechen</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=9475353&#038;postid=188886&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=mystery&#038;greeting=Kommentar+verfassen&#038;greeting_reply=Schreibe+eine+Antwort+zu+%25s&#038;color_scheme=light&#038;lang=de_DE&#038;jetpack_version=4.4.2&#038;sig=f1d444a7718da8170176940376617659fb34c72a#parent=https%3A%2F%2Fwww.xtranews.de%2F2016%2F12%2F20%2Fduisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Neuste Artikel</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html" rel="bookmark" title="Permanent Link to Duisburg: Fahrkartenautomat gesprengt &#8211; 5.000 Euro Sachschaden">
						Duisburg: Fahrkartenautomat gesprengt &#8211; 5.000 Euro Sachschaden	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">20. Dezember</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/12/20/nrw-polizei-reagiert-mit-mehr-praesenz-und-wachsamkeit-auf-berliner-anschlag-id27188884.html" rel="bookmark" title="Permanent Link to NRW-Polizei reagiert mit mehr Präsenz und Wachsamkeit auf Berliner Anschlag">
						NRW-Polizei reagiert mit mehr Präsenz und Wachsamkeit auf Berliner Anschlag	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">20. Dezember</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/12/20/nrw-polizei-reagiert-mit-mehr-praesenz-und-wachsamkeit-auf-berliner-anschlag-id27188884.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/12/20/uni-duisburg-essen-prekaere-jobs-eindaemmen-id02188881.html" rel="bookmark" title="Permanent Link to Uni Duisburg-Essen: Prekäre Jobs eindämmen">
						Uni Duisburg-Essen: Prekäre Jobs eindämmen	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">20. Dezember</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/12/20/uni-duisburg-essen-prekaere-jobs-eindaemmen-id02188881.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/12/20/duisburger-ob-link-sozialleistungen-fuer-eu-auslaender-muessen-restriktiv-angepasst-werden-id15188879.html" rel="bookmark" title="Permanent Link to Duisburger OB Link: Sozialleistungen für EU-Ausländer müssen restriktiv angepasst werden">
						Duisburger OB Link: Sozialleistungen für EU-Ausländer müssen restriktiv angepasst werden...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">20. Dezember</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/12/20/duisburger-ob-link-sozialleistungen-fuer-eu-auslaender-muessen-restriktiv-angepasst-werden-id15188879.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="https://www.xtranews.de/2016/12/20/adfc-duisburg-radler-begruessen-das-neue-jahr-von-der-rockelsberg-halde-id08188877.html" rel="bookmark" title="Permanent Link to ADFC Duisburg: Radler begrüßen das Neue Jahr von der Rockelsberg-Halde">
						ADFC Duisburg: Radler begrüßen das Neue Jahr von der Rockelsberg-Halde	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">20. Dezember</span>
											<span class="comments"><a href="https://www.xtranews.de/2016/12/20/adfc-duisburg-radler-begruessen-das-neue-jahr-von-der-rockelsberg-halde-id08188877.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="like_box_widget_facbook-2" class="widget like_box_widget_facbook"><h3>Werde Fan</h3><div class="fb-page" data-href="https://www.facebook.com/Xtranews-108246339223732" data-width="280" data-height="300" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Xtranews-108246339223732"><a href="https://www.facebook.com/Xtranews-108246339223732"></a></blockquote></div></div><div style="font-size:2px;width:2px;height:1px;overflow: hidden;"><a href="https://wordpress.org/plugins/contact-forms-builder">WordPress Contact Form</a></div><div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script></aside><aside id="recent-comments-8" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alexander Steinhoff</span> bei <a href="https://www.xtranews.de/2016/12/15/piraten-nrw-ein-ad-blocker-verbot-ist-keine-loesung-id40188813.html#comment-21674">Piraten NRW: &#8222;Ein Ad-Blocker-Verbot ist keine Lösung&#8220;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://unkreativ.net/wordpress/?p=22970' rel='external nofollow' class='url'>unkreativer weblog &raquo; DerWesten.de &#8211; was zur Hölle???</a></span> bei <a href="https://www.xtranews.de/2016/12/01/wenn-derwesten-mich-in-orange-duzt-id24188472.html#comment-21672">Wenn DERWESTEN mich in Orange duzt</a></li><li class="recentcomments"><span class="comment-author-link">susa_koer@web,de</span> bei <a href="https://www.xtranews.de/2016/11/29/jobcenter-duisburg-woche-der-menschen-mit-behinderung-2016-id01188428.html#comment-21671">Jobcenter Duisburg:  Woche der Menschen mit Behinderung 2016</a></li><li class="recentcomments"><span class="comment-author-link">Prudenz</span> bei <a href="https://www.xtranews.de/2016/11/27/listenwahl-chaos-in-der-afd-nrw-id33188374.html#comment-21670">Listenwahl: Chaos in der AfD-NRW</a></li><li class="recentcomments"><span class="comment-author-link">Thomas Rodenbücher</span> bei <a href="https://www.xtranews.de/2016/11/14/duisburg-rheinhausen-dubioser-sozialarbeiter-gruendet-neuen-verein-und-sammelt-spenden-id47188086.html#comment-21669">Duisburg Rheinhausen: Dubioser &#8222;Sozialarbeiter&#8220; gründet neuen Verein und sammelt Spenden</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href='https://www.xtranews.de/tag/adolf-sauerland' class='tag-link-130 tag-link-position-1' title='337 Themen' style='font-size: 12.320987654321pt;'>Adolf Sauerland</a>
<a href='https://www.xtranews.de/tag/afghanistan' class='tag-link-559 tag-link-position-2' title='230 Themen' style='font-size: 10.851851851852pt;'>Afghanistan</a>
<a href='https://www.xtranews.de/tag/angela-merkel' class='tag-link-164 tag-link-position-3' title='423 Themen' style='font-size: 13.185185185185pt;'>Angela Merkel</a>
<a href='https://www.xtranews.de/tag/berlin' class='tag-link-658 tag-link-position-4' title='183 Themen' style='font-size: 9.9876543209877pt;'>Berlin</a>
<a href='https://www.xtranews.de/tag/bund' class='tag-link-1159 tag-link-position-5' title='111 Themen' style='font-size: 8.1728395061728pt;'>Bund</a>
<a href='https://www.xtranews.de/tag/bundesregierung' class='tag-link-110 tag-link-position-6' title='145 Themen' style='font-size: 9.1234567901235pt;'>Bundesregierung</a>
<a href='https://www.xtranews.de/tag/bundestag' class='tag-link-607 tag-link-position-7' title='106 Themen' style='font-size: 8pt;'>Bundestag</a>
<a href='https://www.xtranews.de/tag/bundestagswahl' class='tag-link-97 tag-link-position-8' title='161 Themen' style='font-size: 9.5555555555556pt;'>Bundestagswahl</a>
<a href='https://www.xtranews.de/tag/bundeswehr' class='tag-link-947 tag-link-position-9' title='183 Themen' style='font-size: 9.9876543209877pt;'>Bundeswehr</a>
<a href='https://www.xtranews.de/tag/cdu' class='tag-link-24 tag-link-position-10' title='926 Themen' style='font-size: 16.123456790123pt;'>CDU</a>
<a href='https://www.xtranews.de/tag/csu' class='tag-link-122 tag-link-position-11' title='212 Themen' style='font-size: 10.592592592593pt;'>CSU</a>
<a href='https://www.xtranews.de/tag/dusseldorf' class='tag-link-125 tag-link-position-12' title='153 Themen' style='font-size: 9.3827160493827pt;'>Düsseldorf</a>
<a href='https://www.xtranews.de/tag/destatis' class='tag-link-688 tag-link-position-13' title='105 Themen' style='font-size: 8pt;'>Destatis</a>
<a href='https://www.xtranews.de/tag/dgb' class='tag-link-254 tag-link-position-14' title='241 Themen' style='font-size: 11.024691358025pt;'>DGB</a>
<a href='https://www.xtranews.de/tag/die-linke' class='tag-link-19 tag-link-position-15' title='612 Themen' style='font-size: 14.567901234568pt;'>DIE LINKE</a>
<a href='https://www.xtranews.de/tag/dortmund' class='tag-link-2364 tag-link-position-16' title='151 Themen' style='font-size: 9.2962962962963pt;'>Dortmund</a>
<a href='https://www.xtranews.de/tag/duisburg' class='tag-link-20 tag-link-position-17' title='4.428 Themen' style='font-size: 22pt;'>Duisburg</a>
<a href='https://www.xtranews.de/tag/essen' class='tag-link-295 tag-link-position-18' title='222 Themen' style='font-size: 10.765432098765pt;'>Essen</a>
<a href='https://www.xtranews.de/tag/eu' class='tag-link-1422 tag-link-position-19' title='111 Themen' style='font-size: 8.1728395061728pt;'>EU</a>
<a href='https://www.xtranews.de/tag/fcr-2001-duisburg' class='tag-link-10508 tag-link-position-20' title='114 Themen' style='font-size: 8.2592592592593pt;'>FCR 2001 Duisburg</a>
<a href='https://www.xtranews.de/tag/fdp' class='tag-link-26 tag-link-position-21' title='670 Themen' style='font-size: 14.913580246914pt;'>FDP</a>
<a href='https://www.xtranews.de/tag/frank-walter-steinmeier' class='tag-link-86 tag-link-position-22' title='126 Themen' style='font-size: 8.6049382716049pt;'>Frank Walter Steinmeier</a>
<a href='https://www.xtranews.de/tag/fussball' class='tag-link-1523 tag-link-position-23' title='126 Themen' style='font-size: 8.6049382716049pt;'>Fußball</a>
<a href='https://www.xtranews.de/tag/grune' class='tag-link-363 tag-link-position-24' title='203 Themen' style='font-size: 10.41975308642pt;'>Grüne</a>
<a href='https://www.xtranews.de/tag/gruene' class='tag-link-9658 tag-link-position-25' title='147 Themen' style='font-size: 9.2098765432099pt;'>Grüne.</a>
<a href='https://www.xtranews.de/tag/guido-westerwelle' class='tag-link-1224 tag-link-position-26' title='157 Themen' style='font-size: 9.4691358024691pt;'>Guido Westerwelle</a>
<a href='https://www.xtranews.de/tag/hannelore-kraft' class='tag-link-567 tag-link-position-27' title='168 Themen' style='font-size: 9.7283950617284pt;'>Hannelore Kraft</a>
<a href='https://www.xtranews.de/tag/hartz-iv' class='tag-link-556 tag-link-position-28' title='188 Themen' style='font-size: 10.16049382716pt;'>Hartz IV</a>
<a href='https://www.xtranews.de/tag/internet' class='tag-link-1102 tag-link-position-29' title='128 Themen' style='font-size: 8.6913580246914pt;'>Internet</a>
<a href='https://www.xtranews.de/tag/israel' class='tag-link-2040 tag-link-position-30' title='123 Themen' style='font-size: 8.5185185185185pt;'>Israel</a>
<a href='https://www.xtranews.de/tag/jurgen-ruttgers' class='tag-link-219 tag-link-position-31' title='134 Themen' style='font-size: 8.8641975308642pt;'>Jürgen Rüttgers</a>
<a href='https://www.xtranews.de/tag/karl-theodor-zu-guttenberg' class='tag-link-218 tag-link-position-32' title='137 Themen' style='font-size: 8.9506172839506pt;'>Karl-Theodor zu Guttenberg</a>
<a href='https://www.xtranews.de/tag/kultur' class='tag-link-43782 tag-link-position-33' title='107 Themen' style='font-size: 8pt;'>Kultur</a>
<a href='https://www.xtranews.de/tag/loveparade' class='tag-link-5633 tag-link-position-34' title='433 Themen' style='font-size: 13.271604938272pt;'>Loveparade</a>
<a href='https://www.xtranews.de/tag/msv-duisburg' class='tag-link-234 tag-link-position-35' title='503 Themen' style='font-size: 13.79012345679pt;'>MSV Duisburg</a>
<a href='https://www.xtranews.de/tag/nrw' class='tag-link-250 tag-link-position-36' title='842 Themen' style='font-size: 15.777777777778pt;'>NRW</a>
<a href='https://www.xtranews.de/tag/piraten' class='tag-link-850 tag-link-position-37' title='493 Themen' style='font-size: 13.703703703704pt;'>PIRATEN</a>
<a href='https://www.xtranews.de/tag/piratenpartei' class='tag-link-401 tag-link-position-38' title='605 Themen' style='font-size: 14.481481481481pt;'>Piratenpartei</a>
<a href='https://www.xtranews.de/tag/polizei' class='tag-link-325 tag-link-position-39' title='402 Themen' style='font-size: 13.012345679012pt;'>Polizei</a>
<a href='https://www.xtranews.de/tag/presseschau' class='tag-link-40772 tag-link-position-40' title='113 Themen' style='font-size: 8.2592592592593pt;'>Presseschau</a>
<a href='https://www.xtranews.de/tag/sigmar-gabriel' class='tag-link-1130 tag-link-position-41' title='132 Themen' style='font-size: 8.7777777777778pt;'>Sigmar Gabriel</a>
<a href='https://www.xtranews.de/tag/spd' class='tag-link-23 tag-link-position-42' title='1.307 Themen' style='font-size: 17.41975308642pt;'>SPD</a>
<a href='https://www.xtranews.de/tag/ver-di' class='tag-link-36 tag-link-position-43' title='115 Themen' style='font-size: 8.2592592592593pt;'>ver.di</a>
<a href='https://www.xtranews.de/tag/xtranews' class='tag-link-8347 tag-link-position-44' title='218 Themen' style='font-size: 10.679012345679pt;'>xtranews</a>
<a href='https://www.xtranews.de/tag/zdf' class='tag-link-1250 tag-link-position-45' title='109 Themen' style='font-size: 8.0864197530864pt;'>ZDF</a></div>
</aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="enhancedtextwidget-11" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.queeniekleid.de' >Queeniekleid Abendkleider Online</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.missydress.de' target='_blank'>MissyDress.de</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >KreditkartenVergleich.eu</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' target='_blank'>Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.vickydressy.ch/abendkleider-schweiz-online.html' >Abendkleider</a></h3><div class="textwidget widget-text"></div></aside><aside id="pages-4" class="widget widget_pages"><h3>Seiten</h3>		<ul>
			<li class="page_item page-item-56113"><a href="https://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li>
<li class="page_item page-item-6686"><a href="https://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li>
<li class="page_item page-item-84798"><a href="https://www.xtranews.de/heimat">HEIMAT</a></li>
<li class="page_item page-item-147"><a href="https://www.xtranews.de/impressum">Impressum</a></li>
<li class="page_item page-item-70599"><a href="https://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li>
		</ul>
		</aside><aside id="categories-7" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="https://www.xtranews.de/category/allgemein" >Allgemein</a>
<ul class='children'>
	<li class="cat-item cat-item-788"><a href="https://www.xtranews.de/category/allgemein/panorama" >Panorama</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://www.xtranews.de/category/allgemein/recht" >Recht</a>
</li>
	<li class="cat-item cat-item-904"><a href="https://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-3346"><a href="https://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-43600"><a href="https://www.xtranews.de/category/featured" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-10305"><a href="https://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Fotostrecken</a>
</li>
	<li class="cat-item cat-item-3337"><a href="https://www.xtranews.de/category/headline" >Headline</a>
</li>
	<li class="cat-item cat-item-43579"><a href="https://www.xtranews.de/category/heimat" >HEIMAT</a>
</li>
	<li class="cat-item cat-item-43742"><a href="https://www.xtranews.de/category/kirche" >Kirche</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-10441"><a href="https://www.xtranews.de/category/kultur/medien-kultur" >Medien</a>
</li>
	<li class="cat-item cat-item-10437"><a href="https://www.xtranews.de/category/kultur/musik-kultur" >Musik</a>
</li>
	<li class="cat-item cat-item-3550"><a href="https://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-22117"><a href="https://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a>
</li>
	<li class="cat-item cat-item-3354"><a href="https://www.xtranews.de/category/magazin" >Magazin</a>
</li>
	<li class="cat-item cat-item-4631"><a href="https://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a>
<ul class='children'>
	<li class="cat-item cat-item-39793"><a href="https://www.xtranews.de/category/meinung/evers" >Evers</a>
</li>
	<li class="cat-item cat-item-4636"><a href="https://www.xtranews.de/category/meinung/jurga" >Jurga</a>
</li>
	<li class="cat-item cat-item-40138"><a href="https://www.xtranews.de/category/meinung/klouten" >Klouten</a>
</li>
	<li class="cat-item cat-item-8773"><a href="https://www.xtranews.de/category/meinung/meiners" >Meiners</a>
</li>
	<li class="cat-item cat-item-10738"><a href="https://www.xtranews.de/category/meinung/obens" >Obens</a>
</li>
	<li class="cat-item cat-item-5200"><a href="https://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a>
</li>
	<li class="cat-item cat-item-4646"><a href="https://www.xtranews.de/category/meinung/spliess" >Spließ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-795"><a href="https://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-402"><a href="https://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a>
<ul class='children'>
	<li class="cat-item cat-item-3036"><a href="https://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a>
</li>
	<li class="cat-item cat-item-286"><a href="https://www.xtranews.de/category/parteien/soziales" >Soziales</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-203"><a href="https://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a>
<ul class='children'>
	<li class="cat-item cat-item-496"><a href="https://www.xtranews.de/category/regional/bochum-regional" >Bochum</a>
</li>
	<li class="cat-item cat-item-263"><a href="https://www.xtranews.de/category/regional/bonn" >Bonn</a>
</li>
	<li class="cat-item cat-item-10464"><a href="https://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a>
</li>
	<li class="cat-item cat-item-3232"><a href="https://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a>
</li>
	<li class="cat-item cat-item-204"><a href="https://www.xtranews.de/category/regional/duisburg-regional" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a>
</li>
	<li class="cat-item cat-item-665"><a href="https://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a>
</li>
	<li class="cat-item cat-item-855"><a href="https://www.xtranews.de/category/regional/essen-regional" >Essen</a>
</li>
	<li class="cat-item cat-item-9234"><a href="https://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a>
</li>
	<li class="cat-item cat-item-44091"><a href="https://www.xtranews.de/category/regional/herten" >Herten</a>
</li>
	<li class="cat-item cat-item-24742"><a href="https://www.xtranews.de/category/regional/hsk" >HSK</a>
</li>
	<li class="cat-item cat-item-3992"><a href="https://www.xtranews.de/category/regional/krefeld" >Krefeld</a>
</li>
	<li class="cat-item cat-item-9360"><a href="https://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a>
</li>
	<li class="cat-item cat-item-2806"><a href="https://www.xtranews.de/category/regional/moers" >Moers</a>
</li>
	<li class="cat-item cat-item-10732"><a href="https://www.xtranews.de/category/regional/muelheim" >Mülheim</a>
</li>
	<li class="cat-item cat-item-23599"><a href="https://www.xtranews.de/category/regional/muensterland" >Münsterland</a>
</li>
	<li class="cat-item cat-item-4648"><a href="https://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a>
</li>
	<li class="cat-item cat-item-9048"><a href="https://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a>
</li>
	<li class="cat-item cat-item-1585"><a href="https://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a>
</li>
	<li class="cat-item cat-item-24741"><a href="https://www.xtranews.de/category/regional/owl" >OWL</a>
</li>
	<li class="cat-item cat-item-4647"><a href="https://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a>
</li>
	<li class="cat-item cat-item-10411"><a href="https://www.xtranews.de/category/regional/voerde-regional" >Voerde</a>
</li>
	<li class="cat-item cat-item-2102"><a href="https://www.xtranews.de/category/regional/wesel" >Wesel</a>
</li>
	<li class="cat-item cat-item-1396"><a href="https://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3677"><a href="https://www.xtranews.de/category/sport" >Sport</a>
</li>
	<li class="cat-item cat-item-3567"><a href="https://www.xtranews.de/category/video" >Video</a>
</li>
	<li class="cat-item cat-item-190"><a href="https://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a>
</li>
	<li class="cat-item cat-item-911"><a href="https://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a>
</li>
</ul>
</li>
		</ul>
</aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="wellthemes_adsingle_widget-2" class="widget widget_adsingle"></aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2009 - 2016 xtranews  - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a>
			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type='text/javascript'>
/* <![CDATA[ */
;var cnArgs={'ajaxurl':'https:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php','hideEffect':'fade','onScroll':'','onScrollOffset':'100','cookieName':'cookie_notice_accepted','cookieValue':'TRUE','cookieTime':'2592000','cookiePath':'\/','cookieDomain':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xtranews.de/wp-content/uploads/am_assets/footer-40c4c739bdddae98bd04a5604d4c3dee.js' async></script>	<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5168168-5', 'auto');
  ga('send', 'pageview');

</script>


				
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.stat5.xtranews.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stat5.xtranews.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stat5.xtranews.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.xtranews.de\/2016\/12\/20\/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html":188886};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/20/duisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.xtranews.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='https://www.xtranews.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xtranews.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9475353&postid=188886&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.4.2&sig=f1d444a7718da8170176940376617659fb34c72a#parent=https%3A%2F%2Fwww.xtranews.de%2F2016%2F12%2F20%2Fduisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=9475353&postid=188886&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=mystery&greeting=Kommentar+verfassen&greeting_reply=Schreibe+eine+Antwort+zu+%25s&color_scheme=light&lang=de_DE&jetpack_version=4.4.2&sig=f1d444a7718da8170176940376617659fb34c72a#parent=https%3A%2F%2Fwww.xtranews.de%2F2016%2F12%2F20%2Fduisburg-fahrkartenautomat-gesprengt-5-000-euro-sachschaden-id51188886.html";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'9475353',post:'188886',tz:'1',srv:'www.xtranews.de'} ]);
	_stq.push([ 'clickTrackerInit', '9475353', '188886' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>
</body>
</html>