<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Steuergerechtigkeit herstellen - Faire Besteuerung von Vermögen zur Finanzierung des Gemeinwohls -xtranews  &#8211; das Newsportal aus Duisburg</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.xtranews.de/wp-content/themes/wt_metro/style.css" />
<link rel="pingback" href="http://www.xtranews.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://www.xtranews.de/wp-content/themes/wt_metro/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "http://www.xtranews.de/wp-content/themes/wt_metro";
</script>

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Steuergerechtigkeit herstellen - Faire Besteuerung von Vermögen zur Finanzierung des Gemeinwohls -" />
<meta property="og:description" content="„Steuergerechtigkeit in Deutschland – Brauchen wir eine Vermögensteuer?“ lautete das Thema des Veranstaltungsformats „Fraktion vor Ort“ im Duisburger Ratskeller Hamborn, zu der die Bundestagsabgeordneten Bärbel Bas und Mahmut Özdemir interessierte Duisburger eingeladen hatten, um in einer lebhaften Diskussion über die Steuergerechtigkeit zu diskutieren. &nbsp; Die interessierten Einwohnerinnen und Einwohner wurden zunächst von Mahmut Özdemir (MdB),..." />
<meta property="og:url" content="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html" />
<meta property="og:site_name" content="xtranews  - das Newsportal aus Duisburg" />
<meta property="article:publisher" content="https://www.facebook.com/Xtranews-108246339223732/" />
<meta property="article:tag" content="Duisburg" />
<meta property="article:tag" content="SPD" />
<meta property="article:section" content="Duisburg" />
<meta property="article:published_time" content="2016-09-17T11:45:29+00:00" />
<meta property="og:image" content="https://www.xtranews.de/wp-content/uploads/2016/09/160916_fvo.jpg" />
<meta property="og:image:width" content="5184" />
<meta property="og:image:height" content="3888" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„Steuergerechtigkeit in Deutschland – Brauchen wir eine Vermögensteuer?“ lautete das Thema des Veranstaltungsformats „Fraktion vor Ort“ im Duisburger Ratskeller Hamborn, zu der die Bundestagsabgeordneten Bärbel Bas und Mahmut Özdemir interessierte Duisburger eingeladen hatten, um in einer lebhaften Diskussion über die Steuergerechtigkeit zu diskutieren. &nbsp; Die interessierten Einwohnerinnen und Einwohner wurden zunächst von Mahmut Özdemir (MdB),..." />
<meta name="twitter:title" content="Steuergerechtigkeit herstellen - Faire Besteuerung von Vermögen zur Finanzierung des Gemeinwohls -" />
<meta name="twitter:site" content="@xtranews_" />
<meta name="twitter:image" content="https://www.xtranews.de/wp-content/uploads/2016/09/160916_fvo.jpg" />
<meta name="twitter:creator" content="@xtranews_" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.xtranews.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Feed" href="http://www.xtranews.de/feed" />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Kommentar-Feed" href="http://www.xtranews.de/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="xtranews  - das Newsportal aus Duisburg &raquo; Steuergerechtigkeit herstellen &#8211;  Faire Besteuerung von Vermögen zur Finanzierung des Gemeinwohls Kommentar-Feed" href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.xtranews.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.xtranews.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.xtranews.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.xtranews.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/pDKYh-MGh' />
<link rel="alternate" type="application/json+oembed" href="http://www.xtranews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xtranews.de%2F2016%2F09%2F17%2Fsteuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.xtranews.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.xtranews.de%2F2016%2F09%2F17%2Fsteuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html&#038;format=xml" />
<link href='https://www.xtranews.de/wp-content/uploads/am_assets/head-all-38eb1991790a8537bf55cbf2cc66e03e.css' media='all' rel='stylesheet' type='text/css'><script type='text/javascript' src='https://www.xtranews.de/wp-content/uploads/am_assets/header-8c9239849a787388d5c49b89558d5cd0.js'></script>

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("http://www.xtranews.de/wp-content/plugins/wp-links/icons/external-link-blue-default03.png") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="keywords" content=" xtranews, Duisburg, Loveparade, Politik, Ruhrgebiet, Sport, MSV Duisburg, FCR 2001 Duisburg"  />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5466114114895062",
    enable_page_level_ads: true
  });
</script>
<!-- Custom CSS Styles -->
<style type="text/css"> 
 
</style>
<!-- /Custom CSS Styles -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html/amp" />
<style id="custom-css-css">.startseite-hinweis {
	padding:5px 10px 5px 75px;
	border:1px solid #bbc0a2;
	position:relative;
	top:-14px;
	color:#222;
}

.der-beitrag .startseite-hinweis {
	top:0;
}

.single .startseite-hinweis {
	position:static;
}

.inhalt .startseite-hinweis a {
	text-decoration:none;
	border:none;
}

.inhalt .startseite-hinweis a:hover {
	text-decoration:underline;
	border:none;
}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="9c52b13df8e79cbb3a7df13c33c8abb1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160914_220851">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</script></head>
<body class="single single-post postid-187133 single-format-standard">

<div id="container" class="hfeed">	
		<header id="header" role="banner">			
		<div class="wrap">						
			<div class="logo">
							<h1>
					<a href="http://www.xtranews.de" title="xtranews  &#8211; das Newsportal aus Duisburg">
						<img src="https://www.xtranews.de/wp-content/uploads/2015/03/logo11-292x97.jpg" alt="xtranews  &#8211; das Newsportal aus Duisburg" />
					</a>
				</h1>	
				
			</div>	<!-- /logo -->	
		
			<div class="date">				
				Samstag, 17. September 2016			</div>
			
			<div class="search">
					<form method="get" id="searchform" action="http://www.xtranews.de/">
		<input type="text" class="searchfield" name="s" id="s" placeholder="Search" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
			</div>
			
			<div class="social">
				<ul>
											<li><a class="twitter" href="https://twitter.com/xtranews_">Twitter</a></li>
										
											<li><a class="fb" href="https://www.facebook.com/pages/Xtranews/108246339223732">Facebook</a></li>
										
											<li><a class="gplus" href="https://plus.google.com/b/106790222252369565079/+XtranewsDe">Google+</a></li>
										
											<li><a class="rss" href="http://www.xtranews.de/feed">RSS</a></li>
										
				</ul>
			</div>
		
		
		</div> <!-- /wrap -->		
		
		<div id="main-menu">
			<ul id="menu-m2" class="menu"><li id="menu-item-85325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85325"><a href="http://www.xtranews.de/category/parteien">Politik</a></li>
<li id="menu-item-85326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85326"><a href="http://www.xtranews.de/category/kultur">Kultur</a></li>
<li id="menu-item-85327" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-85327"><a href="http://www.xtranews.de/category/regional">Regional</a></li>
<li id="menu-item-85328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85328"><a href="http://www.xtranews.de/category/sport">Sport</a></li>
<li id="menu-item-85329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85329"><a href="http://www.xtranews.de/category/wirtschaft">Wirtschaft</a></li>
<li id="menu-item-85330" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85330"><a href="http://www.xtranews.de/category/regional/duisburg-regional">Duisburg</a></li>
<li id="menu-item-85331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85331"><a href="http://www.xtranews.de/category/meinung">Meinung</a></li>
</ul>	
		</div>
		
		<div class="clearfix"></div>
			
	</header>

	<div id="main">

<section id="primary">
	<div id="content" role="main">
	
					
<article id="post-187133" class="post-187133 post type-post status-publish format-standard has-post-thumbnail hentry category-duisburg-regional category-parteien category-wirtschaft tag-duisburg tag-spd">
				<div class="post-nav">
				<div class="prev"><div class="wrap"><a href="http://www.xtranews.de/2016/09/17/piraten-nrw-fuer-jedes-kind-den-richtigen-lernort-id38187130.html" rel="prev">Piraten NRW: &#8222;Für jedes Kind den richtigen Lernort&#8220;</a></div></div>							</div>
			<header class="entry-header">
		<h1 class="entry-title">Steuergerechtigkeit herstellen &#8211;  Faire Besteuerung von Vermögen zur Finanzierung des Gemeinwohls</h1>
		<div class="entry-meta">			
			<span class="date">17. September 2016 </span>
			<span class="author"><a href="http://www.xtranews.de/author/redaktion" title="Beiträge von Redaktion" rel="author">Redaktion</a></span>
			<span class="category"><a href="http://www.xtranews.de/category/regional/duisburg-regional" rel="category tag">Duisburg</a>, <a href="http://www.xtranews.de/category/parteien" rel="category tag">Politik</a>, <a href="http://www.xtranews.de/category/wirtschaft" rel="category tag">Wirtschaft</a></span>
							<span class="comments"><a href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html#respond">No comments</a></span>		
				
		</div><!-- /entry-meta -->		
	</header><!-- /entry-header -->
	
	<div class="entry-content">	
		<p><strong>„Steuergerechtigkeit in Deutschland – Brauchen wir eine Vermögensteuer?“</strong> lautete das Thema des Veranstaltungsformats „Fraktion vor Ort“ im Duisburger Ratskeller Hamborn, zu der die Bundestagsabgeordneten Bärbel Bas und Mahmut Özdemir interessierte Duisburger eingeladen hatten, um in einer lebhaften Diskussion über die Steuergerechtigkeit zu diskutieren.</p>
<p>&nbsp;</p>
<div id="attachment_187134" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-187134" src="https://www.xtranews.de/wp-content/uploads/2016/09/160916_fvo-300x225.jpg" alt="Bärbel Bas (MdB), Joachim Poß (MdB), Mahmut Özdemir (MdB)" width="300" height="225" srcset="https://www.xtranews.de/wp-content/uploads/2016/09/160916_fvo-300x225.jpg 300w, https://www.xtranews.de/wp-content/uploads/2016/09/160916_fvo-150x113.jpg 150w, https://www.xtranews.de/wp-content/uploads/2016/09/160916_fvo-1200x900.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Bärbel Bas (MdB), Joachim Poß (MdB), Mahmut Özdemir (MdB)</p></div>
<p>Die interessierten Einwohnerinnen und Einwohner wurden zunächst von Mahmut Özdemir (MdB), Mitglied im Innenausschuss und im Unterausschuss Kommunales des Bundestages, begrüßt und kurz in das Thema eingeführt. Anschließend konnte Joachim Poß (MdB), Mitglied im Ausschuss für die Angelegenheiten der EU, zuständig für europäische Steuerpolitik sowie für die Europäische Wirtschafts- und Währungsunion, nach umfassendem Impulsvortrag eine spannende Publikumsdiskussion eröffnen, in der die unterschiedlichen Sichtweisen aus steuerlicher und gesellschaftlicher Sicht zu Tage kamen.</p>
<p>&nbsp;</p>
<p>Klar ist, dass ein handlungsfähiger Staat für eine gelungene politische Gestaltung ausreichende und verlässliche Einnahmen braucht. Dabei gilt: Starke Schultern müssen bei der Finanzierung gesellschaftlicher Aufgaben mehr leisten als schwache Schultern. Reiche und Vermögende sollen nicht von staatlichen Leistungen profitieren, während sie sich nicht bei der Finanzierung des Gemeinwohls mit angemessenen Kräften beteiligen. Joachim Poß (MdB) sagt: „Um dieser Entwicklung entgegen zu wirken, brauchen wir u.a. eine zielgerichtete Vermögensbesteuerung. Denn auch unsere Verfassung verlangt, dass die Steuerpflichtigen entsprechend ihrer wirtschaftlichen Leistungsfähigkeit an der Finanzierung des Gemeinwesens beteiligt werden. Zudem muss das Schattenreich der Superreichen und Korrupten, das sich in den Steueroasen mit Briefkastenfirmen gebildet hat, aufgelöst werden.“</p>
<p>&nbsp;</p>
<p>Die Vermögen in Deutschland sind nach jüngsten Erhebungen ungleich verteilt in Deutschland. Das reichste 1 Prozent der Bevölkerung besitzt 32 Prozent des gesamten Vermögens; die reichsten 0,1 Prozent besitzen 16 Prozent. Hier ist die Politik gefragt dieser Zementierung entgegenzuwirken. Deshalb setzt sich die SPD-Bundestagsfraktion für eine größere Steuergerechtigkeit ein. Hierzu führt Mahmut Özdemir (MdB) aus: „Während die Lohn- und Einkommensteuer rund 220 Milliarden Euro jährlich in den Steuersäckel einbringen, bringt die Abgeltungsteuer auf Kapitalerträge nur knappe 25 Milliarden Euro. Die Steuersenkungsdebatte ist aus meiner Sicht für Geldmarktgeschäfte daher gestrichen. Die Besteuerung von Erwerbsarbeit und Gewinnen aus Geldgeschäften muss endlich gleichermaßen gerecht erfolgen.“</p>
<p>&nbsp;</p>
<p>Die ehemalige, deutlich balanciertere, Steuerpolitik ist den zurückliegenden Jahrzenten in der Umverteilungsfunktion stark eingeschränkt worden: Die Privilegierung von Kapitaleinkommen durch die Abgeltungsteuer sowie von großen Betriebsvermögen im Rahmen der Erbschaftssteuer, die damalige Aussetzung der Vermögensteuer sowie zahlreiche Steuerbegünstigungen für Vermögende und Bezieher hoher Einkommen, haben zu einer Situation geführt, die einen akuten Handlungsbedarf erfordert. Die Belastungsgerechtigkeit muss wiederhergestellt werden.  Diesbezüglich äußerte sich auch Bärbel Bas (MdB), Parlamentarische Geschäftsführerin der SPD-Fraktion: „Die Vermögen in Deutschland sind viel zu ungleich verteilt. Wir brauchen wieder eine Steuerpolitik, auch um kleine und mittlere Einkommen stärker entlasten zu können.&#8220;</p>
<p>&nbsp;</p>
<p>Insgesamt blicken die Abgeordneten auf eine vielseitige und anregende Diskussion zurück.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-187133" class="share-facebook sd-button share-icon" href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-187133" class="share-twitter sd-button share-icon" href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-187133" class="share-google-plus-1 sd-button share-icon" href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html?share=pocket" target="_blank" title="Klick, um auf Pocket zu teilen"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="http://www.xtranews.de/2009/09/13/duisburg-bundestagskandidatin-baerbel-bas-im-interview-id184968.html" rel="bookmark" title="Duisburg: Bundestagskandidatin Bärbel Bas im Interview">Duisburg: Bundestagskandidatin Bärbel Bas im Interview </a> <small>Bärbel Bas ist Bundestagskandidatin der SPD für den Wahlkreis Duisburg I. Sie ist 1968 geboren, seit 1988 SPD-Mitglied und inzwischen...</small></li>
<li><a href="http://www.xtranews.de/2009/11/15/spd-parteitag-beschliesst-leitantrag-id568605.html" rel="bookmark" title="SPD-Parteitag beschlie&szlig;t Leitantrag">SPD-Parteitag beschlie&szlig;t Leitantrag </a> <small>Auf dem SPD-Parteitag in Dresden wurde am Samstag, 14. November 2009, folgender Leitantrag beschlossen: I. Die SPD nach der Bundestagswahl...</small></li>
<li><a href="http://www.xtranews.de/2009/09/11/schleswig-holstein-mehrheitsverhaeltnisse-im-landtag-offen-linke-bei-8-prozent-id574835.html" rel="bookmark" title="Schleswig-Holstein: Mehrheitsverhältnisse im Landtag offen &#8211; Linke bei 8 Prozent">Schleswig-Holstein: Mehrheitsverhältnisse im Landtag offen &#8211; Linke bei 8 Prozent </a> <small>Hamburg (ots) &#8211; Wenn am kommenden Sonntag in Schleswig-Holstein Landtagswahl wäre, erhielte ein schwarz-gelbes Regierungsbündnis 48 Prozent der Wählerstimmen. Damit...</small></li>
<li><a href="http://www.xtranews.de/2009/10/30/zdf-politbarometer-fdp-verliert-union-legt-zu-id067352.html" rel="bookmark" title="ZDF-Politbarometer FDP verliert, Union legt zu">ZDF-Politbarometer FDP verliert, Union legt zu </a> <small>Image via Wikipedia Mainz (ots) &#8211; In der Woche, in der in Berlin die neue Regierung gebildet wurde, verbessert sich...</small></li>
<li><a href="http://www.xtranews.de/2009/11/14/rede-sigmar-gabriel-auf-dem-spd-bundesparteitag-id328562.html" rel="bookmark" title="Rede Sigmar Gabriel auf dem SPD-Bundesparteitag">Rede Sigmar Gabriel auf dem SPD-Bundesparteitag </a> <small>Image by xtranews.de via Flickr Liebe Gäste, liebe Freunde der Sozialdemokratie, liebe Genossinnen und Genossen und liebe Beate Sieweke aus...</small></li>
<li><a href="http://www.xtranews.de/2015/05/01/das-rechtlich-moegliche-an-das-menschlich-notwendige-anpassen-ein-denkanstoss-zur-sterbehilfe-id54182453.html" rel="bookmark" title="Das rechtlich Mögliche an das menschlich Notwendige anpassen &#8211; ein Denkanstoß zur Sterbehilfe">Das rechtlich Mögliche an das menschlich Notwendige anpassen &#8211; ein Denkanstoß zur Sterbehilfe </a> <small>Informationsabend und Publikumsdiskussion mit Burkhard Lischka, MdB und den Praktikern Dr. Martina Heinemann, Palliativärztin, und Mechthild Schulten, Leiterin des Malteser...</small></li>
<li><a href="http://www.xtranews.de/2015/10/27/mahmut-oezdemir-ttip-das-steckt-wirklich-drin-id48183901.html" rel="bookmark" title="Mahmut Özdemir: &#8222;TTIP &#8211; das steckt wirklich drin&#8220;">Mahmut Özdemir: &#8222;TTIP &#8211; das steckt wirklich drin&#8220; </a> <small>„TTIP &#8211; Alle reden – Wir geben Antwort!“ lautete das Thema einer Veranstaltung der SPD-Bundestagsfraktion, zu welcher der SPD-Bundestagsabgeordnete Mahmut...</small></li>
<li><a href="http://www.xtranews.de/2009/08/07/ard-deutschlandtrend-fdp-legt-bei-sonntagsfrage-um-zwei-punkte-zu-id281880.html" rel="bookmark" title="ARD-DeutschlandTREND: FDP legt bei Sonntagsfrage um zwei Punkte zu">ARD-DeutschlandTREND: FDP legt bei Sonntagsfrage um zwei Punkte zu </a> <small>Köln (ots) &#8211; FDP legt bei Sonntagsfrage um zwei Punkte zu, Union und SPD verlieren Mehrheit für Regierungsbeteiligung der FDP...</small></li>
<li><a href="http://www.xtranews.de/2010/09/27/poss-kuendigt-nein-der-spd-zur-bundeswehrreform-nach-kassenlage-an-koalition-habe-bei-hartz-iv-wegen-westerwelles-dekadenz-theorie-getrickst-id0729549.html" rel="bookmark" title="Poß kündigt Nein der SPD zur Bundeswehrreform nach Kassenlage an Koalition habe bei Hartz-IV wegen Westerwelles Dekadenz-Theorie getrickst">Poß kündigt Nein der SPD zur Bundeswehrreform nach Kassenlage an Koalition habe bei Hartz-IV wegen Westerwelles Dekadenz-Theorie getrickst </a> <small>"Wir haben 1998 mit der rot-grünen Regierung die schwarz-gelben Fehler korrigiert, darauf kann sich der Wähler auch 2013 verlassen", sagte...</small></li>
<li><a href="http://www.xtranews.de/2015/02/26/bas-und-oezdemir-unterstuetzung-aktionsbuendnis-fuer-die-wuerde-unserer-staedte-id0084664.html" rel="bookmark" title="Bas und Özdemir Unterstützung Aktionsbündnis &#8222;Für die Würde unserer Städte&#8220;">Bas und Özdemir Unterstützung Aktionsbündnis &#8222;Für die Würde unserer Städte&#8220; </a> <small>Am 23. und 24. Februar 2015 tagte in Berlin die Kommunalkonferenz des parteiübergreifenden Aktionsbündnisses &#8222;Für die Würde unserer Städte&#8220;. Aus...</small></li>
</ol>
</div>
			</div><!-- /entry-content -->

	<footer class="entry-footer">
		
		<div class="entry-tags">
			<a href="http://www.xtranews.de/tag/duisburg" rel="tag">Duisburg</a><a href="http://www.xtranews.de/tag/spd" rel="tag">SPD</a> 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-187133 -->

					<div class="entry-author">	
				<h3 class="title">About Redaktion</h3>
				<div class="author-avatar">
									</div><!-- /author-avatar -->				
				<div class="author-description">					
										<div id="author-link">
						<a href="http://www.xtranews.de/author/redaktion" rel="author">
							View all posts by Redaktion <span class="meta-nav">&rarr;</span>						</a>
					</div><!-- /author-link	-->
				</div><!-- /author-description -->
			</div><!-- /author-info -->
		
				
				
		<div class="entry-social">			
			<span class="fb">
				<div id="fb-root"></div>
				<script>
					(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
				</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			</span>
			
			<span class="twitter">			
				<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
				<a href="https://twitter.com/share" class="twitter-share-button"
					data-url="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html"
					data-text="Steuergerechtigkeit herstellen &#8211;  Faire Besteuerung von Vermögen zur Finanzierung des Gemeinwohls"
					data-count="horizontal">Tweet
				</a>
			</span>
			
			<span class="gplus">	
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
				<div class="g-plusone" data-size="medium"></div>
			</span>
			
			<span class="pinterest">
				<a href="https://pinterest.com/pin/create/button/?url=http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html&media=https://www.xtranews.de/wp-content/uploads/2016/09/160916_fvo-150x113.jpg&description=Steuergerechtigkeit herstellen &#8211;  Faire Besteuerung von Vermögen zur Finanzierung des Gemeinwohls" class="pin-it-button" count-layout="horizontal">Pin It</a><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script>
			</span>
			
			<span class="linkedin">	
				<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
				<script type="IN/Share" data-counter="right"></script>
			</span>	
	  
		</div><!-- /entry-social -->
		
					
		
		
					<div id="comments">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html#respond" style="display:none;">Antworten abbrechen</a></small></h3>				<form action="http://www.xtranews.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="0b2af-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='187133' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /comments -->
				
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="wellthemes_recent_posts_text_widget-3" class="widget widget_posts"><h3>Neuste Artikel</h3>              
		<div class="item-post">		
			
				<h3>
					<a href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html" rel="bookmark" title="Permanent Link to Steuergerechtigkeit herstellen &#8211;  Faire Besteuerung von Vermögen zur Finanzierung des Gemeinwohls">
						Steuergerechtigkeit herstellen &#8211;  Faire Besteuerung von Vermögen zur Finanzierung de...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">17. September</span>
											<span class="comments"><a href="http://www.xtranews.de/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.xtranews.de/2016/09/17/piraten-nrw-fuer-jedes-kind-den-richtigen-lernort-id38187130.html" rel="bookmark" title="Permanent Link to Piraten NRW: &#8222;Für jedes Kind den richtigen Lernort&#8220;">
						Piraten NRW: &#8222;Für jedes Kind den richtigen Lernort&#8220;	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">17. September</span>
											<span class="comments"><a href="http://www.xtranews.de/2016/09/17/piraten-nrw-fuer-jedes-kind-den-richtigen-lernort-id38187130.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.xtranews.de/2016/09/15/piraten-nrw-haushaltsziele-2017-komplett-verfehlt-bildung-ist-die-basis-fuer-die-zukunft-id40187128.html" rel="bookmark" title="Permanent Link to Piraten NRW: Haushaltsziele 2017 komplett verfehlt &#8211; Bildung ist die Basis für die Zukunft">
						Piraten NRW: Haushaltsziele 2017 komplett verfehlt &#8211; Bildung ist die Basis für die Z...	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">15. September</span>
											<span class="comments"><a href="http://www.xtranews.de/2016/09/15/piraten-nrw-haushaltsziele-2017-komplett-verfehlt-bildung-ist-die-basis-fuer-die-zukunft-id40187128.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.xtranews.de/2016/09/15/afd-mit-gezinkter-karte-id00187124.html" rel="bookmark" title="Permanent Link to AfD mit gezinkter Karte">
						AfD mit gezinkter Karte	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">15. September</span>
											<span class="comments"><a href="http://www.xtranews.de/2016/09/15/afd-mit-gezinkter-karte-id00187124.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
		<div class="item-post">		
			
				<h3>
					<a href="http://www.xtranews.de/2016/09/14/piraten-nrw-muss-ceta-ablehnen-id02187122.html" rel="bookmark" title="Permanent Link to Piraten: &#8222;NRW muss CETA ablehnen&#8220;">
						Piraten: &#8222;NRW muss CETA ablehnen&#8220;	
					</a>
				</h3>
				<div class="entry-meta">
					<span class="date">14. September</span>
											<span class="comments"><a href="http://www.xtranews.de/2016/09/14/piraten-nrw-muss-ceta-ablehnen-id02187122.html#respond">0</a></span>
									</div>			   
  
		</div><!-- /item-post -->
	  
	         
	   </aside><aside id="recent-comments-8" class="widget widget_recent_comments"><h3>Neueste Kommentare</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Norbert Krambrich</span> bei <a href="http://www.xtranews.de/2016/09/12/der-arbeiterpakt-in-der-afd-id22187075.html#comment-21593">Der Arbeiterpakt in der AfD</a></li><li class="recentcomments"><span class="comment-author-link">A. Winter</span> bei <a href="http://www.xtranews.de/2016/09/06/wuppertaler-sv-alemannia-aachen-fans-verwandelten-stadion-zum-hexenkessel-id57187047.html#comment-21586">Wuppertaler SV – Alemannia Aachen – Fans verwandelten Stadion zum Hexenkessel</a></li><li class="recentcomments"><span class="comment-author-link">Feinstaub-Schnüffler</span> bei <a href="http://www.xtranews.de/2016/08/18/piraten-nrw-burbach-wird-zu-jaegers-schande-id44186903.html#comment-21573">Piraten NRW: Burbach wird zu Jägers Schande</a></li><li class="recentcomments"><span class="comment-author-link">EDI</span> bei <a href="http://www.xtranews.de/2016/08/18/piraten-nrw-burbach-wird-zu-jaegers-schande-id44186903.html#comment-21569">Piraten NRW: Burbach wird zu Jägers Schande</a></li><li class="recentcomments"><span class="comment-author-link">Norbert Krambrich</span> bei <a href="http://www.xtranews.de/2016/08/15/duisburg-marxloh-versinkt-im-chaos-id35186883.html#comment-21566">Duisburg-Marxloh versinkt im Chaos</a></li></ul></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3>Schlagwörter</h3><div class="tagcloud"><a href='http://www.xtranews.de/tag/adolf-sauerland' class='tag-link-130 tag-link-position-1' title='337 Themen' style='font-size: 12.375pt;'>Adolf Sauerland</a>
<a href='http://www.xtranews.de/tag/afghanistan' class='tag-link-559 tag-link-position-2' title='230 Themen' style='font-size: 10.8875pt;'>Afghanistan</a>
<a href='http://www.xtranews.de/tag/angela-merkel' class='tag-link-164 tag-link-position-3' title='423 Themen' style='font-size: 13.25pt;'>Angela Merkel</a>
<a href='http://www.xtranews.de/tag/berlin' class='tag-link-658 tag-link-position-4' title='183 Themen' style='font-size: 10.0125pt;'>Berlin</a>
<a href='http://www.xtranews.de/tag/bund' class='tag-link-1159 tag-link-position-5' title='111 Themen' style='font-size: 8.175pt;'>Bund</a>
<a href='http://www.xtranews.de/tag/bundesregierung' class='tag-link-110 tag-link-position-6' title='145 Themen' style='font-size: 9.1375pt;'>Bundesregierung</a>
<a href='http://www.xtranews.de/tag/bundestag' class='tag-link-607 tag-link-position-7' title='106 Themen' style='font-size: 8pt;'>Bundestag</a>
<a href='http://www.xtranews.de/tag/bundestagswahl' class='tag-link-97 tag-link-position-8' title='161 Themen' style='font-size: 9.575pt;'>Bundestagswahl</a>
<a href='http://www.xtranews.de/tag/bundeswehr' class='tag-link-947 tag-link-position-9' title='183 Themen' style='font-size: 10.0125pt;'>Bundeswehr</a>
<a href='http://www.xtranews.de/tag/cdu' class='tag-link-24 tag-link-position-10' title='925 Themen' style='font-size: 16.225pt;'>CDU</a>
<a href='http://www.xtranews.de/tag/csu' class='tag-link-122 tag-link-position-11' title='212 Themen' style='font-size: 10.625pt;'>CSU</a>
<a href='http://www.xtranews.de/tag/dusseldorf' class='tag-link-125 tag-link-position-12' title='145 Themen' style='font-size: 9.1375pt;'>Düsseldorf</a>
<a href='http://www.xtranews.de/tag/destatis' class='tag-link-688 tag-link-position-13' title='105 Themen' style='font-size: 8pt;'>Destatis</a>
<a href='http://www.xtranews.de/tag/dgb' class='tag-link-254 tag-link-position-14' title='235 Themen' style='font-size: 10.975pt;'>DGB</a>
<a href='http://www.xtranews.de/tag/die-linke' class='tag-link-19 tag-link-position-15' title='594 Themen' style='font-size: 14.475pt;'>DIE LINKE</a>
<a href='http://www.xtranews.de/tag/dortmund' class='tag-link-2364 tag-link-position-16' title='147 Themen' style='font-size: 9.225pt;'>Dortmund</a>
<a href='http://www.xtranews.de/tag/duisburg' class='tag-link-20 tag-link-position-17' title='4.247 Themen' style='font-size: 22pt;'>Duisburg</a>
<a href='http://www.xtranews.de/tag/essen' class='tag-link-295 tag-link-position-18' title='193 Themen' style='font-size: 10.275pt;'>Essen</a>
<a href='http://www.xtranews.de/tag/eu' class='tag-link-1422 tag-link-position-19' title='110 Themen' style='font-size: 8.175pt;'>EU</a>
<a href='http://www.xtranews.de/tag/fcr-2001-duisburg' class='tag-link-10508 tag-link-position-20' title='114 Themen' style='font-size: 8.2625pt;'>FCR 2001 Duisburg</a>
<a href='http://www.xtranews.de/tag/fdp' class='tag-link-26 tag-link-position-21' title='669 Themen' style='font-size: 15pt;'>FDP</a>
<a href='http://www.xtranews.de/tag/frank-walter-steinmeier' class='tag-link-86 tag-link-position-22' title='126 Themen' style='font-size: 8.6125pt;'>Frank Walter Steinmeier</a>
<a href='http://www.xtranews.de/tag/fussball' class='tag-link-1523 tag-link-position-23' title='124 Themen' style='font-size: 8.6125pt;'>Fußball</a>
<a href='http://www.xtranews.de/tag/grune' class='tag-link-363 tag-link-position-24' title='203 Themen' style='font-size: 10.45pt;'>Grüne</a>
<a href='http://www.xtranews.de/tag/gruene' class='tag-link-9658 tag-link-position-25' title='147 Themen' style='font-size: 9.225pt;'>Grüne.</a>
<a href='http://www.xtranews.de/tag/guido-westerwelle' class='tag-link-1224 tag-link-position-26' title='157 Themen' style='font-size: 9.4875pt;'>Guido Westerwelle</a>
<a href='http://www.xtranews.de/tag/hannelore-kraft' class='tag-link-567 tag-link-position-27' title='168 Themen' style='font-size: 9.75pt;'>Hannelore Kraft</a>
<a href='http://www.xtranews.de/tag/hartz-iv' class='tag-link-556 tag-link-position-28' title='188 Themen' style='font-size: 10.1875pt;'>Hartz IV</a>
<a href='http://www.xtranews.de/tag/internet' class='tag-link-1102 tag-link-position-29' title='127 Themen' style='font-size: 8.7pt;'>Internet</a>
<a href='http://www.xtranews.de/tag/israel' class='tag-link-2040 tag-link-position-30' title='123 Themen' style='font-size: 8.525pt;'>Israel</a>
<a href='http://www.xtranews.de/tag/jurgen-ruttgers' class='tag-link-219 tag-link-position-31' title='134 Themen' style='font-size: 8.875pt;'>Jürgen Rüttgers</a>
<a href='http://www.xtranews.de/tag/karl-theodor-zu-guttenberg' class='tag-link-218 tag-link-position-32' title='137 Themen' style='font-size: 8.9625pt;'>Karl-Theodor zu Guttenberg</a>
<a href='http://www.xtranews.de/tag/kultur' class='tag-link-43782 tag-link-position-33' title='106 Themen' style='font-size: 8pt;'>Kultur</a>
<a href='http://www.xtranews.de/tag/loveparade' class='tag-link-5633 tag-link-position-34' title='433 Themen' style='font-size: 13.3375pt;'>Loveparade</a>
<a href='http://www.xtranews.de/tag/msv-duisburg' class='tag-link-234 tag-link-position-35' title='486 Themen' style='font-size: 13.775pt;'>MSV Duisburg</a>
<a href='http://www.xtranews.de/tag/nrw' class='tag-link-250 tag-link-position-36' title='766 Themen' style='font-size: 15.4375pt;'>NRW</a>
<a href='http://www.xtranews.de/tag/piraten' class='tag-link-850 tag-link-position-37' title='463 Themen' style='font-size: 13.6pt;'>PIRATEN</a>
<a href='http://www.xtranews.de/tag/piratenpartei' class='tag-link-401 tag-link-position-38' title='574 Themen' style='font-size: 14.3875pt;'>Piratenpartei</a>
<a href='http://www.xtranews.de/tag/polizei' class='tag-link-325 tag-link-position-39' title='402 Themen' style='font-size: 13.075pt;'>Polizei</a>
<a href='http://www.xtranews.de/tag/presseschau' class='tag-link-40772 tag-link-position-40' title='113 Themen' style='font-size: 8.2625pt;'>Presseschau</a>
<a href='http://www.xtranews.de/tag/sigmar-gabriel' class='tag-link-1130 tag-link-position-41' title='132 Themen' style='font-size: 8.7875pt;'>Sigmar Gabriel</a>
<a href='http://www.xtranews.de/tag/spd' class='tag-link-23 tag-link-position-42' title='1.300 Themen' style='font-size: 17.45pt;'>SPD</a>
<a href='http://www.xtranews.de/tag/ver-di' class='tag-link-36 tag-link-position-43' title='114 Themen' style='font-size: 8.2625pt;'>ver.di</a>
<a href='http://www.xtranews.de/tag/xtranews' class='tag-link-8347 tag-link-position-44' title='218 Themen' style='font-size: 10.7125pt;'>xtranews</a>
<a href='http://www.xtranews.de/tag/zdf' class='tag-link-1250 tag-link-position-45' title='109 Themen' style='font-size: 8.0875pt;'>ZDF</a></div>
</aside>		
</div><!-- /sidebar -->
		 
<div id="right-sidebar" class="sidebar">
		
		<aside id="enhancedtextwidget-10" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.missydress.de' target='_blank'>MissyDress.de</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-8" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.kreditkartenvergleich.eu/' >Kreditkarten Vergleich</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-3" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.bridesire.de' target='_blank'>Bridesire Online-Shop</a></h3><div class="textwidget widget-text"></div></aside><aside id="enhancedtextwidget-9" class="widget widget_text enhanced-text-widget"><h3><a href='http://www.vickydressy.ch/abendkleider-schweiz-online.html' >Abendkleider</a></h3><div class="textwidget widget-text"></div></aside><aside id="pages-4" class="widget widget_pages"><h3>Seiten</h3>		<ul>
			<li class="page_item page-item-56113"><a href="http://www.xtranews.de/fotostrecken-und-lizenzen">Fotostrecken und Lizenzen</a></li>
<li class="page_item page-item-6686"><a href="http://www.xtranews.de/freie-fotographien">Freie Fotografien</a></li>
<li class="page_item page-item-84798"><a href="http://www.xtranews.de/heimat">HEIMAT</a></li>
<li class="page_item page-item-147"><a href="http://www.xtranews.de/impressum">Impressum</a></li>
<li class="page_item page-item-70599"><a href="http://www.xtranews.de/xtranews-duisburg-magazin">xtranews Duisburg Magazin</a></li>
		</ul>
		</aside><aside id="categories-7" class="widget widget_categories"><h3>Kategorien</h3>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.xtranews.de/category/allgemein" >Allgemein</a>
<ul class='children'>
	<li class="cat-item cat-item-788"><a href="http://www.xtranews.de/category/allgemein/panorama" >Panorama</a>
</li>
	<li class="cat-item cat-item-186"><a href="http://www.xtranews.de/category/allgemein/recht" >Recht</a>
</li>
	<li class="cat-item cat-item-904"><a href="http://www.xtranews.de/category/allgemein/veranstaltungen" >Veranstaltungen</a>
</li>
	<li class="cat-item cat-item-3346"><a href="http://www.xtranews.de/category/allgemein/wissenschaft" >Wissenschaft</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-43600"><a href="http://www.xtranews.de/category/featured" title="Featured posts">Featured</a>
</li>
	<li class="cat-item cat-item-3337"><a href="http://www.xtranews.de/category/headline" >Headline</a>
</li>
	<li class="cat-item cat-item-43579"><a href="http://www.xtranews.de/category/heimat" >HEIMAT</a>
</li>
	<li class="cat-item cat-item-43742"><a href="http://www.xtranews.de/category/kirche" >Kirche</a>
</li>
	<li class="cat-item cat-item-54"><a href="http://www.xtranews.de/category/kultur" title="Ob neue Romane, neue Musik, Kino, TV, Oper oder Kammermusik. Bei uns bleiben sie immer aktuell">Kultur</a>
<ul class='children'>
	<li class="cat-item cat-item-10441"><a href="http://www.xtranews.de/category/kultur/medien-kultur" >Medien</a>
</li>
	<li class="cat-item cat-item-10437"><a href="http://www.xtranews.de/category/kultur/musik-kultur" >Musik</a>
</li>
	<li class="cat-item cat-item-3550"><a href="http://www.xtranews.de/category/kultur/ruhrgebiet" >Ruhrgebiet</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-22117"><a href="http://www.xtranews.de/category/loveparade-2010-2" >LoveParade</a>
</li>
	<li class="cat-item cat-item-3354"><a href="http://www.xtranews.de/category/magazin" >Magazin</a>
</li>
	<li class="cat-item cat-item-10305"><a href="http://www.xtranews.de/category/media" title="Artikel mit Fotostrecken oder Videos">Media</a>
</li>
	<li class="cat-item cat-item-4631"><a href="http://www.xtranews.de/category/meinung" title="Kommentare und Meinungen zum politischen Geschehen in Duisburg, Deutschland und der Welt">Meinung</a>
<ul class='children'>
	<li class="cat-item cat-item-39793"><a href="http://www.xtranews.de/category/meinung/evers" >Evers</a>
</li>
	<li class="cat-item cat-item-4636"><a href="http://www.xtranews.de/category/meinung/jurga" >Jurga</a>
</li>
	<li class="cat-item cat-item-40138"><a href="http://www.xtranews.de/category/meinung/klouten" >Klouten</a>
</li>
	<li class="cat-item cat-item-8773"><a href="http://www.xtranews.de/category/meinung/meiners" >Meiners</a>
</li>
	<li class="cat-item cat-item-10738"><a href="http://www.xtranews.de/category/meinung/obens" >Obens</a>
</li>
	<li class="cat-item cat-item-5200"><a href="http://www.xtranews.de/category/meinung/rodenbuecher" >Rodenbücher</a>
</li>
	<li class="cat-item cat-item-4646"><a href="http://www.xtranews.de/category/meinung/spliess" >Spließ</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-795"><a href="http://www.xtranews.de/category/netzwelt" title="News aus dem Internet, neue Trends im Bereich social communities, Online-Aktivisten und natürlich die neusten Gesetze">Netzwelt</a>
<ul class='children'>
	<li class="cat-item cat-item-402"><a href="http://www.xtranews.de/category/netzwelt/datenschutz" >Datenschutz</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.xtranews.de/category/parteien" title="Aktuelle Informationen über Parteien, über Politiker und deren aktuellen Statements.">Politik</a>
<ul class='children'>
	<li class="cat-item cat-item-3036"><a href="http://www.xtranews.de/category/parteien/bundestagswahl-wahlen-09" >Bundestagswahl</a>
</li>
	<li class="cat-item cat-item-286"><a href="http://www.xtranews.de/category/parteien/soziales" >Soziales</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-203"><a href="http://www.xtranews.de/category/regional" title="Ob Düsseldorf, Duisburg, Essen, Oberhausen oder Bochum, hier gibt es aktuelles aus der Region">Regional</a>
<ul class='children'>
	<li class="cat-item cat-item-496"><a href="http://www.xtranews.de/category/regional/bochum-regional" >Bochum</a>
</li>
	<li class="cat-item cat-item-263"><a href="http://www.xtranews.de/category/regional/bonn" >Bonn</a>
</li>
	<li class="cat-item cat-item-10464"><a href="http://www.xtranews.de/category/regional/dinslaken-regional" >Dinslaken</a>
</li>
	<li class="cat-item cat-item-3232"><a href="http://www.xtranews.de/category/regional/dortmund-regional" >Dortmund</a>
</li>
	<li class="cat-item cat-item-204"><a href="http://www.xtranews.de/category/regional/duisburg-regional" title="Ob Rathausgeflüster oder Neuigkeiten aus der Wirtschaft. Hier finden sie aktuelle News aus Duisburg">Duisburg</a>
</li>
	<li class="cat-item cat-item-665"><a href="http://www.xtranews.de/category/regional/duesseldorf" >Düsseldorf</a>
</li>
	<li class="cat-item cat-item-855"><a href="http://www.xtranews.de/category/regional/essen-regional" >Essen</a>
</li>
	<li class="cat-item cat-item-9234"><a href="http://www.xtranews.de/category/regional/gelsenkirchen-regional-allgemein" >Gelsenkirchen</a>
</li>
	<li class="cat-item cat-item-24742"><a href="http://www.xtranews.de/category/regional/hsk" >HSK</a>
</li>
	<li class="cat-item cat-item-3992"><a href="http://www.xtranews.de/category/regional/krefeld" >Krefeld</a>
</li>
	<li class="cat-item cat-item-9360"><a href="http://www.xtranews.de/category/regional/kreis-wesel" >Kreis Wesel</a>
</li>
	<li class="cat-item cat-item-2806"><a href="http://www.xtranews.de/category/regional/moers" >Moers</a>
</li>
	<li class="cat-item cat-item-10732"><a href="http://www.xtranews.de/category/regional/muelheim" >Mülheim</a>
</li>
	<li class="cat-item cat-item-23599"><a href="http://www.xtranews.de/category/regional/muensterland" >Münsterland</a>
</li>
	<li class="cat-item cat-item-4648"><a href="http://www.xtranews.de/category/regional/niederrhein" >Niederrhein</a>
</li>
	<li class="cat-item cat-item-9048"><a href="http://www.xtranews.de/category/regional/niedersachsen-regional-allgemein" >Niedersachsen</a>
</li>
	<li class="cat-item cat-item-1585"><a href="http://www.xtranews.de/category/regional/oberhausen-regional" >Oberhausen</a>
</li>
	<li class="cat-item cat-item-24741"><a href="http://www.xtranews.de/category/regional/owl" >OWL</a>
</li>
	<li class="cat-item cat-item-4647"><a href="http://www.xtranews.de/category/regional/ruhrgebiet-regional-allgemein" >Ruhrgebiet</a>
</li>
	<li class="cat-item cat-item-10411"><a href="http://www.xtranews.de/category/regional/voerde-regional" >Voerde</a>
</li>
	<li class="cat-item cat-item-2102"><a href="http://www.xtranews.de/category/regional/wesel" >Wesel</a>
</li>
	<li class="cat-item cat-item-1396"><a href="http://www.xtranews.de/category/regional/wuppertal" >Wuppertal</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3677"><a href="http://www.xtranews.de/category/sport" >Sport</a>
</li>
	<li class="cat-item cat-item-3567"><a href="http://www.xtranews.de/category/video" >Video</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.xtranews.de/category/wirtschaft" title="Aktuelles aus der Wirtschaft, den Gewerkschaften, und Themen die den Verbraucher interessieren">Wirtschaft</a>
<ul class='children'>
	<li class="cat-item cat-item-9"><a href="http://www.xtranews.de/category/wirtschaft/gewerkschaften" >Gewerkschaften</a>
</li>
	<li class="cat-item cat-item-911"><a href="http://www.xtranews.de/category/wirtschaft/verbraucher" >Verbraucher</a>
</li>
</ul>
</li>
		</ul>
</aside><aside id="enhancedtextwidget-4" class="widget widget_text enhanced-text-widget"><div class="textwidget widget-text"></div></aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
		<div class="footer-widgets">
			
			<aside id="wellthemes_adsingle_widget-2" class="widget widget_adsingle"></aside>	
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">
			 
				<div class="footer-left">
					©2009 - 2016 xtranews  - das Newsportal aus Duisburg Designed by <a href="http://wellthemes.com">WellThemes.com</a>
			
				</div>
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script type='text/javascript'>
/* <![CDATA[ */
;var cnArgs={'ajaxurl':'http:\/\/www.xtranews.de\/wp-admin\/admin-ajax.php','hideEffect':'fade','onScroll':'','onScrollOffset':'100','cookieName':'cookie_notice_accepted','cookieValue':'TRUE','cookieTime':'2592000','cookiePath':'\/','cookieDomain':''};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.xtranews.de/wp-content/uploads/am_assets/footer-c5ec22aa649630dc9881555be3355f3b.js' async></script>	<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5168168-5', 'auto');
  ga('send', 'pageview');

</script>


				
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.stat5.xtranews.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stat5.xtranews.de/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://stat5.xtranews.de/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.xtranews.de\/2016\/09\/17\/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html":187133};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/09/17/steuergerechtigkeit-herstellen-faire-besteuerung-von-vermoegen-zur-finanzierung-des-gemeinwohls-id29187133.html" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.xtranews.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-pocket', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
		<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://www.xtranews.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.xtranews.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'9475353',post:'187133',tz:'2',srv:'www.xtranews.de'} ]);
	_stq.push([ 'clickTrackerInit', '9475353', '187133' ]);
</script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Akzeptieren</a>
				</div>
			</div>
</body>
</html>